<!DOCTYPE html>
<html lang="es">
	
	
		
<head>

	
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta content='text/html; charset=UTF-8' http-equiv='Content-Type' />
	 


	<link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name="uri-translation" content="on" /><link rel="alternate" hreflang="es" href="http://ultimasnoticias.com.ve/noticias/deportes/rutas-para-llenar-vacio-de-poder/" />
<link rel="alternate" hreflang="en" href="http://en.ultimasnoticias.com.ve/noticias/deportes/rutas-para-llenar-vacio-de-poder/" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Rutas para llenar vacío de poder | Últimas Noticias</title>
	<meta name="description" content="Luego del fallecimiento de Jesús Berardinelli, la FVF debe buscar un sustituto" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://ultimasnoticias.com.ve/noticias/sin-categoria/rutas-para-llenar-vacio-de-poder/" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://ultimasnoticias.com.ve/#organization","name":"C.A. ULTIMAS NOTICIAS","url":"http://ultimasnoticias.com.ve/","sameAs":["https://es-la.facebook.com/ultimasnoticiasve/","https://www.instagram.com/unoticias/","https://www.youtube.com/user/UNoticias1","https://twitter.com/unoticias"],"logo":{"@type":"ImageObject","@id":"http://ultimasnoticias.com.ve/#logo","inLanguage":"es","url":"http://ultimasnoticias.com.ve/wp-content/uploads/2020/06/logoun.jpg","width":768,"height":573,"caption":"C.A. ULTIMAS NOTICIAS"},"image":{"@id":"http://ultimasnoticias.com.ve/#logo"}},{"@type":"WebSite","@id":"http://ultimasnoticias.com.ve/#website","url":"http://ultimasnoticias.com.ve/","name":"\u00daltimas Noticias","description":"Informaci\u00f3n \u00fatil, cercana y local de Venezuela","publisher":{"@id":"http://ultimasnoticias.com.ve/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://ultimasnoticias.com.ve/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://ultimasnoticias.com.ve/noticias/sin-categoria/rutas-para-llenar-vacio-de-poder/#primaryimage","inLanguage":"es","url":"http://ultimasnoticias.com.ve/wp-content/uploads/2020/08/FVF-2.jpg","width":980,"height":731,"caption":"La entidad tiene varios caminos legales para designar al presidente que cumplir\u00e1 el mandato hasta 2021 / FVF"},{"@type":"WebPage","@id":"http://ultimasnoticias.com.ve/noticias/sin-categoria/rutas-para-llenar-vacio-de-poder/#webpage","url":"http://ultimasnoticias.com.ve/noticias/sin-categoria/rutas-para-llenar-vacio-de-poder/","name":"Rutas para llenar vac\u00edo de poder | \u00daltimas Noticias","isPartOf":{"@id":"http://ultimasnoticias.com.ve/#website"},"primaryImageOfPage":{"@id":"http://ultimasnoticias.com.ve/noticias/sin-categoria/rutas-para-llenar-vacio-de-poder/#primaryimage"},"datePublished":"2020-08-07T14:53:59+00:00","dateModified":"2020-08-07T14:54:05+00:00","description":"Luego del fallecimiento de Jes\u00fas Berardinelli, la FVF debe buscar un sustituto","breadcrumb":{"@id":"http://ultimasnoticias.com.ve/noticias/sin-categoria/rutas-para-llenar-vacio-de-poder/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://ultimasnoticias.com.ve/noticias/sin-categoria/rutas-para-llenar-vacio-de-poder/"]}]},{"@type":"BreadcrumbList","@id":"http://ultimasnoticias.com.ve/noticias/sin-categoria/rutas-para-llenar-vacio-de-poder/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://ultimasnoticias.com.ve/","url":"http://ultimasnoticias.com.ve/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://ultimasnoticias.com.ve/seccion/sin-categoria/","url":"http://ultimasnoticias.com.ve/seccion/sin-categoria/","name":"Sin categor\u00eda"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"http://ultimasnoticias.com.ve/noticias/sin-categoria/rutas-para-llenar-vacio-de-poder/","url":"http://ultimasnoticias.com.ve/noticias/sin-categoria/rutas-para-llenar-vacio-de-poder/","name":"Rutas para llenar vac\u00edo de poder"}}]},{"@type":"Article","@id":"http://ultimasnoticias.com.ve/noticias/sin-categoria/rutas-para-llenar-vacio-de-poder/#article","isPartOf":{"@id":"http://ultimasnoticias.com.ve/noticias/sin-categoria/rutas-para-llenar-vacio-de-poder/#webpage"},"author":{"@id":"http://ultimasnoticias.com.ve/#/schema/person/a08af0c7d89194939f5862beabee04fa"},"headline":"Rutas para llenar vac\u00edo de poder","datePublished":"2020-08-07T14:53:59+00:00","dateModified":"2020-08-07T14:54:05+00:00","mainEntityOfPage":{"@id":"http://ultimasnoticias.com.ve/noticias/sin-categoria/rutas-para-llenar-vacio-de-poder/#webpage"},"commentCount":0,"publisher":{"@id":"http://ultimasnoticias.com.ve/#organization"},"image":{"@id":"http://ultimasnoticias.com.ve/noticias/sin-categoria/rutas-para-llenar-vacio-de-poder/#primaryimage"},"articleSection":"Deportes","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://ultimasnoticias.com.ve/noticias/sin-categoria/rutas-para-llenar-vacio-de-poder/#respond"]}]},{"@type":["Person"],"@id":"http://ultimasnoticias.com.ve/#/schema/person/a08af0c7d89194939f5862beabee04fa","name":"Gerardo Blanco"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/octet-stream" title="Últimas Noticias &raquo; Feed" href="http://ultimasnoticias.com.ve/feed/" />
<link rel="alternate" type="application/octet-stream" title="Últimas Noticias &raquo; Feed de los comentarios" href="http://ultimasnoticias.com.ve/comments/feed/" />
<link rel="alternate" type="application/octet-stream" title="Últimas Noticias &raquo; Comentario Rutas para llenar vacío de poder del feed" href="http://ultimasnoticias.com.ve/noticias/deportes/rutas-para-llenar-vacio-de-poder/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ultimasnoticias.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- ultimasnoticias.com.ve is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='http://ultimasnoticias.com.ve/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='generate-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat:100,100italic,200,200italic,300,300italic,regular,italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic' type='text/css' media='all' />
<link rel='stylesheet' id='element-pack-site-css'  href='http://ultimasnoticias.com.ve/wp-content/plugins/bdthemes-element-pack/assets/css/element-pack-site.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://ultimasnoticias.com.ve/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='unslider-css-css'  href='http://ultimasnoticias.com.ve/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='http://ultimasnoticias.com.ve/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://ultimasnoticias.com.ve/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='http://ultimasnoticias.com.ve/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://ultimasnoticias.com.ve/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='mailerlite_forms.css-css'  href='http://ultimasnoticias.com.ve/wp-content/plugins/official-mailerlite-sign-up-forms/assets/css/mailerlite_forms.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='http://ultimasnoticias.com.ve/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='http://ultimasnoticias.com.ve/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='http://ultimasnoticias.com.ve/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.59' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://ultimasnoticias.com.ve/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.59' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://ultimasnoticias.com.ve/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-grid-css'  href='http://ultimasnoticias.com.ve/wp-content/themes/generatepress/css/unsemantic-grid.min.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-css'  href='http://ultimasnoticias.com.ve/wp-content/themes/generatepress/style.min.css?ver=2.2.2' type='text/css' media='all' />
<style id='generate-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='generate-mobile-style-css'  href='http://ultimasnoticias.com.ve/wp-content/themes/generatepress/css/mobile.min.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blocks-css'  href='http://ultimasnoticias.com.ve/wp-content/plugins/jet-blocks/assets/css/jet-blocks.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-css'  href='http://ultimasnoticias.com.ve/wp-content/plugins/jet-elements/assets/css/jet-elements.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-skin-css'  href='http://ultimasnoticias.com.ve/wp-content/plugins/jet-elements/assets/css/jet-elements-skin.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='http://ultimasnoticias.com.ve/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='http://ultimasnoticias.com.ve/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='http://ultimasnoticias.com.ve/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='http://ultimasnoticias.com.ve/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.10.3' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blog-css'  href='http://ultimasnoticias.com.ve/wp-content/plugins/jet-blog/assets/css/jet-blog.css?ver=2.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='http://ultimasnoticias.com.ve/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=2.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='http://ultimasnoticias.com.ve/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=2.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='http://ultimasnoticias.com.ve/wp-content/uploads/elementor/css/global.css?ver=1596199031' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-2012764-css'  href='http://ultimasnoticias.com.ve/wp-content/uploads/elementor/css/post-2012764.css?ver=1595344702' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-6521-css'  href='http://ultimasnoticias.com.ve/wp-content/uploads/elementor/css/post-6521.css?ver=1595344702' type='text/css' media='all' />
<link rel='stylesheet' id='generate-blog-css'  href='http://ultimasnoticias.com.ve/wp-content/plugins/gp-premium/blog/functions/css/style-min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='generate-secondary-nav-css'  href='http://ultimasnoticias.com.ve/wp-content/plugins/gp-premium/secondary-nav/functions/css/style.min.css?ver=1.9.1' type='text/css' media='all' />
<style id='generate-secondary-nav-inline-css' type='text/css'>
.secondary-navigation{background-color:rgba(0,0,0,0);}.secondary-navigation .top-bar{color:#ee4158;line-height:33px;font-family:"Montserrat", sans-serif;font-weight:600;text-transform:none;font-size:12px;}.secondary-navigation .top-bar a{color:#ee4158;}.secondary-navigation .main-nav ul li a,.secondary-navigation .menu-toggle{color:#ee4158;font-family:"Montserrat", sans-serif;font-weight:600;font-size:12px;line-height:33px;}button.secondary-menu-toggle:hover,button.secondary-menu-toggle:focus{color:#ee4158;}.widget-area .secondary-navigation{margin-bottom:8px;}.secondary-navigation ul ul{background-color:rgba(0,0,0,0);top:auto;}.secondary-navigation .main-nav ul ul li a{color:#000000;font-size:11px;padding-top:13px;padding-bottom:13px;}.secondary-navigation .menu-item-has-children ul .dropdown-menu-toggle{padding-top:13px;padding-bottom:13px;margin-top:-13px;}.secondary-navigation .menu-item-has-children ul .dropdown-menu-toggle{padding-top:13px;padding-bottom:13px;margin-top:-13px;}.secondary-navigation .main-nav ul li:hover > a,.secondary-navigation .main-nav ul li:focus > a,.secondary-navigation .main-nav ul li.sfHover > a{color:#1e73be;}.secondary-navigation .main-nav ul ul li:hover > a,.secondary-navigation .main-nav ul ul li:focus > a,.secondary-navigation .main-nav ul ul li.sfHover > a{color:#000000;background-color:rgba(183,183,183,0);}.secondary-navigation .main-nav ul li[class*="current-menu-"] > a, .secondary-navigation .main-nav ul li[class*="current-menu-"] > a:hover,.secondary-navigation .main-nav ul li[class*="current-menu-"].sfHover > a{color:#222222;background-color:#ffffff;}.secondary-navigation .main-nav ul ul li[class*="current-menu-"] > a,.secondary-navigation .main-nav ul ul li[class*="current-menu-"] > a:hover,.secondary-navigation .main-nav ul ul li[class*="current-menu-"].sfHover > a{color:#ffffff;background-color:#474747;}
</style>
<link rel='stylesheet' id='generate-secondary-nav-mobile-css'  href='http://ultimasnoticias.com.ve/wp-content/plugins/gp-premium/secondary-nav/functions/css/mobile.min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='generate-sticky-css'  href='http://ultimasnoticias.com.ve/wp-content/plugins/gp-premium/menu-plus/functions/css/sticky.min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='generate-menu-logo-css'  href='http://ultimasnoticias.com.ve/wp-content/plugins/gp-premium/menu-plus/functions/css/menu-logo.min.css?ver=1.9.1' type='text/css' media='all' />
<style id='generate-menu-logo-inline-css' type='text/css'>
@media (max-width:768px){.sticky-menu-logo .navigation-stick:not(.mobile-header-navigation) .menu-toggle,.menu-logo .main-navigation:not(.mobile-header-navigation) .menu-toggle{display:inline-block;clear:none;width:auto;float:right;}.sticky-menu-logo .navigation-stick:not(.mobile-header-navigation) .mobile-bar-items,.menu-logo .main-navigation:not(.mobile-header-navigation) .mobile-bar-items{position:relative;float:right;}.regular-menu-logo .main-navigation:not(.navigation-stick):not(.mobile-header-navigation) .menu-toggle{display:inline-block;clear:none;width:auto;float:right;}.regular-menu-logo .main-navigation:not(.navigation-stick):not(.mobile-header-navigation) .mobile-bar-items{position:relative;float:right;}body[class*="nav-float-"].menu-logo-enabled:not(.sticky-menu-logo) .main-navigation .main-nav{display:block;}.sticky-menu-logo.nav-float-left .navigation-stick:not(.mobile-header-navigation) .menu-toggle,.menu-logo.nav-float-left .main-navigation:not(.mobile-header-navigation) .menu-toggle,.regular-menu-logo.nav-float-left .main-navigation:not(.navigation-stick):not(.mobile-header-navigation) .menu-toggle{float:left;}}
</style>
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMuli%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://ultimasnoticias.com.ve/wp-content/plugins/jetpack/css/jetpack.css?ver=8.8' type='text/css' media='all' />
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.6'></script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.6'></script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"1","custom_integration":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#008ecf","button_1_button_hover":"#0072a6","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#008ecf","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","font_family":"inherit","header_fix":"1","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"http:\/\/ultimasnoticias.com.ve\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.9'></script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.59'></script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Search","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Show Comments","bwg_hide_comments":"Hide Comments","bwg_restore":"Restore","bwg_maximize":"Maximize","bwg_fullscreen":"Fullscreen","bwg_exit_fullscreen":"Exit Fullscreen","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Play","pause":"Pause","is_pro":"","bwg_play":"Play","bwg_pause":"Pause","bwg_hide_info":"Hide info","bwg_show_info":"Show info","bwg_hide_rating":"Hide rating","bwg_show_rating":"Show rating","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"http:\/\/ultimasnoticias.com.ve\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.59'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_data = {"blog_id":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.19.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.9'></script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.9'></script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=2.9.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/ultimasnoticias.com.ve\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.9'></script>
<link rel='https://api.w.org/' href='http://ultimasnoticias.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ultimasnoticias.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ultimasnoticias.com.ve/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://ultimasnoticias.com.ve/?p=2128463' />
<link rel="alternate" type="application/json+oembed" href="http://ultimasnoticias.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fultimasnoticias.com.ve%2Fnoticias%2Fdeportes%2Frutas-para-llenar-vacio-de-poder%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ultimasnoticias.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fultimasnoticias.com.ve%2Fnoticias%2Fdeportes%2Frutas-para-llenar-vacio-de-poder%2F&#038;format=xml" />
<script type='text/javascript'>var gt_request_uri = '/noticias/deportes/rutas-para-llenar-vacio-de-poder/';</script>    <!-- MailerLite Universal -->
    <script>
        (function (m, a, i, l, e, r) {
            m['MailerLiteObject'] = e;

            function f() {
                var c = {a: arguments, q: []};
                var r = this.push(c);
                return "number" != typeof r ? r : f.bind(c.q);
            }

            f.q = f.q || [];
            m[e] = m[e] || f.bind(f.q);
            m[e].q = m[e].q || f.q;
            r = a.createElement(i);
            var _ = a.getElementsByTagName(i)[0];
            r.async = 1;
            r.src = l + '?' + (~~(new Date().getTime() / 10000000));
            _.parentNode.insertBefore(r, _);
        })(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

        var ml_account = ml('accounts', '2064632', 'g1k3q8s2g0', 'load');
    </script>
    <!-- End MailerLite Universal -->

	<!-- WP Tweets PRO -->
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@UNoticias" />
	<meta name="twitter:url" content="http://ultimasnoticias.com.ve/noticias/deportes/rutas-para-llenar-vacio-de-poder/" />
	<meta name="twitter:title" content="Rutas para llenar vacío de poder" />
	<meta name="twitter:description" content="Luego del fallecimiento de Jesús Berardinelli, la FVF debe buscar un sustituto &hellip;" />
	<meta name="twitter:image" content="http://ultimasnoticias.com.ve/wp-content/uploads/2020/08/FVF-2.jpg"><meta name="twitter:image:alt" content=""><!-- WP Tweets PRO -->
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="ultim-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		var advadsCfpBan = 7;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'ultimasnoticias.com.ve';
		</script><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<meta name="viewport" content="width=device-width, initial-scale=1"><script data-ad-client="ca-pub-0948728800350681" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="http://ultimasnoticias.com.ve/wp-content/uploads/2019/03/cropped-faviconun.png" sizes="32x32" />
<link rel="icon" href="http://ultimasnoticias.com.ve/wp-content/uploads/2019/03/cropped-faviconun.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://ultimasnoticias.com.ve/wp-content/uploads/2019/03/cropped-faviconun.png" />
<meta name="msapplication-TileImage" content="http://ultimasnoticias.com.ve/wp-content/uploads/2019/03/cropped-faviconun.png" />
		<style type="text/css" id="wp-custom-css">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</style>
			<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-124669-10"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-124669-10');
	</script>

	
	<script data-ad-client="pub-0948728800350681" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	
	<script async="async" src="https://www.google.com/adsense/search/ads.js"></script>

<!-- other head elements from your page -->

<script type="text/javascript" charset="utf-8">
(function(g,o){g[o]=g[o]||function(){(g[o]['q']=g[o]['q']||[]).push(
  arguments)},g[o]['t']=1*new Date})(window,'_googCsa');
</script>
	
<!-- MailerLite Universal -->
<script>
(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

var ml_account = ml('accounts', '2064632', 'g1k3q8s2g0', 'load');
</script>
<!-- End MailerLite Universal -->
	
	<script type="text/javascript" src="//ads.vidoomy.com/ultimasnoticiascomve_12902.js" ></script>
	
	</head>

<body class="post-template-default single single-post postid-2128463 single-format-standard wp-custom-logo wp-embed-responsive post-image-above-header post-image-aligned-center secondary-nav-above-header secondary-nav-aligned-left sticky-menu-fade sticky-enabled sticky-menu-logo menu-logo-enabled both-sticky-menu right-sidebar nav-below-header fluid-header separate-containers active-footer-widgets-2 nav-search-enabled nav-aligned-center header-aligned-center dropdown-hover featured-image-active elementor-default elementor-template-full-width elementor-kit-2121040 elementor-page-6521 full-width-content" itemtype="https://schema.org/Blog" itemscope>
	

	<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>		<div class="top-bar grid-container grid-parent top-bar-align-center">
			<div class="inside-top-bar grid-container grid-parent">
				<aside id="custom_html-19" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><!-- Ultimas_Desktop_Home_Superior_1318x120 -->
<div id="ultim-2009597689"><div class="ultim-adlabel">Publicidad</div><div data-cfpa="2043044" id="ultim-1150654229"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0948728800350681" 
data-ad-slot="1319659564" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><script type="text/javascript">;new advadsCfpAd( 2043044 );</script></div>
</div></aside>			</div>
		</div>
					<nav itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" id="secondary-navigation" class="secondary-navigation grid-container grid-parent">
				<div class="inside-navigation grid-container grid-parent">
										<button class="menu-toggle secondary-menu-toggle">
												<span class="mobile-menu">Menu</span>
					</button>
					<div class="main-nav"><ul id="menu-impelables" class=" secondary-menu sf-menu"><li id="menu-item-1966532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1966532"><a href="http://ultimasnoticias.com.ve/cartas-a-la-direccion/">Cartas a la dirección</a></li>
<li id="menu-item-7539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7539"><a href="http://ultimasnoticias.com.ve/la-voz-del-lector/">La voz del lector</a></li>
<li id="menu-item-2127127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2127127"><a href="http://ultimasnoticias.com.ve/archivo-2020-agosto/">Archivo 2020</a></li>
<li id="menu-item-2053101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2053101"><a href="http://ultimasnoticias.com.ve/newsletter/">Newsletter</a></li>
<li id="menu-item-2056463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2056463"><a href="http://ultimasnoticias.com.ve/especial-coronavirus/">Coronavirus</a></li>
<li id="menu-item-2067717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2067717"><a href="http://ultimasnoticias.com.ve/comercializacion/">Publicidad</a></li>
<li id="menu-item-2101545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2101545"><a href="https://t.me/unoticias"><i class="fa fa-telegram"></i></a></li>
<li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a href="https://www.facebook.com/ultimasnoticiasve/"><i class="fa fa-facebook"></i></a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="https://www.instagram.com/unoticias/?hl=es-la"><i class="fa fa-instagram"></i></a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="https://twitter.com/UNoticias"><i class="fa fa-twitter"></i></a></li>
<li id="menu-item-2005346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2005346"><a href="#">Balances Financieros<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-2009068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2009068"><a href="http://ultimasnoticias.com.ve/noticias/balances/2119388/">Banco Caroní</a></li>
	<li id="menu-item-2045045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2045045"><a href="http://ultimasnoticias.com.ve/noticias/balances/2120204/">Banco de Venezuela</a></li>
</ul>
</li>
</ul></div>				</div><!-- .inside-navigation -->
			</nav><!-- #secondary-navigation -->
					<header id="masthead" class="site-header" itemtype="https://schema.org/WPHeader" itemscope>
			<div class="inside-header">
				<div class="site-logo">
				<a href="http://ultimasnoticias.com.ve/" title="Últimas Noticias" rel="home">
					<img  class="header-image" alt="Últimas Noticias" src="http://ultimasnoticias.com.ve/wp-content/uploads/2019/05/cropped-Logo_UN_nuevo.png" title="Últimas Noticias" srcset="http://ultimasnoticias.com.ve/wp-content/uploads/2019/05/cropped-Logo_UN_nuevo.png 1x, http://ultimasnoticias.com.ve/wp-content/uploads/2019/05/Logo_UN_nuevo.png 2x" width="423" height="49" />
				</a>
			</div>			</div><!-- .inside-header -->
		</header><!-- #masthead -->
				<nav id="site-navigation" class="main-navigation grid-container grid-parent" itemtype="https://schema.org/SiteNavigationElement" itemscope>
			<div class="inside-navigation grid-container grid-parent">
				<div class="site-logo sticky-logo navigation-logo">
				<a href="http://ultimasnoticias.com.ve/" title="Últimas Noticias" rel="home">
					<img src="http://ultimasnoticias.com.ve/wp-content/uploads/2019/02/cropped-Logo_UN.png" alt="Últimas Noticias" />
				</a>
			</div><form method="get" class="search-form navigation-search" action="http://ultimasnoticias.com.ve/">
				<input type="search" class="search-field" value="" name="s" title="Search" />
			</form>		<div class="mobile-bar-items">
						<span class="search-item" title="Search">
				<a href="#">
					<span class="screen-reader-text">Search</span>
				</a>
			</span>
		</div><!-- .mobile-bar-items -->
						<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
										<span class="mobile-menu">Menu</span>
				</button>
				<div id="primary-menu" class="main-nav"><ul id="menu-principal" class=" menu sf-menu"><li id="menu-item-1489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1489"><a href="http://ultimasnoticias.com.ve/mas-vida/">Más Vida<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-1975646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1975646"><a href="http://ultimasnoticias.com.ve/1975642-2/">Aceras y brocales</a></li>
	<li id="menu-item-1983431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1983431"><a href="http://ultimasnoticias.com.ve/superbarrio/">SúperBarrio</a></li>
	<li id="menu-item-1980256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1980256"><a href="http://ultimasnoticias.com.ve/tumascota/">Tu mascota</a></li>
</ul>
</li>
<li id="menu-item-1979204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1979204"><a href="http://ultimasnoticias.com.ve/politica/">Política</a></li>
<li id="menu-item-1983199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1983199"><a href="http://ultimasnoticias.com.ve/economia/">Economía</a></li>
<li id="menu-item-1983214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1983214"><a href="http://ultimasnoticias.com.ve/sucesos/">Sucesos</a></li>
<li id="menu-item-1983202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1983202"><a href="http://ultimasnoticias.com.ve/deportes/">Deportes</a></li>
<li id="menu-item-1493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1493"><a href="http://ultimasnoticias.com.ve/opinion/">Opinión</a></li>
<li id="menu-item-1983430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1983430"><a href="http://ultimasnoticias.com.ve/mundo/">Mundo</a></li>
<li id="menu-item-1983231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1983231"><a href="http://ultimasnoticias.com.ve/chevere/">Chévere</a></li>
<li id="menu-item-1983259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1983259"><a href="http://ultimasnoticias.com.ve/pulso-regional/">Pulso Regional<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-2049905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049905"><a href="http://ultimasnoticias.com.ve/amazonas/">Amazonas</a></li>
	<li id="menu-item-2049907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049907"><a href="http://ultimasnoticias.com.ve/anzoategui/">Anzoátegui</a></li>
	<li id="menu-item-2049906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049906"><a href="http://ultimasnoticias.com.ve/apure/">Apure</a></li>
	<li id="menu-item-2049908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049908"><a href="http://ultimasnoticias.com.ve/aragua/">Aragua</a></li>
	<li id="menu-item-2049909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049909"><a href="http://ultimasnoticias.com.ve/barinas/">Barinas</a></li>
	<li id="menu-item-2049910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049910"><a href="http://ultimasnoticias.com.ve/bolivar/">Bolívar</a></li>
	<li id="menu-item-2049911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049911"><a href="http://ultimasnoticias.com.ve/carabobo/">Carabobo</a></li>
	<li id="menu-item-2049903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049903"><a href="http://ultimasnoticias.com.ve/cojedes/">Cojedes</a></li>
	<li id="menu-item-2049902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049902"><a href="http://ultimasnoticias.com.ve/delta-amacuro/">Delta Amacuro</a></li>
	<li id="menu-item-2049901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049901"><a href="http://ultimasnoticias.com.ve/falcon/">Falcón</a></li>
	<li id="menu-item-2049900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049900"><a href="http://ultimasnoticias.com.ve/guarico/">Guárico</a></li>
	<li id="menu-item-2049899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049899"><a href="http://ultimasnoticias.com.ve/la-guaira/">La Guaira</a></li>
	<li id="menu-item-2049898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049898"><a href="http://ultimasnoticias.com.ve/lara/">Lara</a></li>
	<li id="menu-item-2049897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049897"><a href="http://ultimasnoticias.com.ve/merida/">Mérida</a></li>
	<li id="menu-item-2049896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049896"><a href="http://ultimasnoticias.com.ve/miranda/">Miranda</a></li>
	<li id="menu-item-2049895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049895"><a href="http://ultimasnoticias.com.ve/monagas/">Monagas</a></li>
	<li id="menu-item-2049894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049894"><a href="http://ultimasnoticias.com.ve/nueva-esparta/">Nueva Esparta</a></li>
	<li id="menu-item-2049893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049893"><a href="http://ultimasnoticias.com.ve/portuguesa/">Portuguesa</a></li>
	<li id="menu-item-2049916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049916"><a href="http://ultimasnoticias.com.ve/sucre/">Sucre</a></li>
	<li id="menu-item-2049892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049892"><a href="http://ultimasnoticias.com.ve/tachira/">Táchira</a></li>
	<li id="menu-item-2049891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049891"><a href="http://ultimasnoticias.com.ve/trujillo/">Trujillo</a></li>
	<li id="menu-item-2049890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049890"><a href="http://ultimasnoticias.com.ve/yaracuy/">Yaracuy</a></li>
	<li id="menu-item-2049889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049889"><a href="http://ultimasnoticias.com.ve/zulia/">Zulia</a></li>
</ul>
</li>
<li id="menu-item-1685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1685"><a href="#">Dominical<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-1983511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1983511"><a href="http://ultimasnoticias.com.ve/bienestar/">Bienestar</a></li>
	<li id="menu-item-1983476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1983476"><a href="http://ultimasnoticias.com.ve/ros-feng-shui/">Ros Feng Shui</a></li>
	<li id="menu-item-1983503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1983503"><a href="http://ultimasnoticias.com.ve/cocina/">Cocina</a></li>
</ul>
</li>
<!-- GTranslate: https://gtranslate.io/ -->
<li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="http://en.ultimasnoticias.com.ve" onclick="doGTranslate('es|en');return false;" title="English" class="glink nturl notranslate">English</a></li> <li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="http://ultimasnoticias.com.ve" onclick="doGTranslate('es|es');return false;" title="Español" class="glink nturl notranslate">Español</a></li> 

<script type="text/javascript">
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(typeof _gaq!='undefined'){_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}else {if(typeof ga!='undefined')ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}var plang=location.hostname.split('.')[0];if(plang.length !=2 && plang.toLowerCase() != 'zh-cn' && plang.toLowerCase() != 'zh-tw' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='es';location.href=location.protocol+'//'+(lang == 'es' ? '' : lang+'.')+location.hostname.replace('www.', '').replace(RegExp('^' + plang + '[.]'), '')+gt_request_uri;}
</script>
<li class="search-item" title="Search"><a href="#"><span class="screen-reader-text">Search</span></a></li></ul></div>			</div><!-- .inside-navigation -->
		</nav><!-- #site-navigation -->
		<nav itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" id="secondary-navigation" class="secondary-navigation grid-container grid-parent" style="border-top:none!important;">
	<div class="main-nav"><ul id="menu-estados" class=" secondary-menu sf-menu menuedos"><li id="menu-item-2066307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066307"><a href="http://ultimasnoticias.com.ve/amazonas/">AMAZONAS</a></li>
<li id="menu-item-2066310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066310"><a href="http://ultimasnoticias.com.ve/anzoategui/">ANZOÁTEGUI</a></li>
<li id="menu-item-2066321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066321"><a href="http://ultimasnoticias.com.ve/apure/">APURE</a></li>
<li id="menu-item-2066311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066311"><a href="http://ultimasnoticias.com.ve/aragua/">ARAGUA</a></li>
<li id="menu-item-2066312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066312"><a href="http://ultimasnoticias.com.ve/barinas/">BARINAS</a></li>
<li id="menu-item-2066306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066306"><a href="http://ultimasnoticias.com.ve/bolivar/">BOLÍVAR</a></li>
<li id="menu-item-2066314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066314"><a href="http://ultimasnoticias.com.ve/carabobo/">CARABOBO</a></li>
<li id="menu-item-2066315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066315"><a href="http://ultimasnoticias.com.ve/cojedes/">COJEDES</a></li>
<li id="menu-item-2066309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066309"><a href="http://ultimasnoticias.com.ve/delta-amacuro/">DELTA AMACURO</a></li>
<li id="menu-item-2066303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066303"><a href="http://ultimasnoticias.com.ve/falcon/">FALCÓN</a></li>
<li id="menu-item-2066302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066302"><a href="http://ultimasnoticias.com.ve/guarico/">GUÁRICO</a></li>
<li id="menu-item-2066301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066301"><a href="http://ultimasnoticias.com.ve/la-guaira/">LA GUAIRA</a></li>
<li id="menu-item-2066300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066300"><a href="http://ultimasnoticias.com.ve/lara/">LARA</a></li>
<li id="menu-item-2066299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066299"><a href="http://ultimasnoticias.com.ve/merida/">MÉRIDA</a></li>
<li id="menu-item-2066298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066298"><a href="http://ultimasnoticias.com.ve/miranda/">MIRANDA</a></li>
<li id="menu-item-2066297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066297"><a href="http://ultimasnoticias.com.ve/monagas/">MONAGAS</a></li>
<li id="menu-item-2066296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066296"><a href="http://ultimasnoticias.com.ve/nueva-esparta/">NUEVA ESPARTA</a></li>
<li id="menu-item-2066295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066295"><a href="http://ultimasnoticias.com.ve/portuguesa/">PORTUGUESA</a></li>
<li id="menu-item-2066331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066331"><a href="http://ultimasnoticias.com.ve/sucre/">SUCRE</a></li>
<li id="menu-item-2066294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066294"><a href="http://ultimasnoticias.com.ve/tachira/">TÁCHIRA</a></li>
<li id="menu-item-2066293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066293"><a href="http://ultimasnoticias.com.ve/trujillo/">TRUJILLO</a></li>
<li id="menu-item-2066292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066292"><a href="http://ultimasnoticias.com.ve/yaracuy/">YARACUY</a></li>
<li id="menu-item-2066291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066291"><a href="http://ultimasnoticias.com.ve/zulia/">ZULIA</a></li>
</ul></div>		</nav>

	

	<div id="page" class="hfeed site grid-container container grid-parent">
		<div id="content" class="site-content">
					<div data-elementor-type="single" data-elementor-id="6521" class="elementor elementor-6521 elementor-location-single post-2128463 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes" data-elementor-settings="[]">
		<div class="elementor-inner">
			<div class="elementor-section-wrap">
						<section class="elementor-element elementor-element-71f7a5c elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="71f7a5c" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-375d2ee elementor-column elementor-col-66 elementor-top-column" data-id="375d2ee" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-7f22f07 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="7f22f07" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Rutas para llenar vacío de poder</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-e454921 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="e454921" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
							<figure class="wp-caption">
										<img width="980" height="731" src="http://ultimasnoticias.com.ve/wp-content/uploads/2020/08/FVF-2.jpg" class="attachment-large size-large" alt="" srcset="http://ultimasnoticias.com.ve/wp-content/uploads/2020/08/FVF-2.jpg 980w, http://ultimasnoticias.com.ve/wp-content/uploads/2020/08/FVF-2-300x224.jpg 300w, http://ultimasnoticias.com.ve/wp-content/uploads/2020/08/FVF-2-768x573.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" />											<figcaption class="widget-image-caption wp-caption-text">La entidad tiene varios caminos legales para designar al presidente que cumplirá el mandato hasta 2021 / FVF</figcaption>
										</figure>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-b728b2c bdt-social-share-buttons-view-icon bdt-social-share-buttons-shape-circle bdt-social-share-buttons-style-flat bdt-ep-grid-0 bdt-social-share-buttons-color-original elementor-widget elementor-widget-bdt-social-share" data-id="b728b2c" data-element_type="widget" data-widget_type="bdt-social-share.default">
				<div class="elementor-widget-container">
					<div class="bdt-social-share bdt-ep-grid">
							<div class="bdt-social-share-item bdt-ep-grid-item">
					<div class="bdt-social-share-button bdt-social-share-button-facebook" data-social="facebook">
													<span class="bdt-social-share-icon">
								<i class="fa fa-facebook"></i>
							</span>
																	</div>
				</div>
								<div class="bdt-social-share-item bdt-ep-grid-item">
					<div class="bdt-social-share-button bdt-social-share-button-twitter" data-social="twitter">
													<span class="bdt-social-share-icon">
								<i class="fa fa-twitter"></i>
							</span>
																	</div>
				</div>
								<div class="bdt-social-share-item bdt-ep-grid-item">
					<div class="bdt-social-share-button bdt-social-share-button-whatsapp" data-social="whatsapp">
													<span class="bdt-social-share-icon">
								<i class="fa fa-whatsapp"></i>
							</span>
																	</div>
				</div>
								<div class="bdt-social-share-item bdt-ep-grid-item">
					<div class="bdt-social-share-button bdt-social-share-button-telegram" data-social="telegram">
													<span class="bdt-social-share-icon">
								<i class="fa fa-telegram"></i>
							</span>
																	</div>
				</div>
						</div>

		
				</div>
				</div>
				<div class="elementor-element elementor-element-ac74e06 elementor-align-left elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="ac74e06" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-2914160 elementor-inline-item" itemprop="author">
						<a href="http://ultimasnoticias.com.ve/noticias/author/gblanco/">
														<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
										Gerardo Blanco					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-9056eb0 elementor-inline-item" itemprop="datePublished">
						<a href="http://ultimasnoticias.com.ve/noticias/2020/08/07/">
														<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										agosto 7, 2020					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-9ebcffa elementor-widget elementor-widget-theme-post-content" data-id="9ebcffa" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			
<p>La ausencia absoluta en el cargo de presidente de la Federación Venezolana de Fútbol, por el fallecimiento de Jesús Berardinelli, obliga a buscar un camino legal en los estatutos de la entidad para llenar este vacío en el poder.</p><div class="ultim-dentro-del-texto" id="ultim-1841696275"><div class="ultim-adlabel">Publicidad</div><div style="text-align: center; " id="ultim-1727481047" data-cfpa="2018434"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/134167856/grupouno/ultimasnoticias', [728, 90]).display();
</script></div><script type="text/javascript">;new advadsCfpAd( 2018434 );</script></div>



<p>Hay varios escenarios legales para solucionar este dilema de la sucesión en el cargo. Ya en 1988 se produjo una situación similar, cuando el entonces presidente de la FVF, René Hemmer falleció en el ejercicio de su mandato, y la Asamblea General designó a Rafael Esquivel, por entonces presidente de la Asociación de Nueva Esparta y Vicepresidente de la entidad para ocupar el puesto.</p>



<p>Una ruta es que se cumpla el principio del orden ascendente en los cargos, para lo que se requiere un recurso de interpretación de los Estatutos de la FVF ante la Sala Electoral del Tribunal Supremo de Justicia. De ser positivo este recurso, el segundo vicepresidente de la FVF, el actual ministro del deporte, Pedro Infante, ascendería a la presidencia provisional de la Junta Directiva y Reinaldo Berardinelli sería el Vicepresidente.</p>



<p>Pero si Infante también decide renunciar al cargo, otro Berardinelli, sin ningún nexo familiar con el dirigente fallecido, pudiera ser el nuevo presidente. Infante o Berardinelli cumplirían el mandato hasta marzo de 2021.</p><div class="ultim-dentro-del-texto-final" id="ultim-1624467306"><div class="ultim-adlabel">Publicidad</div><div data-cfpa="2048670" id="ultim-729333037"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0948728800350681" 
data-ad-slot="5935138522" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><script type="text/javascript">;new advadsCfpAd( 2048670 );</script></div>



<p>También se puede aplicar el artículo 73 de vacantes absolutas del Presidente y el Vicepresidente, lo que obligaría a convocar a la Asamblea General de la FVF. Esta tendría que llamar a elecciones para escoger a los dos directivos que gobernarían hasta marzo de 2021. En cualquier caso, Conmebol y FIFA exigirán designar un presidente provisional</p>
		</div>
				</div>
				<div class="elementor-element elementor-element-75aecf4 bdt-social-share-buttons-view-icon bdt-social-share-buttons-shape-circle bdt-social-share-buttons-style-flat bdt-ep-grid-0 bdt-social-share-buttons-color-original elementor-widget elementor-widget-bdt-social-share" data-id="75aecf4" data-element_type="widget" data-widget_type="bdt-social-share.default">
				<div class="elementor-widget-container">
					<div class="bdt-social-share bdt-ep-grid">
							<div class="bdt-social-share-item bdt-ep-grid-item">
					<div class="bdt-social-share-button bdt-social-share-button-facebook" data-social="facebook">
													<span class="bdt-social-share-icon">
								<i class="fa fa-facebook"></i>
							</span>
																	</div>
				</div>
								<div class="bdt-social-share-item bdt-ep-grid-item">
					<div class="bdt-social-share-button bdt-social-share-button-twitter" data-social="twitter">
													<span class="bdt-social-share-icon">
								<i class="fa fa-twitter"></i>
							</span>
																	</div>
				</div>
								<div class="bdt-social-share-item bdt-ep-grid-item">
					<div class="bdt-social-share-button bdt-social-share-button-whatsapp" data-social="whatsapp">
													<span class="bdt-social-share-icon">
								<i class="fa fa-whatsapp"></i>
							</span>
																	</div>
				</div>
								<div class="bdt-social-share-item bdt-ep-grid-item">
					<div class="bdt-social-share-button bdt-social-share-button-telegram" data-social="telegram">
													<span class="bdt-social-share-icon">
								<i class="fa fa-telegram"></i>
							</span>
																	</div>
				</div>
						</div>

		
				</div>
				</div>
				<div class="elementor-element elementor-element-c913a98 elementor-widget elementor-widget-text-editor" data-id="c913a98" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Enlaces patrocinados</p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-ab4de8b elementor-widget elementor-widget-html" data-id="ab4de8b" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pbad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0948728800350681"
     data-ad-slot="3711032884"
     data-matched-content-rows-num="4,2"
     data-matched-content-columns-num="2,4"
     data-matched-content-ui-type="image_stacked,image_stacked"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
				<div class="elementor-element elementor-element-f769e38 elementor-widget elementor-widget-divider" data-id="f769e38" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-60a7dbb elementor-widget elementor-widget-bdt-comment" data-id="60a7dbb" data-element_type="widget" data-widget_type="bdt-comment.default">
				<div class="elementor-widget-container">
					
		<div class="bdt-comment-container" data-settings="{&quot;layout&quot;:&quot;disqus&quot;,&quot;username&quot;:&quot;ultimasnoticias&quot;,&quot;permalink&quot;:&quot;http:\/\/ultimasnoticias.com.ve\/noticias\/deportes\/rutas-para-llenar-vacio-de-poder\/&quot;,&quot;app_id&quot;:&quot;461738690569028&quot;}" style="min-height: 1px;">
							<div id="disqus_thread"></div>
				
				<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

						<div class="bdt-clearfix"></div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-c02f963 elementor-column elementor-col-33 elementor-top-column" data-id="c02f963" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-2aa1a78 elementor-widget elementor-widget-sidebar" data-id="2aa1a78" data-element_type="widget" data-widget_type="sidebar.default">
				<div class="elementor-widget-container">
			<aside id="elementor-library-19" class="widget inner-padding widget_elementor-library">		<div data-elementor-type="section" data-elementor-id="445" class="elementor elementor-445 elementor-location-single" data-elementor-settings="[]">
		<div class="elementor-inner">
			<div class="elementor-section-wrap">
						<section class="elementor-element elementor-element-30e9c91 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="30e9c91" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-6cc0412 elementor-column elementor-col-100 elementor-top-column" data-id="6cc0412" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-da48c7b elementor-widget elementor-widget-heading" data-id="da48c7b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-medium">Versión impresa</h2>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-53ac481 elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="53ac481" data-element_type="section">
						<div class="elementor-container elementor-column-gap-narrow">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-4a46efe elementor-column elementor-col-50 elementor-top-column" data-id="4a46efe" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-b3acdf5 elementor-widget elementor-widget-image" data-id="b3acdf5" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="886" height="1123" src="http://ultimasnoticias.com.ve/wp-content/uploads/2019/03/PORTADA-DE-UN-07082020.gif" class="attachment-full size-full" alt="" />											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-545df5e elementor-column elementor-col-50 elementor-top-column" data-id="545df5e" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-e020f4b elementor-widget elementor-widget-image" data-id="e020f4b" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="886" height="1123" src="http://ultimasnoticias.com.ve/wp-content/uploads/2019/03/PORTADA-DE-LIDER-07082020.gif" class="attachment-full size-full" alt="" />											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
					</div>
		</div>
		</div>
		</aside><aside id="custom_html-33" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><hr style="color:#d3d3d3; margin-top:0px!important;    margin-bottom: 20px!important;" class="ML-30 onlyDesk"></div></aside><aside class="widget inner-padding ultim-widget"><div class="ultim-vc-a" id="ultim-620151268"><div class="ultim-adlabel">Publicidad</div><div style="text-align: center; " id="ultim-990940899" data-cfpa="2054752"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0948728800350681" 
data-ad-slot="3943735746" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><script type="text/javascript">;new advadsCfpAd( 2054752 );</script></div></aside><aside id="custom_html-36" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><hr style="color:#d3d3d3; margin-top:0px!important;    margin-bottom: 20px!important;" class="ML-30 onlyDesk"></div></aside><aside id="media_image-4" class="widget inner-padding widget_media_image"><a href="http://ultimasnoticias.com.ve/desde-casa-en-cuarentena/"><img width="300" height="300" src="http://ultimasnoticias.com.ve/wp-content/uploads/2020/07/Desde-la-casa_programa-300x300.jpg" class="image wp-image-2117656  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://ultimasnoticias.com.ve/wp-content/uploads/2020/07/Desde-la-casa_programa-300x300.jpg 300w, http://ultimasnoticias.com.ve/wp-content/uploads/2020/07/Desde-la-casa_programa-150x150.jpg 150w, http://ultimasnoticias.com.ve/wp-content/uploads/2020/07/Desde-la-casa_programa-600x600.jpg 600w, http://ultimasnoticias.com.ve/wp-content/uploads/2020/07/Desde-la-casa_programa-100x100.jpg 100w, http://ultimasnoticias.com.ve/wp-content/uploads/2020/07/Desde-la-casa_programa.jpg 695w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="custom_html-66" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><div class="W93especial">
	

<iframe id='audio_54866194' frameborder='0' allowfullscreen='' scrolling='no' height='200' style='border:1px solid #EEE; box-sizing:border-box; width:100%;' src="https://mx.ivoox.com/es/player_ej_54866194_4_1.html?c1=ff6600"></iframe>
	
	</div></div></aside><aside id="custom_html-71" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><hr style="color:#d3d3d3; margin-top:0px!important;    margin-bottom: 20px!important;" class="ML-30 onlyDesk"></div></aside><aside id="custom_html-69" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><div class="W93especial">
<!-- Composite Start -->
<div id="M92092ScriptRootC934427">
</div>
<script src="https://jsc.mgid.com/u/l/ultimasnoticias.com.ve.934427.js" async>
</script>
<!-- Composite End -->
</div></div></aside><aside id="media_image-3" class="widget inner-padding widget_media_image"><a href="https://landing.mailerlite.com/webforms/landing/x1g9x4"><img width="300" height="196" src="http://ultimasnoticias.com.ve/wp-content/uploads/2020/03/MailChimpweb.png" class="image wp-image-2053126  attachment-300x196 size-300x196" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside id="custom_html-37" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><hr style="color:#d3d3d3; margin-top:0px!important;    margin-bottom: 20px!important;" class="ML-30 onlyDesk"></div></aside><aside class="widget inner-padding ultim-widget"><div class="ultim-vc-b" id="ultim-866193305"><div class="ultim-adlabel">Publicidad</div><div data-cfpa="2007168" id="ultim-699198859"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-2726428685015992" 
data-ad-slot="4101862866"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><script type="text/javascript">;new advadsCfpAd( 2007168 );</script></div></aside><aside id="custom_html-26" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><hr style="color:#d3d3d3; margin-top:0px!important;    margin-bottom: 20px!important;" class="ML-30 onlyDesk"></div></aside><aside class="widget inner-padding ultim-widget"><div class="ultim-xin-hua" id="ultim-1210079024" data-cfpa="2007114"><div class="ultim-adlabel">Publicidad</div><a href="http://spanish.xinhuanet.com" target=&quot;_blank&quot;><img width="300" height="130" src='http://ultimasnoticias.com.ve/wp-content/uploads/2019/10/XinHua_300x130.png' alt=''  /></a></div><script type="text/javascript">;new advadsCfpAd( 2007114 );</script></aside><aside id="custom_html-31" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><hr style="color:#d3d3d3; margin-top:0px!important;    margin-bottom: 20px!important;" class="ML-30 onlyDesk"></div></aside><aside id="custom_html-72" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><hr style="color:#d3d3d3; margin-top:0px!important;    margin-bottom: 20px!important;" class="ML-30 onlyDesk"></div></aside><aside id="media_image-5" class="widget inner-padding widget_media_image"><a href="http://ultimasnoticias.com.ve/noticias/horoscopo/horoscopo/"><img width="302" height="144" src="http://ultimasnoticias.com.ve/wp-content/uploads/2020/07/Hablas-los-astros-1.jpg" class="image wp-image-2121003  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://ultimasnoticias.com.ve/wp-content/uploads/2020/07/Hablas-los-astros-1.jpg 302w, http://ultimasnoticias.com.ve/wp-content/uploads/2020/07/Hablas-los-astros-1-300x144.jpg 300w" sizes="(max-width: 302px) 100vw, 302px" /></a></aside><aside id="custom_html-63" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><div class="W93especial">
	

<!-- Composite Start -->
<div id="M92092ScriptRootC909725">
</div>
<script src="https://jsc.mgid.com/u/l/ultimasnoticias.com.ve.909725.js" async>
</script>
<!-- Composite End -->


</div>
</div></aside><aside id="custom_html-73" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><hr style="color:#d3d3d3; margin-top:0px!important;    margin-bottom: 20px!important;" class="ML-30 onlyDesk"></div></aside><aside class="widget inner-padding ultim-widget"><div class="ultim-vc-c" id="ultim-1738122911"><div class="ultim-adlabel">Publicidad</div><div data-cfpa="2007170" id="ultim-948170813"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/134167856/grupouno/ultimasnoticias', [300, 250]).display();
</script></div><script type="text/javascript">;new advadsCfpAd( 2007170 );</script></div></aside><aside id="custom_html-32" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><hr style="color:#d3d3d3; margin-top:0px!important;    margin-bottom: 20px!important;" class="ML-30 onlyDesk"></div></aside><aside class="widget inner-padding ultim-widget"><div class="ultim-vv-a" id="ultim-1257766956"><div class="ultim-adlabel">Publicidad</div><div data-cfpa="2007471" id="ultim-1057427677"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/134167856/grupouno/ultimasnoticias', [300, 600]).display();
</script></div><script type="text/javascript">;new advadsCfpAd( 2007471 );</script></div></aside><aside id="custom_html-54" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><hr style="color:#d3d3d3; margin-top:0px!important;    margin-bottom: 20px!important;" class="ML-30 onlyDesk"></div></aside><aside class="widget inner-padding ultim-widget"><div class="ultim-vc-d" id="ultim-836013599"><div class="ultim-adlabel">Publicidad</div><div data-cfpa="2007170" id="ultim-1824020752"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/134167856/grupouno/ultimasnoticias', [300, 250]).display();
</script></div><script type="text/javascript">;new advadsCfpAd( 2007170 );</script></div></aside><aside id="custom_html-55" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><hr style="color:#d3d3d3; margin-top:0px!important;    margin-bottom: 20px!important;" class="ML-30 onlyDesk"></div></aside><aside class="widget inner-padding ultim-widget"><div class="ultim-vc-e" id="ultim-292765078"><div class="ultim-adlabel">Publicidad</div><div data-cfpa="2126324" id="ultim-1626415741"><a href="https://t.me/liderendeportes" target=&quot;_blank&quot;><img width="300" height="250" src='http://ultimasnoticias.com.ve/wp-content/uploads/2020/07/300X250-IG-Telegram-LID-Prueba.jpg' alt=''  /></a></div><script type="text/javascript">;new advadsCfpAd( 2126324 );</script></div></aside><aside id="custom_html-56" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><hr style="color:#d3d3d3; margin-top:0px!important;    margin-bottom: 20px!important;" class="ML-30 onlyDesk"></div></aside><aside class="widget inner-padding ultim-widget"><div class="ultim-vv-b" id="ultim-494026059"><div class="ultim-adlabel">Publicidad</div><div data-cfpa="2007471" id="ultim-611476799"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/134167856/grupouno/ultimasnoticias', [300, 600]).display();
</script></div><script type="text/javascript">;new advadsCfpAd( 2007471 );</script></div></aside><aside id="custom_html-58" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><hr style="color:#d3d3d3; margin-top:0px!important;    margin-bottom: 20px!important;" class="ML-30 onlyDesk"></div></aside><aside class="widget inner-padding ultim-widget"><div class="ultim-vc-f" id="ultim-497138031"><div class="ultim-adlabel">Publicidad</div><div data-cfpa="2042982" id="ultim-1323173380"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0948728800350681" 
data-ad-slot="3796814947" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><script type="text/javascript">;new advadsCfpAd( 2042982 );</script></div></aside><aside id="custom_html-57" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><hr style="color:#d3d3d3; margin-top:0px!important;    margin-bottom: 20px!important;" class="ML-30 onlyDesk"></div></aside><aside class="widget inner-padding ultim-widget"><div class="ultim-vc-g" id="ultim-908738236"><div class="ultim-adlabel">Publicidad</div><div data-cfpa="2042983" id="ultim-608966929"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0948728800350681" 
data-ad-slot="3413671562" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><script type="text/javascript">;new advadsCfpAd( 2042983 );</script></div></aside><aside id="custom_html-59" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><hr style="color:#d3d3d3; margin-top:0px!important;    margin-bottom: 20px!important;" class="ML-30 onlyDesk"></div></aside><aside class="widget inner-padding ultim-widget"><div class="ultim-vv-c" id="ultim-1754959673"><div class="ultim-adlabel">Publicidad</div><div data-cfpa="2042994" id="ultim-1022992549"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0948728800350681" 
data-ad-slot="6479297530" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><script type="text/javascript">;new advadsCfpAd( 2042994 );</script></div></aside><aside id="custom_html-74" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/1030982/Prueba_AdManager_Adaptable', [300, 250], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div></div></aside>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
					</div>
		</div>
		</div>
		
	</div><!-- #content -->
</div><!-- #page -->


<div class="site-footer">
			<div data-elementor-type="footer" data-elementor-id="2012764" class="elementor elementor-2012764 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-inner">
			<div class="elementor-section-wrap">
						<section class="elementor-element elementor-element-37d706ba elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="37d706ba" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-2e8acd09 elementor-column elementor-col-100 elementor-top-column" data-id="2e8acd09" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-77530c11 elementor-widget elementor-widget-divider" data-id="77530c11" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<section class="elementor-element elementor-element-7038a8d6 elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section elementor-inner-section" data-id="7038a8d6" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-6a9f5a97 elementor-column elementor-col-10 elementor-inner-column" data-id="6a9f5a97" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-3e312d33 elementor-widget elementor-widget-image" data-id="3e312d33" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="423" height="49" src="http://ultimasnoticias.com.ve/wp-content/uploads/2019/02/cropped-Logo_UN.png" class="attachment-full size-full" alt="" />											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-84ee52 elementor-column elementor-col-10 elementor-inner-column" data-id="84ee52" data-element_type="column">
			<div class="elementor-column-wrap">
					<div class="elementor-widget-wrap">
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-2d5634d5 elementor-column elementor-col-10 elementor-inner-column" data-id="2d5634d5" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-2d14baf3 elementor-hidden-tablet elementor-widget elementor-widget-image" data-id="2d14baf3" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="http://www.liderendeportes.com/" target="_blank">
							<img width="142" height="32" src="http://ultimasnoticias.com.ve/wp-content/uploads/2019/10/logolider-1-1.png" class="attachment-large size-large" alt="" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-5bc1039f elementor-column elementor-col-10 elementor-inner-column" data-id="5bc1039f" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-48d38a90 elementor-hidden-tablet elementor-widget elementor-widget-image" data-id="48d38a90" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://mk0liderendepormoit6.kinstacdn.com/wp-content/uploads/2019/10/Cat%C3%A1logo-Editorial-Saber-2019_web.pdf" target="_blank">
							<img width="164" height="68" src="http://ultimasnoticias.com.ve/wp-content/uploads/2019/10/logo-saber.png" class="attachment-large size-large" alt="" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-5fa298fc elementor-column elementor-col-10 elementor-inner-column" data-id="5fa298fc" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-af6aa95 elementor-hidden-tablet elementor-widget elementor-widget-image" data-id="af6aa95" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://twitter.com/mundohipicoUN" target="_blank">
							<img width="201" height="88" src="http://ultimasnoticias.com.ve/wp-content/uploads/2019/10/MUNDO-HÍPICO-avatar.png" class="attachment-large size-large" alt="" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-55951328 elementor-column elementor-col-10 elementor-inner-column" data-id="55951328" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-69149c31 elementor-hidden-tablet elementor-widget elementor-widget-image" data-id="69149c31" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://www.tiendaun.com/" target="_blank">
							<img width="162" height="58" src="http://ultimasnoticias.com.ve/wp-content/uploads/2019/10/logotiendaun_footer.png" class="attachment-large size-large" alt="" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-48e16a19 elementor-column elementor-col-10 elementor-inner-column" data-id="48e16a19" data-element_type="column">
			<div class="elementor-column-wrap">
					<div class="elementor-widget-wrap">
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-61a29db5 elementor-column elementor-col-10 elementor-inner-column" data-id="61a29db5" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-7a7b3854 elementor-widget elementor-widget-text-editor" data-id="7a7b3854" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p><span style="color: #000000;"><a style="color: #000000;" href="http://ultimasnoticias.com.ve/redaccion/" target="_blank" rel="noopener">Redacción</a></span></p></div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-52a01a11 elementor-column elementor-col-10 elementor-inner-column" data-id="52a01a11" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-111a6ea0 elementor-widget elementor-widget-text-editor" data-id="111a6ea0" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p><span style="color: #000000;"><a style="color: #000000;" href="http://ultimasnoticias.com.ve/politica-de-privacidad/" target="_blank" rel="noopener">Privacidad</a></span></p></div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-6ad5bd4d elementor-column elementor-col-10 elementor-inner-column" data-id="6ad5bd4d" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-4492e7da elementor-widget elementor-widget-image" data-id="4492e7da" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="125" height="36" src="http://ultimasnoticias.com.ve/wp-content/uploads/2019/10/GRUPOFOOTER.png" class="attachment-large size-large" alt="" />											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-40ce6d24 elementor-section-full_width elementor-section-content-middle elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="40ce6d24" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-26ea230 elementor-column elementor-col-100 elementor-top-column" data-id="26ea230" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<section class="elementor-element elementor-element-6da4fbeb elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="6da4fbeb" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-31e1b82c elementor-column elementor-col-100 elementor-inner-column" data-id="31e1b82c" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-5a7025bc elementor-widget elementor-widget-heading" data-id="5a7025bc" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">© 2019 C.A. Últimas Noticias | RIF: J-00037398-1</h2>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
					</div>
		</div>
		</div>
		</div><!-- .site-footer -->

<a title="Scroll back to top" rel="nofollow" href="#" class="generate-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300">
				<span class="screen-reader-text">Scroll back to top</span>
			</a><script type='text/javascript'>
/* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */
</script>
<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><!--googleoff: all--><div id="cookie-law-info-bar"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Utilizamos cookies propias y de terceros para prestarte un mejor servicio. Al aceptar, declaras estar de acuerdo con nuestra <a href='http://ultimasnoticias.com.ve/politica-de-cookies' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Política de Cookies</a></div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="cli_settings_button" style="margin:0px 10px 0px 5px;" >Preferencias</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Aceptar</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Política de Cookies</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Cerrar</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Preferencias de Privacidad</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">Este sitio web utiliza cookies para mejorar tu experiencia mientras navegas. De estas cookies, las que se clasifican como necesarias se almacenan en tu navegador, ya que son esenciales para el funcionamiento de las funcionalidades básicas del sitio web. También utilizamos cookies de terceros que nos ayudan a analizar y comprender cómo utilizas nuestro sitio. Estas cookies se almacenarán en tu navegador solo con tu consentimiento. También tienes la opción de optar por no recibir estas cookies. Pero la exclusión voluntaria de algunas de estas cookies puede afectar tu experiencia de navegación.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necesarias                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necesarias</label>
                    </div>
                    <span class="cli-necessary-caption">Siempre activado</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Las cookies necesarias son absolutamente esenciales para que el sitio web funcione correctamente. Esta categoría solo incluye cookies que garantizan funcionalidades básicas y características de seguridad del sitio web. Estas cookies no almacenan ninguna información personal.</p>
                            </div>
                        </div>
                    </div>
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                No necesarias                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">No necesarias</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Las cookies que pueden no ser particularmente necesarias para que el sitio web funcione y se utilizan específicamente para recopilar datos personales del usuario a través de análisis, anuncios y otros contenidos integrados se denominan cookies no necesarias. Es obligatorio obtener el consentimiento del usuario antes de ejecutar estas cookies en el sitio web.</p>
                            </div>
                        </div>
                    </div>
            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><div class="ultim-marquesina ultim-sticky" style="position: fixed; bottom: 0; z-index: 10000; " id="ultim-1394502123"><div class="ultim-adlabel">Publicidad</div><div style="margin-bottom: -6px; " id="ultim-594655947" data-cfpa="2009826"><a href="https://www.sellatuparley.com/?utm_source=ultimas-noticias&#038;utm_medium=banner-fijo-inferior-1220x90&#038;utm_campaign=publicidad-2020" target=&quot;_blank&quot;><img width="1220" height="90" src='http://ultimasnoticias.com.ve/wp-content/uploads/2019/10/GIF-1220x90-3.gif' alt=''  /></a></div><script type="text/javascript">;new advadsCfpAd( 2009826 );</script><span class="advads-close-button" title="close" style="width: 15px; height: 15px; background: #fff; position: absolute; top: 0; line-height: 15px; text-align: center; cursor: pointer; right:0">×</span></div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {var wrapper_id = "#ultim-1394502123"; var $wrapper = jQuery( wrapper_id );advads.move( wrapper_id, "", {  });window.advanced_ads_sticky_items = window.advanced_ads_sticky_items || {};advanced_ads_sticky_items[ "ultim-1394502123" ] = { "can_convert_to_abs": "1", "initial_css": $wrapper.attr( "style" ), "modifying_func": function() { $wrapper.css("width", 1220);advads.center_fixed_element( $wrapper );jQuery( "#ultim-1394502123" ).on( "click", "span", function() { advads.close( "#ultim-1394502123" ); });}};
if ( advads.wait_for_images ) { 
    var sticky_wait_for_images_time = new Date().getTime();
    $wrapper.data( "sticky_wait_for_images_time", sticky_wait_for_images_time );
    advads.wait_for_images( $wrapper, function() {
        // At the moment when this function is called, it is possible that 
        // the placement has been updated using "Reload ads on resize" feature of Responsive add-on 
        if ( $wrapper.data( "sticky_wait_for_images_time" ) === sticky_wait_for_images_time ) {
            advanced_ads_sticky_items[ "ultim-1394502123" ]["modifying_func"]();
        } 
    } );
} else { 
    advanced_ads_sticky_items[ "ultim-1394502123" ]["modifying_func"]();
};
});</script><div class="ultim-marquesina-movil ultim-sticky" style="position: fixed; bottom: 0; z-index: 10000; " id="ultim-264352662"><div class="ultim-adlabel">Publicidad</div><div data-cfpa="2018445" id="ultim-1100115281"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/134167856/grupouno/ultimasnoticias', [1, 1]).display();
</script></div><script type="text/javascript">;new advadsCfpAd( 2018445 );</script><span class="advads-close-button" title="close" style="width: 15px; height: 15px; background: #fff; position: absolute; top: 0; line-height: 15px; text-align: center; cursor: pointer; right:0">×</span></div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {var wrapper_id = "#ultim-264352662"; var $wrapper = jQuery( wrapper_id );advads.move( wrapper_id, "", {  });window.advanced_ads_sticky_items = window.advanced_ads_sticky_items || {};advanced_ads_sticky_items[ "ultim-264352662" ] = { "can_convert_to_abs": "1", "initial_css": $wrapper.attr( "style" ), "modifying_func": function() { $wrapper.css("width", 320);advads.center_fixed_element( $wrapper );jQuery( "#ultim-264352662" ).on( "click", "span", function() { advads.close( "#ultim-264352662" ); });}};
if ( advads.wait_for_images ) { 
    var sticky_wait_for_images_time = new Date().getTime();
    $wrapper.data( "sticky_wait_for_images_time", sticky_wait_for_images_time );
    advads.wait_for_images( $wrapper, function() {
        // At the moment when this function is called, it is possible that 
        // the placement has been updated using "Reload ads on resize" feature of Responsive add-on 
        if ( $wrapper.data( "sticky_wait_for_images_time" ) === sticky_wait_for_images_time ) {
            advanced_ads_sticky_items[ "ultim-264352662" ]["modifying_func"]();
        } 
    } );
} else { 
    advanced_ads_sticky_items[ "ultim-264352662" ]["modifying_func"]();
};
});</script><link rel='stylesheet' id='bdt-social-share-css'  href='http://ultimasnoticias.com.ve/wp-content/plugins/bdthemes-element-pack/assets/css/social-share.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-445-css'  href='http://ultimasnoticias.com.ve/wp-content/uploads/elementor/css/post-445.css?ver=1596801219' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/gp-premium/menu-plus/functions/js/sticky.min.js?ver=1.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/ultimasnoticias.com.ve\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"www-ultimasnoticias-com-ve"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"2128463 http:\/\/ultimasnoticias.com.ve\/?p=2128463","disqusShortname":"www-ultimasnoticias-com-ve","disqusTitle":"Rutas para llenar vac\u00edo de poder","disqusUrl":"http:\/\/ultimasnoticias.com.ve\/noticias\/deportes\/rutas-para-llenar-vacio-de-poder\/","postId":"2128463"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"ultim-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"ultim-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.7.12'></script>
<!--[if lte IE 11]>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/themes/generatepress/js/classList.min.js?ver=2.2.2'></script>
<![endif]-->
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/themes/generatepress/js/menu.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/themes/generatepress/js/a11y.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/themes/generatepress/js/navigation-search.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/themes/generatepress/js/back-to-top.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/themes/generatepress/js/propias_un_22.js?ver=1'></script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/official-mailerlite-sign-up-forms/assets/js/jquery.validate.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/bdthemes-element-pack/assets/vendor/js/goodshare.min.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var element_pack_ajax_login_config = {"ajaxurl":"http:\/\/ultimasnoticias.com.ve\/wp-admin\/admin-ajax.php","loadingmessage":"Sending user info, please wait..."};
var ElementPackConfig = {"ajaxurl":"http:\/\/ultimasnoticias.com.ve\/wp-admin\/admin-ajax.php","nonce":"0c0844cde6","data_table":{"language":{"lengthMenu":"Show _MENU_ Entries","info":"Showing _START_ to _END_ of _TOTAL_ entries","search":"Search :","paginate":{"previous":"Previous","next":"Next"}}},"contact_form":{"sending_msg":"Sending message please wait...","captcha_nd":"Invisible captcha not defined!","captcha_nr":"Could not get invisible captcha response!"},"elements_data":{"sections":[],"columns":[],"widgets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/bdthemes-element-pack/assets/js/bdt-uikit.min.js?ver=3.0.11'></script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.9.14'></script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=2.9.14'></script>
<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","downloadImage":"Descargar imagen"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.14","urls":{"assets":"http:\/\/ultimasnoticias.com.ve\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":2128463,"title":"Rutas%20para%20llenar%20vac%C3%ADo%20de%20poder%20%7C%20%C3%9Altimas%20Noticias","excerpt":"Luego del fallecimiento de Jes\u00fas Berardinelli, la FVF debe buscar un sustituto","featuredImage":"http:\/\/ultimasnoticias.com.ve\/wp-content\/uploads\/2020\/08\/FVF-2.jpg"}};
</script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.9.14'></script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/bdthemes-element-pack/assets/js/element-pack-site.min.js?ver=3.0.11'></script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.10.3'></script>
<script type='text/javascript'>
var ElementorProFrontendConfig = {"ajaxurl":"http:\/\/ultimasnoticias.com.ve\/wp-admin\/admin-ajax.php","nonce":"3be2675072","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},
"facebook_sdk":{"lang":"es_VE","app_id":""},"lottie":{"defaultAnimationUrl":"http:\/\/ultimasnoticias.com.ve\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.10.3'></script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/jet-blocks/assets/js/jet-blocks.min.js?ver=1.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetElements = {"ajaxUrl":"http:\/\/ultimasnoticias.com.ve\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"http:\/\/ultimasnoticias.com.ve\/wp-json\/jet-elements-api\/v1\/elementor-template","devMode":"false","messages":{"invalidMail":"Please specify a valid e-mail"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/jet-elements/assets/js/jet-elements.min.js?ver=2.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JetBlogSettings = {"ajaxurl":"http:\/\/ultimasnoticias.com.ve\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/jet-blog/assets/js/jet-blog.min.js?ver=2.2.9'></script>
<script>window.advads_has_ads = [["2043044","ad",null],["2018434","ad",null],["2048670","ad",null],["2054752","ad",null],["2007168","ad",null],["2007114","ad",null],["2007170","ad",null],["2007471","ad",null],["2007170","ad",null],["2126324","ad",null],["2007471","ad",null],["2042982","ad",null],["2042983","ad",null],["2042994","ad",null],["2009826","ad",null],["2018445","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><!--
<script type="text/javascript">
jQuery( document ).ready(function() {
  jQuery(".public_no").remove();
	});
</script>
-->
</body>
</html>
