<!DOCTYPE html>
<html lang="es">
	
	
		
<head>

	
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta content='text/html; charset=UTF-8' http-equiv='Content-Type' />
	 


	<link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name="uri-translation" content="on" /><link rel="alternate" hreflang="es" href="http://ultimasnoticias.com.ve/noticias/sucesos/capturan-a-tres-sujetos-con-material-estrategico-y-armas-en-barinas/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=capturan-a-tres-sujetos-con-material-estrategico-y-armas-en-barinas" />
<link rel="alternate" hreflang="en" href="http://en.ultimasnoticias.com.ve/noticias/sucesos/capturan-a-tres-sujetos-con-material-estrategico-y-armas-en-barinas/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=capturan-a-tres-sujetos-con-material-estrategico-y-armas-en-barinas" />

<!-- Open Graph Meta Tags generated by Blog2Social 642 - https://www.blog2social.com -->
<meta property="og:title" content="Capturan a tres sujetos con material estratégico y armas en Barinas"/>
<meta property="og:description" content="Según la Faes los detenidos tenían vinculación con Jaime Landaeta, alias &quot;El Bubaloo&quot;"/>
<meta property="og:url" content="http://ultimasnoticias.com.ve/noticias/sucesos/capturan-a-tres-sujetos-con-material-estrategico-y-armas-en-barinas/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=capturan-a-tres-sujetos-con-material-estrategico-y-armas-en-barinas"/>
<meta property="og:image" content="http://ultimasnoticias.com.ve/wp-content/uploads/2020/07/Caso-bubaloo-Barinas.jpg"/>
<!-- Open Graph Meta Tags generated by Blog2Social 642 - https://www.blog2social.com -->

	<!-- This site is optimized with the Yoast SEO Premium plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Capturan a tres sujetos con material estratégico y armas en Barinas | Últimas Noticias</title>
	<meta name="description" content="Según la Faes los detenidos tenían vinculación con Jaime Landaeta, alias &quot;El Bubaloo&quot;" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://ultimasnoticias.com.ve/noticias/sucesos/capturan-a-tres-sujetos-con-material-estrategico-y-armas-en-barinas/" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://ultimasnoticias.com.ve/#organization","name":"C.A. ULTIMAS NOTICIAS","url":"http://ultimasnoticias.com.ve/","sameAs":["https://es-la.facebook.com/ultimasnoticiasve/","https://www.instagram.com/unoticias/","https://www.youtube.com/user/UNoticias1","https://twitter.com/unoticias"],"logo":{"@type":"ImageObject","@id":"http://ultimasnoticias.com.ve/#logo","inLanguage":"es","url":"http://ultimasnoticias.com.ve/wp-content/uploads/2020/06/logoun.jpg","width":768,"height":573,"caption":"C.A. ULTIMAS NOTICIAS"},"image":{"@id":"http://ultimasnoticias.com.ve/#logo"}},{"@type":"WebSite","@id":"http://ultimasnoticias.com.ve/#website","url":"http://ultimasnoticias.com.ve/","name":"\u00daltimas Noticias","description":"Informaci\u00f3n \u00fatil, cercana y local de Venezuela","publisher":{"@id":"http://ultimasnoticias.com.ve/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://ultimasnoticias.com.ve/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://ultimasnoticias.com.ve/noticias/sucesos/capturan-a-tres-sujetos-con-material-estrategico-y-armas-en-barinas/#primaryimage","inLanguage":"es","url":"http://ultimasnoticias.com.ve/wp-content/uploads/2020/07/Caso-bubaloo-Barinas.jpg","width":768,"height":573},{"@type":"WebPage","@id":"http://ultimasnoticias.com.ve/noticias/sucesos/capturan-a-tres-sujetos-con-material-estrategico-y-armas-en-barinas/#webpage","url":"http://ultimasnoticias.com.ve/noticias/sucesos/capturan-a-tres-sujetos-con-material-estrategico-y-armas-en-barinas/","name":"Capturan a tres sujetos con material estrat\u00e9gico y armas en Barinas | \u00daltimas Noticias","isPartOf":{"@id":"http://ultimasnoticias.com.ve/#website"},"primaryImageOfPage":{"@id":"http://ultimasnoticias.com.ve/noticias/sucesos/capturan-a-tres-sujetos-con-material-estrategico-y-armas-en-barinas/#primaryimage"},"datePublished":"2020-07-25T02:28:02+00:00","dateModified":"2020-07-25T02:28:07+00:00","description":"Seg\u00fan la Faes los detenidos ten\u00edan vinculaci\u00f3n con Jaime Landaeta, alias \"El Bubaloo\"","breadcrumb":{"@id":"http://ultimasnoticias.com.ve/noticias/sucesos/capturan-a-tres-sujetos-con-material-estrategico-y-armas-en-barinas/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://ultimasnoticias.com.ve/noticias/sucesos/capturan-a-tres-sujetos-con-material-estrategico-y-armas-en-barinas/"]}]},{"@type":"BreadcrumbList","@id":"http://ultimasnoticias.com.ve/noticias/sucesos/capturan-a-tres-sujetos-con-material-estrategico-y-armas-en-barinas/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://ultimasnoticias.com.ve/","url":"http://ultimasnoticias.com.ve/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.ultimasnoticias.com.ve/seccion/sucesos/","url":"http://www.ultimasnoticias.com.ve/seccion/sucesos/","name":"Sucesos"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"http://ultimasnoticias.com.ve/noticias/sucesos/capturan-a-tres-sujetos-con-material-estrategico-y-armas-en-barinas/","url":"http://ultimasnoticias.com.ve/noticias/sucesos/capturan-a-tres-sujetos-con-material-estrategico-y-armas-en-barinas/","name":"Capturan a tres sujetos con material estrat\u00e9gico y armas en Barinas"}}]},{"@type":"Article","@id":"http://ultimasnoticias.com.ve/noticias/sucesos/capturan-a-tres-sujetos-con-material-estrategico-y-armas-en-barinas/#article","isPartOf":{"@id":"http://ultimasnoticias.com.ve/noticias/sucesos/capturan-a-tres-sujetos-con-material-estrategico-y-armas-en-barinas/#webpage"},"author":{"@id":"http://ultimasnoticias.com.ve/#/schema/person/7401cca0e856262de4120fbb2f02fef5"},"headline":"Capturan a tres sujetos con material estrat\u00e9gico y armas en Barinas","datePublished":"2020-07-25T02:28:02+00:00","dateModified":"2020-07-25T02:28:07+00:00","mainEntityOfPage":{"@id":"http://ultimasnoticias.com.ve/noticias/sucesos/capturan-a-tres-sujetos-con-material-estrategico-y-armas-en-barinas/#webpage"},"commentCount":0,"publisher":{"@id":"http://ultimasnoticias.com.ve/#organization"},"image":{"@id":"http://ultimasnoticias.com.ve/noticias/sucesos/capturan-a-tres-sujetos-con-material-estrategico-y-armas-en-barinas/#primaryimage"},"articleSection":"Barinas,General,Sucesos","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://ultimasnoticias.com.ve/noticias/sucesos/capturan-a-tres-sujetos-con-material-estrategico-y-armas-en-barinas/#respond"]}]},{"@type":["Person"],"@id":"http://ultimasnoticias.com.ve/#/schema/person/7401cca0e856262de4120fbb2f02fef5","name":"Naiyelis Garc\u00e9s"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Últimas Noticias &raquo; Feed" href="http://ultimasnoticias.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="Últimas Noticias &raquo; Feed de los comentarios" href="http://ultimasnoticias.com.ve/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Últimas Noticias &raquo; Comentario Capturan a tres sujetos con material estratégico y armas en Barinas del feed" href="http://ultimasnoticias.com.ve/noticias/sucesos/capturan-a-tres-sujetos-con-material-estrategico-y-armas-en-barinas/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.1.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-124669-5';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-124669-5', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ultimasnoticias.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- ultimasnoticias.com.ve is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='http://ultimasnoticias.com.ve/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='generate-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat:100,100italic,200,200italic,300,300italic,regular,italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic' type='text/css' media='all' />
<link rel='stylesheet' id='element-pack-site-css'  href='http://ultimasnoticias.com.ve/wp-content/plugins/bdthemes-element-pack/assets/css/element-pack-site.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://ultimasnoticias.com.ve/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-components-css'  href='http://ultimasnoticias.com.ve/wp-includes/css/dist/components/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='http://ultimasnoticias.com.ve/wp-includes/css/dist/block-editor/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='http://ultimasnoticias.com.ve/wp-includes/css/dist/nux/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='http://ultimasnoticias.com.ve/wp-includes/css/dist/editor/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='nta_whatsapp-style-css-css'  href='http://ultimasnoticias.com.ve/wp-content/plugins/wp-whatsapp/dist/blocks.style.build.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='http://ultimasnoticias.com.ve/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='http://ultimasnoticias.com.ve/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://ultimasnoticias.com.ve/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='mailerlite_forms.css-css'  href='http://ultimasnoticias.com.ve/wp-content/plugins/official-mailerlite-sign-up-forms/assets/css/mailerlite_forms.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='http://ultimasnoticias.com.ve/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='http://ultimasnoticias.com.ve/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='http://ultimasnoticias.com.ve/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.59' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://ultimasnoticias.com.ve/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.59' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://ultimasnoticias.com.ve/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-grid-css'  href='http://ultimasnoticias.com.ve/wp-content/themes/generatepress/css/unsemantic-grid.min.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-css'  href='http://ultimasnoticias.com.ve/wp-content/themes/generatepress/style.min.css?ver=2.2.2' type='text/css' media='all' />
<style id='generate-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='generate-mobile-style-css'  href='http://ultimasnoticias.com.ve/wp-content/themes/generatepress/css/mobile.min.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blocks-css'  href='http://ultimasnoticias.com.ve/wp-content/plugins/jet-blocks/assets/css/jet-blocks.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-css'  href='http://ultimasnoticias.com.ve/wp-content/plugins/jet-elements/assets/css/jet-elements.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-skin-css'  href='http://ultimasnoticias.com.ve/wp-content/plugins/jet-elements/assets/css/jet-elements-skin.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='http://ultimasnoticias.com.ve/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='http://ultimasnoticias.com.ve/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='http://ultimasnoticias.com.ve/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='http://ultimasnoticias.com.ve/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.10.3' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blog-css'  href='http://ultimasnoticias.com.ve/wp-content/plugins/jet-blog/assets/css/jet-blog.css?ver=2.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='http://ultimasnoticias.com.ve/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=2.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='http://ultimasnoticias.com.ve/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=2.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='http://ultimasnoticias.com.ve/wp-content/uploads/elementor/css/global.css?ver=1595344701' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-2012764-css'  href='http://ultimasnoticias.com.ve/wp-content/uploads/elementor/css/post-2012764.css?ver=1595344702' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-6521-css'  href='http://ultimasnoticias.com.ve/wp-content/uploads/elementor/css/post-6521.css?ver=1595344702' type='text/css' media='all' />
<link rel='stylesheet' id='nta-css-popup-css'  href='http://ultimasnoticias.com.ve/wp-content/plugins/wp-whatsapp/assets/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='generate-blog-css'  href='http://ultimasnoticias.com.ve/wp-content/plugins/gp-premium/blog/functions/css/style-min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='generate-secondary-nav-css'  href='http://ultimasnoticias.com.ve/wp-content/plugins/gp-premium/secondary-nav/functions/css/style.min.css?ver=1.9.1' type='text/css' media='all' />
<style id='generate-secondary-nav-inline-css' type='text/css'>
.secondary-navigation{background-color:rgba(0,0,0,0);}.secondary-navigation .top-bar{color:#ee4158;line-height:33px;font-family:"Montserrat", sans-serif;font-weight:600;text-transform:none;font-size:12px;}.secondary-navigation .top-bar a{color:#ee4158;}.secondary-navigation .main-nav ul li a,.secondary-navigation .menu-toggle{color:#ee4158;font-family:"Montserrat", sans-serif;font-weight:600;font-size:12px;line-height:33px;}button.secondary-menu-toggle:hover,button.secondary-menu-toggle:focus{color:#ee4158;}.widget-area .secondary-navigation{margin-bottom:8px;}.secondary-navigation ul ul{background-color:rgba(0,0,0,0);top:auto;}.secondary-navigation .main-nav ul ul li a{color:#000000;font-size:11px;padding-top:13px;padding-bottom:13px;}.secondary-navigation .menu-item-has-children ul .dropdown-menu-toggle{padding-top:13px;padding-bottom:13px;margin-top:-13px;}.secondary-navigation .menu-item-has-children ul .dropdown-menu-toggle{padding-top:13px;padding-bottom:13px;margin-top:-13px;}.secondary-navigation .main-nav ul li:hover > a,.secondary-navigation .main-nav ul li:focus > a,.secondary-navigation .main-nav ul li.sfHover > a{color:#1e73be;}.secondary-navigation .main-nav ul ul li:hover > a,.secondary-navigation .main-nav ul ul li:focus > a,.secondary-navigation .main-nav ul ul li.sfHover > a{color:#000000;background-color:rgba(183,183,183,0);}.secondary-navigation .main-nav ul li[class*="current-menu-"] > a, .secondary-navigation .main-nav ul li[class*="current-menu-"] > a:hover,.secondary-navigation .main-nav ul li[class*="current-menu-"].sfHover > a{color:#222222;background-color:#ffffff;}.secondary-navigation .main-nav ul ul li[class*="current-menu-"] > a,.secondary-navigation .main-nav ul ul li[class*="current-menu-"] > a:hover,.secondary-navigation .main-nav ul ul li[class*="current-menu-"].sfHover > a{color:#ffffff;background-color:#474747;}
</style>
<link rel='stylesheet' id='generate-secondary-nav-mobile-css'  href='http://ultimasnoticias.com.ve/wp-content/plugins/gp-premium/secondary-nav/functions/css/mobile.min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='generate-sticky-css'  href='http://ultimasnoticias.com.ve/wp-content/plugins/gp-premium/menu-plus/functions/css/sticky.min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='generate-menu-logo-css'  href='http://ultimasnoticias.com.ve/wp-content/plugins/gp-premium/menu-plus/functions/css/menu-logo.min.css?ver=1.9.1' type='text/css' media='all' />
<style id='generate-menu-logo-inline-css' type='text/css'>
@media (max-width:768px){.sticky-menu-logo .navigation-stick:not(.mobile-header-navigation) .menu-toggle,.menu-logo .main-navigation:not(.mobile-header-navigation) .menu-toggle{display:inline-block;clear:none;width:auto;float:right;}.sticky-menu-logo .navigation-stick:not(.mobile-header-navigation) .mobile-bar-items,.menu-logo .main-navigation:not(.mobile-header-navigation) .mobile-bar-items{position:relative;float:right;}.regular-menu-logo .main-navigation:not(.navigation-stick):not(.mobile-header-navigation) .menu-toggle{display:inline-block;clear:none;width:auto;float:right;}.regular-menu-logo .main-navigation:not(.navigation-stick):not(.mobile-header-navigation) .mobile-bar-items{position:relative;float:right;}body[class*="nav-float-"].menu-logo-enabled:not(.sticky-menu-logo) .main-navigation .main-nav{display:block;}.sticky-menu-logo.nav-float-left .navigation-stick:not(.mobile-header-navigation) .menu-toggle,.menu-logo.nav-float-left .main-navigation:not(.mobile-header-navigation) .menu-toggle,.regular-menu-logo.nav-float-left .main-navigation:not(.navigation-stick):not(.mobile-header-navigation) .menu-toggle{float:left;}}
</style>
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMuli%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://ultimasnoticias.com.ve/wp-content/plugins/jetpack/css/jetpack.css?ver=8.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/ultimasnoticias.com.ve","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.1.0'></script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.6'></script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.6'></script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.6'></script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.59'></script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Search","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Show Comments","bwg_hide_comments":"Hide Comments","bwg_restore":"Restore","bwg_maximize":"Maximize","bwg_fullscreen":"Fullscreen","bwg_exit_fullscreen":"Exit Fullscreen","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Play","pause":"Pause","is_pro":"","bwg_play":"Play","bwg_pause":"Pause","bwg_hide_info":"Hide info","bwg_show_info":"Show info","bwg_hide_rating":"Hide rating","bwg_show_rating":"Show rating","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"http:\/\/ultimasnoticias.com.ve\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.59'></script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.18.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.8.2'></script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=2.9.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ntawaAjax = {"url":"http:\/\/ultimasnoticias.com.ve\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/wp-whatsapp/assets/js/main.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/ultimasnoticias.com.ve\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.8.2'></script>
<link rel='https://api.w.org/' href='http://ultimasnoticias.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ultimasnoticias.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ultimasnoticias.com.ve/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='http://ultimasnoticias.com.ve/?p=2124640' />
<link rel="alternate" type="application/json+oembed" href="http://ultimasnoticias.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fultimasnoticias.com.ve%2Fnoticias%2Fsucesos%2Fcapturan-a-tres-sujetos-con-material-estrategico-y-armas-en-barinas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ultimasnoticias.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fultimasnoticias.com.ve%2Fnoticias%2Fsucesos%2Fcapturan-a-tres-sujetos-con-material-estrategico-y-armas-en-barinas%2F&#038;format=xml" />
<script type='text/javascript'>var gt_request_uri = '/noticias/sucesos/capturan-a-tres-sujetos-con-material-estrategico-y-armas-en-barinas/?utm_source=rss&utm_medium=rss&utm_campaign=capturan-a-tres-sujetos-con-material-estrategico-y-armas-en-barinas';</script>    <!-- MailerLite Universal -->
    <script>
        (function (m, a, i, l, e, r) {
            m['MailerLiteObject'] = e;

            function f() {
                var c = {a: arguments, q: []};
                var r = this.push(c);
                return "number" != typeof r ? r : f.bind(c.q);
            }

            f.q = f.q || [];
            m[e] = m[e] || f.bind(f.q);
            m[e].q = m[e].q || f.q;
            r = a.createElement(i);
            var _ = a.getElementsByTagName(i)[0];
            r.async = 1;
            r.src = l + '?' + (~~(new Date().getTime() / 10000000));
            _.parentNode.insertBefore(r, _);
        })(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

        var ml_account = ml('accounts', '2064632', 'g1k3q8s2g0', 'load');
    </script>
    <!-- End MailerLite Universal -->

	<!-- WP Tweets PRO -->
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@UNoticias" />
	<meta name="twitter:url" content="http://ultimasnoticias.com.ve/noticias/sucesos/capturan-a-tres-sujetos-con-material-estrategico-y-armas-en-barinas/" />
	<meta name="twitter:title" content="Capturan a tres sujetos con material estratégico y armas en Barinas" />
	<meta name="twitter:description" content="Según la Faes los detenidos tenían vinculación con Jaime Landaeta, alias &quot;El &hellip;" />
	<meta name="twitter:image" content="http://ultimasnoticias.com.ve/wp-content/uploads/2020/07/Caso-bubaloo-Barinas.jpg"><meta name="twitter:image:alt" content=""><!-- WP Tweets PRO -->
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="ultim-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		var advadsCfpBan = 7;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'ultimasnoticias.com.ve';
		</script><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1">        <style>
            .wa__stt_offline{
                pointer-events: none;
            }

            .wa__button_text_only_me .wa__btn_txt{
                padding-top: 16px !important;
                padding-bottom: 15px !important;
            }

            .wa__popup_content_item .wa__cs_img_wrap{
                width: 48px;
                height: 48px;
            }

            .wa__popup_chat_box .wa__popup_heading{
                background: #2db742;
            }

            .wa__btn_popup .wa__btn_popup_icon{
                background: #2db742;
            }

            .wa__popup_chat_box .wa__stt{
                border-left: 2px solid  #2db742;
            }

            .wa__popup_chat_box .wa__popup_heading .wa__popup_title{
                color: #fff;
            }

            .wa__popup_chat_box .wa__popup_heading .wa__popup_intro{
                color: #fff;
                opacity: 0.8;
            }

            .wa__popup_chat_box .wa__popup_heading .wa__popup_intro strong{

            }

            
        </style>

        
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Capturan a tres sujetos con material estratégico y armas en Barinas" />
<meta property="og:url" content="http://ultimasnoticias.com.ve/noticias/sucesos/capturan-a-tres-sujetos-con-material-estrategico-y-armas-en-barinas/" />
<meta property="og:description" content="Según la Faes los detenidos tenían vinculación con Jaime Landaeta, alias «El Bubaloo»" />
<meta property="article:published_time" content="2020-07-25T02:28:02+00:00" />
<meta property="article:modified_time" content="2020-07-25T02:28:07+00:00" />
<meta property="og:site_name" content="Últimas Noticias" />
<meta property="og:image" content="http://ultimasnoticias.com.ve/wp-content/uploads/2020/07/Caso-bubaloo-Barinas.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="573" />
<meta property="og:locale" content="es_VE" />

<!-- End Jetpack Open Graph Tags -->
<script data-ad-client="ca-pub-0948728800350681" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="http://ultimasnoticias.com.ve/wp-content/uploads/2019/03/cropped-faviconun.png" sizes="32x32" />
<link rel="icon" href="http://ultimasnoticias.com.ve/wp-content/uploads/2019/03/cropped-faviconun.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://ultimasnoticias.com.ve/wp-content/uploads/2019/03/cropped-faviconun.png" />
<meta name="msapplication-TileImage" content="http://ultimasnoticias.com.ve/wp-content/uploads/2019/03/cropped-faviconun.png" />
		<style type="text/css" id="wp-custom-css">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</style>
			<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-124669-10"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-124669-10');
	</script>

	
	<script data-ad-client="pub-0948728800350681" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	
	<script async="async" src="https://www.google.com/adsense/search/ads.js"></script>

<!-- other head elements from your page -->

<script type="text/javascript" charset="utf-8">
(function(g,o){g[o]=g[o]||function(){(g[o]['q']=g[o]['q']||[]).push(
  arguments)},g[o]['t']=1*new Date})(window,'_googCsa');
</script>
	
<!-- MailerLite Universal -->
<script>
(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

var ml_account = ml('accounts', '2064632', 'g1k3q8s2g0', 'load');
</script>
<!-- End MailerLite Universal -->
	
	<script type="text/javascript" src="//ads.vidoomy.com/ultimasnoticiascomve_12902.js" ></script>
	
	</head>

<body class="post-template-default single single-post postid-2124640 single-format-standard wp-custom-logo wp-embed-responsive post-image-above-header post-image-aligned-center secondary-nav-above-header secondary-nav-aligned-left sticky-menu-fade sticky-enabled sticky-menu-logo menu-logo-enabled both-sticky-menu right-sidebar nav-below-header fluid-header separate-containers active-footer-widgets-2 nav-search-enabled nav-aligned-center header-aligned-center dropdown-hover featured-image-active elementor-default elementor-template-full-width elementor-kit-2121040 elementor-page-6521 full-width-content" itemtype="https://schema.org/Blog" itemscope>
	

	<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>		<div class="top-bar grid-container grid-parent top-bar-align-center">
			<div class="inside-top-bar grid-container grid-parent">
				<aside id="custom_html-19" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><!-- Ultimas_Desktop_Home_Superior_1318x120 -->
<div id="ultim-861259317"><div class="ultim-adlabel">Publicidad</div><div style="text-align: center; " id="ultim-628388793" data-cfpa="2018434"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/134167856/grupouno/ultimasnoticias', [728, 90]).display();
</script></div><script type="text/javascript">;new advadsCfpAd( 2018434 );</script></div>
</div></aside>			</div>
		</div>
					<nav itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" id="secondary-navigation" class="secondary-navigation grid-container grid-parent">
				<div class="inside-navigation grid-container grid-parent">
										<button class="menu-toggle secondary-menu-toggle">
												<span class="mobile-menu">Menu</span>
					</button>
					<div class="main-nav"><ul id="menu-impelables" class=" secondary-menu sf-menu"><li id="menu-item-1966532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1966532"><a href="http://ultimasnoticias.com.ve/cartas-a-la-direccion/">Cartas a la dirección</a></li>
<li id="menu-item-7539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7539"><a href="http://ultimasnoticias.com.ve/la-voz-del-lector/">La voz del lector</a></li>
<li id="menu-item-2113648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2113648"><a href="http://ultimasnoticias.com.ve/archivo-2020-julio/">Archivo 2020</a></li>
<li id="menu-item-2053101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2053101"><a href="https://ultimasnoticias.com.ve/newsletter/">Newsletter</a></li>
<li id="menu-item-2056463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2056463"><a href="http://ultimasnoticias.com.ve/especial-coronavirus/">Coronavirus</a></li>
<li id="menu-item-2067717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2067717"><a href="http://ultimasnoticias.com.ve/comercializacion/">Publicidad</a></li>
<li id="menu-item-2101545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2101545"><a href="https://t.me/unoticias"><i class="fa fa-telegram"></i></a></li>
<li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a href="https://www.facebook.com/ultimasnoticiasve/"><i class="fa fa-facebook"></i></a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="https://www.instagram.com/unoticias/?hl=es-la"><i class="fa fa-instagram"></i></a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="https://twitter.com/UNoticias"><i class="fa fa-twitter"></i></a></li>
<li id="menu-item-2005346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2005346"><a href="#">Balances Financieros<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-2009068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2009068"><a href="http://ultimasnoticias.com.ve/noticias/balances/2119388/">Banco Caroní</a></li>
	<li id="menu-item-2045045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2045045"><a href="http://ultimasnoticias.com.ve/noticias/balances/2120204/">Banco de Venezuela</a></li>
</ul>
</li>
</ul></div>				</div><!-- .inside-navigation -->
			</nav><!-- #secondary-navigation -->
					<header id="masthead" class="site-header" itemtype="https://schema.org/WPHeader" itemscope>
			<div class="inside-header">
				<div class="site-logo">
				<a href="http://ultimasnoticias.com.ve/" title="Últimas Noticias" rel="home">
					<img  class="header-image" alt="Últimas Noticias" src="http://ultimasnoticias.com.ve/wp-content/uploads/2019/05/cropped-Logo_UN_nuevo.png" title="Últimas Noticias" srcset="http://ultimasnoticias.com.ve/wp-content/uploads/2019/05/cropped-Logo_UN_nuevo.png 1x, http://www.ultimasnoticias.com.ve/wp-content/uploads/2019/05/Logo_UN_nuevo.png 2x" width="423" height="49" />
				</a>
			</div>			</div><!-- .inside-header -->
		</header><!-- #masthead -->
				<nav id="site-navigation" class="main-navigation grid-container grid-parent" itemtype="https://schema.org/SiteNavigationElement" itemscope>
			<div class="inside-navigation grid-container grid-parent">
				<div class="site-logo sticky-logo navigation-logo">
				<a href="http://ultimasnoticias.com.ve/" title="Últimas Noticias" rel="home">
					<img src="http://www.ultimasnoticias.com.ve/wp-content/uploads/2019/02/cropped-Logo_UN.png" alt="Últimas Noticias" />
				</a>
			</div><form method="get" class="search-form navigation-search" action="http://ultimasnoticias.com.ve/">
				<input type="search" class="search-field" value="" name="s" title="Search" />
			</form>		<div class="mobile-bar-items">
						<span class="search-item" title="Search">
				<a href="#">
					<span class="screen-reader-text">Search</span>
				</a>
			</span>
		</div><!-- .mobile-bar-items -->
						<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
										<span class="mobile-menu">Menu</span>
				</button>
				<div id="primary-menu" class="main-nav"><ul id="menu-principal" class=" menu sf-menu"><li id="menu-item-1489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1489"><a href="http://ultimasnoticias.com.ve/mas-vida/">Más Vida<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-1975646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1975646"><a href="http://ultimasnoticias.com.ve/1975642-2/">Aceras y brocales</a></li>
	<li id="menu-item-1983431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1983431"><a href="http://ultimasnoticias.com.ve/superbarrio/">SúperBarrio</a></li>
	<li id="menu-item-1980256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1980256"><a href="http://ultimasnoticias.com.ve/tumascota/">Tu mascota</a></li>
</ul>
</li>
<li id="menu-item-1979204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1979204"><a href="http://ultimasnoticias.com.ve/politica/">Política</a></li>
<li id="menu-item-1983199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1983199"><a href="http://ultimasnoticias.com.ve/economia/">Economía</a></li>
<li id="menu-item-1983214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1983214"><a href="http://ultimasnoticias.com.ve/sucesos/">Sucesos</a></li>
<li id="menu-item-1983202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1983202"><a href="http://ultimasnoticias.com.ve/deportes/">Deportes</a></li>
<li id="menu-item-1493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1493"><a href="http://ultimasnoticias.com.ve/opinion/">Opinión</a></li>
<li id="menu-item-1983430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1983430"><a href="http://ultimasnoticias.com.ve/mundo/">Mundo</a></li>
<li id="menu-item-1983231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1983231"><a href="http://ultimasnoticias.com.ve/chevere/">Chévere</a></li>
<li id="menu-item-1983259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1983259"><a href="http://ultimasnoticias.com.ve/pulso-regional/">Pulso Regional<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-2049905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049905"><a href="http://ultimasnoticias.com.ve/amazonas/">Amazonas</a></li>
	<li id="menu-item-2049907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049907"><a href="http://ultimasnoticias.com.ve/anzoategui/">Anzoátegui</a></li>
	<li id="menu-item-2049906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049906"><a href="http://ultimasnoticias.com.ve/apure/">Apure</a></li>
	<li id="menu-item-2049908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049908"><a href="http://ultimasnoticias.com.ve/aragua/">Aragua</a></li>
	<li id="menu-item-2049909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049909"><a href="http://ultimasnoticias.com.ve/barinas/">Barinas</a></li>
	<li id="menu-item-2049910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049910"><a href="http://ultimasnoticias.com.ve/bolivar/">Bolívar</a></li>
	<li id="menu-item-2049911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049911"><a href="http://ultimasnoticias.com.ve/carabobo/">Carabobo</a></li>
	<li id="menu-item-2049903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049903"><a href="http://ultimasnoticias.com.ve/cojedes/">Cojedes</a></li>
	<li id="menu-item-2049902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049902"><a href="http://ultimasnoticias.com.ve/delta-amacuro/">Delta Amacuro</a></li>
	<li id="menu-item-2049901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049901"><a href="http://ultimasnoticias.com.ve/falcon/">Falcón</a></li>
	<li id="menu-item-2049900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049900"><a href="http://ultimasnoticias.com.ve/guarico/">Guárico</a></li>
	<li id="menu-item-2049899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049899"><a href="http://ultimasnoticias.com.ve/la-guaira/">La Guaira</a></li>
	<li id="menu-item-2049898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049898"><a href="http://ultimasnoticias.com.ve/lara/">Lara</a></li>
	<li id="menu-item-2049897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049897"><a href="http://ultimasnoticias.com.ve/merida/">Mérida</a></li>
	<li id="menu-item-2049896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049896"><a href="http://ultimasnoticias.com.ve/miranda/">Miranda</a></li>
	<li id="menu-item-2049895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049895"><a href="http://ultimasnoticias.com.ve/monagas/">Monagas</a></li>
	<li id="menu-item-2049894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049894"><a href="http://ultimasnoticias.com.ve/nueva-esparta/">Nueva Esparta</a></li>
	<li id="menu-item-2049893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049893"><a href="http://ultimasnoticias.com.ve/portuguesa/">Portuguesa</a></li>
	<li id="menu-item-2049916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049916"><a href="http://ultimasnoticias.com.ve/sucre/">Sucre</a></li>
	<li id="menu-item-2049892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049892"><a href="http://ultimasnoticias.com.ve/tachira/">Táchira</a></li>
	<li id="menu-item-2049891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049891"><a href="http://ultimasnoticias.com.ve/trujillo/">Trujillo</a></li>
	<li id="menu-item-2049890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049890"><a href="http://ultimasnoticias.com.ve/yaracuy/">Yaracuy</a></li>
	<li id="menu-item-2049889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049889"><a href="http://ultimasnoticias.com.ve/zulia/">Zulia</a></li>
</ul>
</li>
<li id="menu-item-1685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1685"><a href="#">Dominical<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-1983511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1983511"><a href="http://ultimasnoticias.com.ve/bienestar/">Bienestar</a></li>
	<li id="menu-item-1983476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1983476"><a href="http://ultimasnoticias.com.ve/ros-feng-shui/">Ros Feng Shui</a></li>
	<li id="menu-item-1983503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1983503"><a href="http://ultimasnoticias.com.ve/cocina/">Cocina</a></li>
</ul>
</li>
<!-- GTranslate: https://gtranslate.io/ -->
<li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="http://en.ultimasnoticias.com.ve" onclick="doGTranslate('es|en');return false;" title="English" class="glink nturl notranslate">English</a></li> <li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="http://ultimasnoticias.com.ve" onclick="doGTranslate('es|es');return false;" title="Español" class="glink nturl notranslate">Español</a></li> 

<script type="text/javascript">
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(typeof _gaq!='undefined'){_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}else {if(typeof ga!='undefined')ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}var plang=location.hostname.split('.')[0];if(plang.length !=2 && plang.toLowerCase() != 'zh-cn' && plang.toLowerCase() != 'zh-tw' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='es';location.href=location.protocol+'//'+(lang == 'es' ? '' : lang+'.')+location.hostname.replace('www.', '').replace(RegExp('^' + plang + '[.]'), '')+gt_request_uri;}
</script>
<li class="search-item" title="Search"><a href="#"><span class="screen-reader-text">Search</span></a></li></ul></div>			</div><!-- .inside-navigation -->
		</nav><!-- #site-navigation -->
		<nav itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" id="secondary-navigation" class="secondary-navigation grid-container grid-parent" style="border-top:none!important;">
	<div class="main-nav"><ul id="menu-estados" class=" secondary-menu sf-menu menuedos"><li id="menu-item-2066307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066307"><a href="http://ultimasnoticias.com.ve/amazonas/">AMAZONAS</a></li>
<li id="menu-item-2066310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066310"><a href="http://ultimasnoticias.com.ve/anzoategui/">ANZOÁTEGUI</a></li>
<li id="menu-item-2066321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066321"><a href="http://ultimasnoticias.com.ve/apure/">APURE</a></li>
<li id="menu-item-2066311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066311"><a href="http://ultimasnoticias.com.ve/aragua/">ARAGUA</a></li>
<li id="menu-item-2066312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066312"><a href="http://ultimasnoticias.com.ve/barinas/">BARINAS</a></li>
<li id="menu-item-2066306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066306"><a href="http://ultimasnoticias.com.ve/bolivar/">BOLÍVAR</a></li>
<li id="menu-item-2066314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066314"><a href="http://ultimasnoticias.com.ve/carabobo/">CARABOBO</a></li>
<li id="menu-item-2066315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066315"><a href="http://ultimasnoticias.com.ve/cojedes/">COJEDES</a></li>
<li id="menu-item-2066309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066309"><a href="http://ultimasnoticias.com.ve/delta-amacuro/">DELTA AMACURO</a></li>
<li id="menu-item-2066303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066303"><a href="http://ultimasnoticias.com.ve/falcon/">FALCÓN</a></li>
<li id="menu-item-2066302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066302"><a href="http://ultimasnoticias.com.ve/guarico/">GUÁRICO</a></li>
<li id="menu-item-2066301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066301"><a href="http://ultimasnoticias.com.ve/la-guaira/">LA GUAIRA</a></li>
<li id="menu-item-2066300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066300"><a href="http://ultimasnoticias.com.ve/lara/">LARA</a></li>
<li id="menu-item-2066299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066299"><a href="http://ultimasnoticias.com.ve/merida/">MÉRIDA</a></li>
<li id="menu-item-2066298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066298"><a href="http://ultimasnoticias.com.ve/miranda/">MIRANDA</a></li>
<li id="menu-item-2066297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066297"><a href="http://ultimasnoticias.com.ve/monagas/">MONAGAS</a></li>
<li id="menu-item-2066296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066296"><a href="http://ultimasnoticias.com.ve/nueva-esparta/">NUEVA ESPARTA</a></li>
<li id="menu-item-2066295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066295"><a href="http://ultimasnoticias.com.ve/portuguesa/">PORTUGUESA</a></li>
<li id="menu-item-2066331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066331"><a href="http://ultimasnoticias.com.ve/sucre/">SUCRE</a></li>
<li id="menu-item-2066294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066294"><a href="http://ultimasnoticias.com.ve/tachira/">TÁCHIRA</a></li>
<li id="menu-item-2066293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066293"><a href="http://ultimasnoticias.com.ve/trujillo/">TRUJILLO</a></li>
<li id="menu-item-2066292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066292"><a href="http://ultimasnoticias.com.ve/yaracuy/">YARACUY</a></li>
<li id="menu-item-2066291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066291"><a href="http://ultimasnoticias.com.ve/zulia/">ZULIA</a></li>
</ul></div>		</nav>

	

	<div id="page" class="hfeed site grid-container container grid-parent">
		<div id="content" class="site-content">
					<div data-elementor-type="single" data-elementor-id="6521" class="elementor elementor-6521 elementor-location-single post-2124640 post type-post status-publish format-standard has-post-thumbnail hentry category-barinas category-general category-sucesos" data-elementor-settings="[]">
		<div class="elementor-inner">
			<div class="elementor-section-wrap">
						<section class="elementor-element elementor-element-71f7a5c elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="71f7a5c" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-375d2ee elementor-column elementor-col-66 elementor-top-column" data-id="375d2ee" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-7f22f07 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="7f22f07" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Capturan a tres sujetos con material estratégico y armas en Barinas</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-e454921 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="e454921" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
							<figure class="wp-caption">
										<img width="768" height="573" src="http://ultimasnoticias.com.ve/wp-content/uploads/2020/07/Caso-bubaloo-Barinas.jpg" class="attachment-large size-large" alt="" srcset="http://ultimasnoticias.com.ve/wp-content/uploads/2020/07/Caso-bubaloo-Barinas.jpg 768w, http://ultimasnoticias.com.ve/wp-content/uploads/2020/07/Caso-bubaloo-Barinas-300x224.jpg 300w" sizes="(max-width: 768px) 100vw, 768px" />											<figcaption class="widget-image-caption wp-caption-text"></figcaption>
										</figure>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-b728b2c bdt-social-share-buttons-view-icon bdt-social-share-buttons-shape-circle bdt-social-share-buttons-style-flat bdt-ep-grid-0 bdt-social-share-buttons-color-original elementor-widget elementor-widget-bdt-social-share" data-id="b728b2c" data-element_type="widget" data-widget_type="bdt-social-share.default">
				<div class="elementor-widget-container">
					<div class="bdt-social-share bdt-ep-grid">
							<div class="bdt-social-share-item bdt-ep-grid-item">
					<div class="bdt-social-share-button bdt-social-share-button-facebook" data-social="facebook">
													<span class="bdt-social-share-icon">
								<i class="fa fa-facebook"></i>
							</span>
																	</div>
				</div>
								<div class="bdt-social-share-item bdt-ep-grid-item">
					<div class="bdt-social-share-button bdt-social-share-button-twitter" data-social="twitter">
													<span class="bdt-social-share-icon">
								<i class="fa fa-twitter"></i>
							</span>
																	</div>
				</div>
								<div class="bdt-social-share-item bdt-ep-grid-item">
					<div class="bdt-social-share-button bdt-social-share-button-whatsapp" data-social="whatsapp">
													<span class="bdt-social-share-icon">
								<i class="fa fa-whatsapp"></i>
							</span>
																	</div>
				</div>
								<div class="bdt-social-share-item bdt-ep-grid-item">
					<div class="bdt-social-share-button bdt-social-share-button-telegram" data-social="telegram">
													<span class="bdt-social-share-icon">
								<i class="fa fa-telegram"></i>
							</span>
																	</div>
				</div>
						</div>

		
				</div>
				</div>
				<div class="elementor-element elementor-element-ac74e06 elementor-align-left elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="ac74e06" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-2914160 elementor-inline-item" itemprop="author">
						<a href="http://ultimasnoticias.com.ve/noticias/author/ngarces/">
														<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
										Naiyelis Garcés					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-9056eb0 elementor-inline-item" itemprop="datePublished">
						<a href="http://ultimasnoticias.com.ve/noticias/2020/07/24/">
														<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										julio 24, 2020					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-9ebcffa elementor-widget elementor-widget-theme-post-content" data-id="9ebcffa" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			
<p>Las Fuerzas de Acciones Especiales (Faes) en el estado Barinas lograron la captura de tres integrantes de la banda del «Bubaloo» con un lote de material estratégico y armas de fuego.</p><div class="ultim-dentro-del-texto" id="ultim-417957292"><div class="ultim-adlabel">Publicidad</div><div data-cfpa="2043006" id="ultim-122278183"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0948728800350681" 
data-ad-slot="9815907314" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><script type="text/javascript">;new advadsCfpAd( 2043006 );</script></div>



<p>De acuerdo al reporte del organismo policial, las comisiones estaban desplegadas en el sector La Arenosa, parroquia Alto Barinas del municipio capital y detuvieron a José Luis González y Daniel Montiel, a quienes&nbsp;les incautaron una escopeta y aportaron información del sitio utilizado para ocultar el material estratégico.</p>



<p>Posteriormente, los funcionarios practicaron un allanamiento a una hacienda cercana logrando la incautación de 150 sacos de cemento gris, 2500 cabillas, 300 tubos estructurales, 100 mallas metálicas, 350 tubos de aguas negras, 80 tubos de concreto y 20 máquinas de construcción.</p>



<p>En otro operativo realizado en el barrio Mi Jardín lograron la aprehensión del tercer implicado en el caso identificado como Omar Gregorio Paredes, quién portaba un arma de fuego y un camión NPR. También decomisaron otras dos armas de fuego que serán sometidas a las experticias.</p><div class="ultim-dentro-del-texto-final" id="ultim-1778781644"><div class="ultim-adlabel">Publicidad</div><div data-cfpa="2048670" id="ultim-1285157573"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0948728800350681" 
data-ad-slot="5935138522" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><script type="text/javascript">;new advadsCfpAd( 2048670 );</script></div>



<p>Según las Faes los detenidos tenían vinculación con Jaime Landaeta, alias «El Bubaloo», quién mantenía el monopolio de la construcción y el sindicato, y se encuentra implicado en muchos crímenes cometidos en Barinas.</p>
		</div>
				</div>
				<div class="elementor-element elementor-element-75aecf4 bdt-social-share-buttons-view-icon bdt-social-share-buttons-shape-circle bdt-social-share-buttons-style-flat bdt-ep-grid-0 bdt-social-share-buttons-color-original elementor-widget elementor-widget-bdt-social-share" data-id="75aecf4" data-element_type="widget" data-widget_type="bdt-social-share.default">
				<div class="elementor-widget-container">
					<div class="bdt-social-share bdt-ep-grid">
							<div class="bdt-social-share-item bdt-ep-grid-item">
					<div class="bdt-social-share-button bdt-social-share-button-facebook" data-social="facebook">
													<span class="bdt-social-share-icon">
								<i class="fa fa-facebook"></i>
							</span>
																	</div>
				</div>
								<div class="bdt-social-share-item bdt-ep-grid-item">
					<div class="bdt-social-share-button bdt-social-share-button-twitter" data-social="twitter">
													<span class="bdt-social-share-icon">
								<i class="fa fa-twitter"></i>
							</span>
																	</div>
				</div>
								<div class="bdt-social-share-item bdt-ep-grid-item">
					<div class="bdt-social-share-button bdt-social-share-button-whatsapp" data-social="whatsapp">
													<span class="bdt-social-share-icon">
								<i class="fa fa-whatsapp"></i>
							</span>
																	</div>
				</div>
								<div class="bdt-social-share-item bdt-ep-grid-item">
					<div class="bdt-social-share-button bdt-social-share-button-telegram" data-social="telegram">
													<span class="bdt-social-share-icon">
								<i class="fa fa-telegram"></i>
							</span>
																	</div>
				</div>
						</div>

		
				</div>
				</div>
				<div class="elementor-element elementor-element-c913a98 elementor-widget elementor-widget-text-editor" data-id="c913a98" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Enlaces patrocinados</p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-ab4de8b elementor-widget elementor-widget-html" data-id="ab4de8b" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pbad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0948728800350681"
     data-ad-slot="3711032884"
     data-matched-content-rows-num="4,2"
     data-matched-content-columns-num="2,4"
     data-matched-content-ui-type="image_stacked,image_stacked"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
				<div class="elementor-element elementor-element-f769e38 elementor-widget elementor-widget-divider" data-id="f769e38" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-60a7dbb elementor-widget elementor-widget-bdt-comment" data-id="60a7dbb" data-element_type="widget" data-widget_type="bdt-comment.default">
				<div class="elementor-widget-container">
					
		<div class="bdt-comment-container" data-settings="{&quot;layout&quot;:&quot;disqus&quot;,&quot;username&quot;:&quot;ultimasnoticias&quot;,&quot;permalink&quot;:&quot;http:\/\/ultimasnoticias.com.ve\/noticias\/sucesos\/capturan-a-tres-sujetos-con-material-estrategico-y-armas-en-barinas\/&quot;,&quot;app_id&quot;:&quot;461738690569028&quot;}" style="min-height: 1px;">
							<div id="disqus_thread"></div>
				
				<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

						<div class="bdt-clearfix"></div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-c02f963 elementor-column elementor-col-33 elementor-top-column" data-id="c02f963" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-2aa1a78 elementor-widget elementor-widget-sidebar" data-id="2aa1a78" data-element_type="widget" data-widget_type="sidebar.default">
				<div class="elementor-widget-container">
			<aside id="elementor-library-19" class="widget inner-padding widget_elementor-library">		<div data-elementor-type="section" data-elementor-id="445" class="elementor elementor-445 elementor-location-single" data-elementor-settings="[]">
		<div class="elementor-inner">
			<div class="elementor-section-wrap">
						<section class="elementor-element elementor-element-30e9c91 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="30e9c91" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-6cc0412 elementor-column elementor-col-100 elementor-top-column" data-id="6cc0412" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-da48c7b elementor-widget elementor-widget-heading" data-id="da48c7b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-medium">Versión impresa</h2>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-53ac481 elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="53ac481" data-element_type="section">
						<div class="elementor-container elementor-column-gap-narrow">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-4a46efe elementor-column elementor-col-50 elementor-top-column" data-id="4a46efe" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-b3acdf5 elementor-widget elementor-widget-image" data-id="b3acdf5" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="886" height="1123" src="http://ultimasnoticias.com.ve/wp-content/uploads/2019/03/Portada-últimas-Noticias-24072020.jpg" class="attachment-full size-full" alt="" srcset="http://ultimasnoticias.com.ve/wp-content/uploads/2019/03/Portada-últimas-Noticias-24072020.jpg 886w, http://ultimasnoticias.com.ve/wp-content/uploads/2019/03/Portada-últimas-Noticias-24072020-237x300.jpg 237w, http://ultimasnoticias.com.ve/wp-content/uploads/2019/03/Portada-últimas-Noticias-24072020-808x1024.jpg 808w, http://ultimasnoticias.com.ve/wp-content/uploads/2019/03/Portada-últimas-Noticias-24072020-768x973.jpg 768w" sizes="(max-width: 886px) 100vw, 886px" />											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-545df5e elementor-column elementor-col-50 elementor-top-column" data-id="545df5e" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-e020f4b elementor-widget elementor-widget-image" data-id="e020f4b" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="886" height="1123" src="http://ultimasnoticias.com.ve/wp-content/uploads/2019/03/Portada-Líder-24072020.jpg" class="attachment-full size-full" alt="" srcset="http://ultimasnoticias.com.ve/wp-content/uploads/2019/03/Portada-Líder-24072020.jpg 886w, http://ultimasnoticias.com.ve/wp-content/uploads/2019/03/Portada-Líder-24072020-237x300.jpg 237w, http://ultimasnoticias.com.ve/wp-content/uploads/2019/03/Portada-Líder-24072020-808x1024.jpg 808w, http://ultimasnoticias.com.ve/wp-content/uploads/2019/03/Portada-Líder-24072020-768x973.jpg 768w" sizes="(max-width: 886px) 100vw, 886px" />											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
					</div>
		</div>
		</div>
		</aside><aside id="custom_html-33" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><hr style="color:#d3d3d3; margin-top:0px!important;    margin-bottom: 20px!important;" class="ML-30 onlyDesk"></div></aside><aside class="widget inner-padding ultim-widget"><div class="ultim-vc-a" id="ultim-2105862314"><div class="ultim-adlabel">Publicidad</div><div data-cfpa="2007170" id="ultim-1473715131"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/134167856/grupouno/ultimasnoticias', [300, 250]).display();
</script></div><script type="text/javascript">;new advadsCfpAd( 2007170 );</script></div></aside><aside id="custom_html-36" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><hr style="color:#d3d3d3; margin-top:0px!important;    margin-bottom: 20px!important;" class="ML-30 onlyDesk"></div></aside><aside id="media_image-4" class="widget inner-padding widget_media_image"><a href="http://www.ultimasnoticias.com.ve/desde-casa-en-cuarentena/"><img width="300" height="300" src="http://ultimasnoticias.com.ve/wp-content/uploads/2020/07/Desde-la-casa_programa-300x300.jpg" class="image wp-image-2117656  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://ultimasnoticias.com.ve/wp-content/uploads/2020/07/Desde-la-casa_programa-300x300.jpg 300w, http://ultimasnoticias.com.ve/wp-content/uploads/2020/07/Desde-la-casa_programa-150x150.jpg 150w, http://ultimasnoticias.com.ve/wp-content/uploads/2020/07/Desde-la-casa_programa-600x600.jpg 600w, http://ultimasnoticias.com.ve/wp-content/uploads/2020/07/Desde-la-casa_programa-100x100.jpg 100w, http://ultimasnoticias.com.ve/wp-content/uploads/2020/07/Desde-la-casa_programa.jpg 695w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="custom_html-66" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><div class="W93especial">
	

<iframe id='audio_54243394' frameborder='0' allowfullscreen='' scrolling='no' height='200' style='border:1px solid #EEE; box-sizing:border-box; width:100%;' src="https://mx.ivoox.com/es/player_ej_54243394_4_1.html?c1=ff6600"></iframe>
	
	</div></div></aside><aside id="custom_html-71" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><hr style="color:#d3d3d3; margin-top:0px!important;    margin-bottom: 20px!important;" class="ML-30 onlyDesk"></div></aside><aside id="custom_html-69" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><div class="W93especial">
<!-- Composite Start -->
<div id="M92092ScriptRootC934427">
</div>
<script src="https://jsc.mgid.com/u/l/ultimasnoticias.com.ve.934427.js" async>
</script>
<!-- Composite End -->
</div></div></aside><aside id="media_image-3" class="widget inner-padding widget_media_image"><a href="https://landing.mailerlite.com/webforms/landing/x1g9x4"><img width="300" height="196" src="http://ultimasnoticias.com.ve/wp-content/uploads/2020/03/MailChimpweb.png" class="image wp-image-2053126  attachment-300x196 size-300x196" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside id="custom_html-37" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><hr style="color:#d3d3d3; margin-top:0px!important;    margin-bottom: 20px!important;" class="ML-30 onlyDesk"></div></aside><aside class="widget inner-padding ultim-widget"><div class="ultim-vc-b" id="ultim-473763900"><div class="ultim-adlabel">Publicidad</div><div data-cfpa="2007168" id="ultim-1251177010"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-2726428685015992" 
data-ad-slot="4101862866"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><script type="text/javascript">;new advadsCfpAd( 2007168 );</script></div></aside><aside id="custom_html-26" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><hr style="color:#d3d3d3; margin-top:0px!important;    margin-bottom: 20px!important;" class="ML-30 onlyDesk"></div></aside><aside class="widget inner-padding ultim-widget"><div class="ultim-xin-hua" id="ultim-578386567" data-cfpa="2007114"><div class="ultim-adlabel">Publicidad</div><a data-bid="1" href="http://ultimasnoticias.com.ve/linkout/2007114" rel="nofollow" target="_blank"><img width="300" height="130" src='http://ultimasnoticias.com.ve/wp-content/uploads/2019/10/XinHua_300x130.png' alt=''  /></a></div><script type="text/javascript">;new advadsCfpAd( 2007114 );</script></aside><aside id="custom_html-31" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><hr style="color:#d3d3d3; margin-top:0px!important;    margin-bottom: 20px!important;" class="ML-30 onlyDesk"></div></aside><aside class="widget inner-padding ultim-widget"><div class="ultim-vui" id="ultim-2102821300"><div class="ultim-adlabel">Publicidad</div><div data-cfpa="2007505" id="ultim-788504170"><img width="300" height="169" src='http://ultimasnoticias.com.ve/wp-content/uploads/2019/10/TW-Clasificados.jpeg' alt=''  /></div><script type="text/javascript">;new advadsCfpAd( 2007505 );</script></div></aside><aside id="custom_html-72" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><hr style="color:#d3d3d3; margin-top:0px!important;    margin-bottom: 20px!important;" class="ML-30 onlyDesk"></div></aside><aside id="media_image-5" class="widget inner-padding widget_media_image"><a href="http://ultimasnoticias.com.ve/noticias/horoscopo/horoscopo/"><img width="302" height="144" src="http://ultimasnoticias.com.ve/wp-content/uploads/2020/07/Hablas-los-astros-1.jpg" class="image wp-image-2121003  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://ultimasnoticias.com.ve/wp-content/uploads/2020/07/Hablas-los-astros-1.jpg 302w, http://ultimasnoticias.com.ve/wp-content/uploads/2020/07/Hablas-los-astros-1-300x144.jpg 300w" sizes="(max-width: 302px) 100vw, 302px" /></a></aside><aside id="custom_html-63" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><div class="W93especial">
	

<!-- Composite Start -->
<div id="M92092ScriptRootC909725">
</div>
<script src="https://jsc.mgid.com/u/l/ultimasnoticias.com.ve.909725.js" async>
</script>
<!-- Composite End -->


</div>
</div></aside><aside id="custom_html-73" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><hr style="color:#d3d3d3; margin-top:0px!important;    margin-bottom: 20px!important;" class="ML-30 onlyDesk"></div></aside><aside class="widget inner-padding ultim-widget"><div class="ultim-vc-c" id="ultim-444810850"><div class="ultim-adlabel">Publicidad</div><div data-cfpa="2007168" id="ultim-1644724700"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-2726428685015992" 
data-ad-slot="4101862866"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><script type="text/javascript">;new advadsCfpAd( 2007168 );</script></div></aside><aside id="custom_html-32" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><hr style="color:#d3d3d3; margin-top:0px!important;    margin-bottom: 20px!important;" class="ML-30 onlyDesk"></div></aside><aside class="widget inner-padding ultim-widget"><div class="ultim-vv-a" id="ultim-1134324025"><div class="ultim-adlabel">Publicidad</div><div data-cfpa="2042991" id="ultim-1840340955"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0948728800350681" 
data-ad-slot="2731624219" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><script type="text/javascript">;new advadsCfpAd( 2042991 );</script></div></aside><aside id="custom_html-54" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><hr style="color:#d3d3d3; margin-top:0px!important;    margin-bottom: 20px!important;" class="ML-30 onlyDesk"></div></aside><aside class="widget inner-padding ultim-widget"><div class="ultim-vc-d" id="ultim-1543116930"><div class="ultim-adlabel">Publicidad</div><div data-cfpa="2007170" id="ultim-646094584"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/134167856/grupouno/ultimasnoticias', [300, 250]).display();
</script></div><script type="text/javascript">;new advadsCfpAd( 2007170 );</script></div></aside><aside id="custom_html-55" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><hr style="color:#d3d3d3; margin-top:0px!important;    margin-bottom: 20px!important;" class="ML-30 onlyDesk"></div></aside><aside class="widget inner-padding ultim-widget"><div class="ultim-vc-e" id="ultim-926244902"><div class="ultim-adlabel">Publicidad</div><div data-cfpa="2042950" id="ultim-575190988"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0948728800350681" 
data-ad-slot="5204716646" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><script type="text/javascript">;new advadsCfpAd( 2042950 );</script></div></aside><aside id="custom_html-56" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><hr style="color:#d3d3d3; margin-top:0px!important;    margin-bottom: 20px!important;" class="ML-30 onlyDesk"></div></aside><aside class="widget inner-padding ultim-widget"><div class="ultim-vv-b" id="ultim-2093793916"><div class="ultim-adlabel">Publicidad</div><div data-cfpa="2042992" id="ultim-683749731"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0948728800350681" 
data-ad-slot="4415213303" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><script type="text/javascript">;new advadsCfpAd( 2042992 );</script></div></aside><aside id="custom_html-58" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><hr style="color:#d3d3d3; margin-top:0px!important;    margin-bottom: 20px!important;" class="ML-30 onlyDesk"></div></aside><aside class="widget inner-padding ultim-widget"><div class="ultim-vc-f" id="ultim-575055657"><div class="ultim-adlabel">Publicidad</div><div data-cfpa="2007170" id="ultim-436232563"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/134167856/grupouno/ultimasnoticias', [300, 250]).display();
</script></div><script type="text/javascript">;new advadsCfpAd( 2007170 );</script></div></aside><aside id="custom_html-57" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><hr style="color:#d3d3d3; margin-top:0px!important;    margin-bottom: 20px!important;" class="ML-30 onlyDesk"></div></aside><aside class="widget inner-padding ultim-widget"><div class="ultim-vc-g" id="ultim-319714335"><div class="ultim-adlabel">Publicidad</div><div data-cfpa="2042983" id="ultim-333403800"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0948728800350681" 
data-ad-slot="3413671562" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><script type="text/javascript">;new advadsCfpAd( 2042983 );</script></div></aside><aside id="custom_html-59" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><hr style="color:#d3d3d3; margin-top:0px!important;    margin-bottom: 20px!important;" class="ML-30 onlyDesk"></div></aside><aside class="widget inner-padding ultim-widget"><div class="ultim-vv-c" id="ultim-638231069"><div class="ultim-adlabel">Publicidad</div><div data-cfpa="2007471" id="ultim-164861802"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/134167856/grupouno/ultimasnoticias', [300, 600]).display();
</script></div><script type="text/javascript">;new advadsCfpAd( 2007471 );</script></div></aside>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
					</div>
		</div>
		</div>
		
	</div><!-- #content -->
</div><!-- #page -->


<div class="site-footer">
			<div data-elementor-type="footer" data-elementor-id="2012764" class="elementor elementor-2012764 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-inner">
			<div class="elementor-section-wrap">
						<section class="elementor-element elementor-element-37d706ba elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="37d706ba" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-2e8acd09 elementor-column elementor-col-100 elementor-top-column" data-id="2e8acd09" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-77530c11 elementor-widget elementor-widget-divider" data-id="77530c11" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<section class="elementor-element elementor-element-7038a8d6 elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section elementor-inner-section" data-id="7038a8d6" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-6a9f5a97 elementor-column elementor-col-10 elementor-inner-column" data-id="6a9f5a97" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-3e312d33 elementor-widget elementor-widget-image" data-id="3e312d33" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="423" height="49" src="http://ultimasnoticias.com.ve/wp-content/uploads/2019/02/cropped-Logo_UN.png" class="attachment-full size-full" alt="" />											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-84ee52 elementor-column elementor-col-10 elementor-inner-column" data-id="84ee52" data-element_type="column">
			<div class="elementor-column-wrap">
					<div class="elementor-widget-wrap">
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-2d5634d5 elementor-column elementor-col-10 elementor-inner-column" data-id="2d5634d5" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-2d14baf3 elementor-hidden-tablet elementor-widget elementor-widget-image" data-id="2d14baf3" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="http://www.liderendeportes.com/" target="_blank">
							<img width="142" height="32" src="http://ultimasnoticias.com.ve/wp-content/uploads/2019/10/logolider-1-1.png" class="attachment-large size-large" alt="" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-5bc1039f elementor-column elementor-col-10 elementor-inner-column" data-id="5bc1039f" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-48d38a90 elementor-hidden-tablet elementor-widget elementor-widget-image" data-id="48d38a90" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://mk0liderendepormoit6.kinstacdn.com/wp-content/uploads/2019/10/Cat%C3%A1logo-Editorial-Saber-2019_web.pdf" target="_blank">
							<img width="164" height="68" src="http://ultimasnoticias.com.ve/wp-content/uploads/2019/10/logo-saber.png" class="attachment-large size-large" alt="" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-5fa298fc elementor-column elementor-col-10 elementor-inner-column" data-id="5fa298fc" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-af6aa95 elementor-hidden-tablet elementor-widget elementor-widget-image" data-id="af6aa95" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://twitter.com/mundohipicoUN" target="_blank">
							<img width="201" height="88" src="http://ultimasnoticias.com.ve/wp-content/uploads/2019/10/MUNDO-HÍPICO-avatar.png" class="attachment-large size-large" alt="" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-55951328 elementor-column elementor-col-10 elementor-inner-column" data-id="55951328" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-69149c31 elementor-hidden-tablet elementor-widget elementor-widget-image" data-id="69149c31" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://www.tiendaun.com/" target="_blank">
							<img width="162" height="58" src="http://ultimasnoticias.com.ve/wp-content/uploads/2019/10/logotiendaun_footer.png" class="attachment-large size-large" alt="" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-48e16a19 elementor-column elementor-col-10 elementor-inner-column" data-id="48e16a19" data-element_type="column">
			<div class="elementor-column-wrap">
					<div class="elementor-widget-wrap">
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-61a29db5 elementor-column elementor-col-10 elementor-inner-column" data-id="61a29db5" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-7a7b3854 elementor-widget elementor-widget-text-editor" data-id="7a7b3854" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p><span style="color: #000000;"><a style="color: #000000;" href="http://www.ultimasnoticias.com.ve/redaccion/" target="_blank" rel="noopener">Redacción</a></span></p></div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-52a01a11 elementor-column elementor-col-10 elementor-inner-column" data-id="52a01a11" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-111a6ea0 elementor-widget elementor-widget-text-editor" data-id="111a6ea0" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p><span style="color: #000000;"><a style="color: #000000;" href="http://ultimasnoticias.com.ve/politica-de-privacidad/" target="_blank" rel="noopener">Privacidad</a></span></p></div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-6ad5bd4d elementor-column elementor-col-10 elementor-inner-column" data-id="6ad5bd4d" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-4492e7da elementor-widget elementor-widget-image" data-id="4492e7da" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="125" height="36" src="http://ultimasnoticias.com.ve/wp-content/uploads/2019/10/GRUPOFOOTER.png" class="attachment-large size-large" alt="" />											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-40ce6d24 elementor-section-full_width elementor-section-content-middle elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="40ce6d24" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-26ea230 elementor-column elementor-col-100 elementor-top-column" data-id="26ea230" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<section class="elementor-element elementor-element-6da4fbeb elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="6da4fbeb" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-31e1b82c elementor-column elementor-col-100 elementor-inner-column" data-id="31e1b82c" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-5a7025bc elementor-widget elementor-widget-heading" data-id="5a7025bc" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">© 2019 C.A. Últimas Noticias | RIF: J-00037398-1</h2>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
					</div>
		</div>
		</div>
		</div><!-- .site-footer -->

<a title="Scroll back to top" rel="nofollow" href="#" class="generate-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300">
				<span class="screen-reader-text">Scroll back to top</span>
			</a><script type='text/javascript'>
/* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */
</script>
<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div class="ultim-marquesina ultim-sticky" style="position: fixed; bottom: 0; z-index: 10000; " id="ultim-1952729008"><div class="ultim-adlabel">Publicidad</div><div data-cfpa="2018445" id="ultim-981621631"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/134167856/grupouno/ultimasnoticias', [1, 1]).display();
</script></div><script type="text/javascript">;new advadsCfpAd( 2018445 );</script><span class="advads-close-button" title="close" style="width: 15px; height: 15px; background: #fff; position: absolute; top: 0; line-height: 15px; text-align: center; cursor: pointer; right:0">×</span></div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {var wrapper_id = "#ultim-1952729008"; var $wrapper = jQuery( wrapper_id );advads.move( wrapper_id, "", {  });window.advanced_ads_sticky_items = window.advanced_ads_sticky_items || {};advanced_ads_sticky_items[ "ultim-1952729008" ] = { "can_convert_to_abs": "1", "initial_css": $wrapper.attr( "style" ), "modifying_func": function() { $wrapper.css("width", 1220);advads.center_fixed_element( $wrapper );jQuery( "#ultim-1952729008" ).on( "click", "span", function() { advads.close( "#ultim-1952729008" ); });}};
if ( advads.wait_for_images ) { 
    var sticky_wait_for_images_time = new Date().getTime();
    $wrapper.data( "sticky_wait_for_images_time", sticky_wait_for_images_time );
    advads.wait_for_images( $wrapper, function() {
        // At the moment when this function is called, it is possible that 
        // the placement has been updated using "Reload ads on resize" feature of Responsive add-on 
        if ( $wrapper.data( "sticky_wait_for_images_time" ) === sticky_wait_for_images_time ) {
            advanced_ads_sticky_items[ "ultim-1952729008" ]["modifying_func"]();
        } 
    } );
} else { 
    advanced_ads_sticky_items[ "ultim-1952729008" ]["modifying_func"]();
};
});</script><div class="ultim-marquesina-movil ultim-sticky" style="position: fixed; bottom: 0; z-index: 10000; " id="ultim-1946769274"><div class="ultim-adlabel">Publicidad</div><div data-cfpa="2018445" id="ultim-1456733787"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/134167856/grupouno/ultimasnoticias', [1, 1]).display();
</script></div><script type="text/javascript">;new advadsCfpAd( 2018445 );</script><span class="advads-close-button" title="close" style="width: 15px; height: 15px; background: #fff; position: absolute; top: 0; line-height: 15px; text-align: center; cursor: pointer; right:0">×</span></div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {var wrapper_id = "#ultim-1946769274"; var $wrapper = jQuery( wrapper_id );advads.move( wrapper_id, "", {  });window.advanced_ads_sticky_items = window.advanced_ads_sticky_items || {};advanced_ads_sticky_items[ "ultim-1946769274" ] = { "can_convert_to_abs": "1", "initial_css": $wrapper.attr( "style" ), "modifying_func": function() { $wrapper.css("width", 320);advads.center_fixed_element( $wrapper );jQuery( "#ultim-1946769274" ).on( "click", "span", function() { advads.close( "#ultim-1946769274" ); });}};
if ( advads.wait_for_images ) { 
    var sticky_wait_for_images_time = new Date().getTime();
    $wrapper.data( "sticky_wait_for_images_time", sticky_wait_for_images_time );
    advads.wait_for_images( $wrapper, function() {
        // At the moment when this function is called, it is possible that 
        // the placement has been updated using "Reload ads on resize" feature of Responsive add-on 
        if ( $wrapper.data( "sticky_wait_for_images_time" ) === sticky_wait_for_images_time ) {
            advanced_ads_sticky_items[ "ultim-1946769274" ]["modifying_func"]();
        } 
    } );
} else { 
    advanced_ads_sticky_items[ "ultim-1946769274" ]["modifying_func"]();
};
});</script><link rel='stylesheet' id='bdt-social-share-css'  href='http://ultimasnoticias.com.ve/wp-content/plugins/bdthemes-element-pack/assets/css/social-share.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-445-css'  href='http://ultimasnoticias.com.ve/wp-content/uploads/elementor/css/post-445.css?ver=1595590639' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/gp-premium/menu-plus/functions/js/sticky.min.js?ver=1.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/ultimasnoticias.com.ve\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"www-ultimasnoticias-com-ve"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"2124640 http:\/\/ultimasnoticias.com.ve\/?p=2124640","disqusShortname":"www-ultimasnoticias-com-ve","disqusTitle":"Capturan a tres sujetos con material estrat\u00e9gico y armas en Barinas","disqusUrl":"http:\/\/ultimasnoticias.com.ve\/noticias\/sucesos\/capturan-a-tres-sujetos-con-material-estrategico-y-armas-en-barinas\/","postId":"2124640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"ultim-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"ultim-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.7.11'></script>
<!--[if lte IE 11]>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/themes/generatepress/js/classList.min.js?ver=2.2.2'></script>
<![endif]-->
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/themes/generatepress/js/menu.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/themes/generatepress/js/a11y.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/themes/generatepress/js/navigation-search.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/themes/generatepress/js/back-to-top.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/themes/generatepress/js/propias_un_22.js?ver=1'></script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/official-mailerlite-sign-up-forms/assets/js/jquery.validate.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"http:\/\/ultimasnoticias.com.ve\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"frontend","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.20.3'></script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/bdthemes-element-pack/assets/vendor/js/goodshare.min.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var element_pack_ajax_login_config = {"ajaxurl":"http:\/\/ultimasnoticias.com.ve\/wp-admin\/admin-ajax.php","loadingmessage":"Sending user info, please wait..."};
var ElementPackConfig = {"ajaxurl":"http:\/\/ultimasnoticias.com.ve\/wp-admin\/admin-ajax.php","nonce":"6d9733da7c","data_table":{"language":{"lengthMenu":"Show _MENU_ Entries","info":"Showing _START_ to _END_ of _TOTAL_ entries","search":"Search :","paginate":{"previous":"Previous","next":"Next"}}},"contact_form":{"sending_msg":"Sending message please wait...","captcha_nd":"Invisible captcha not defined!","captcha_nr":"Could not get invisible captcha response!"},"elements_data":{"sections":[],"columns":[],"widgets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/bdthemes-element-pack/assets/js/bdt-uikit.min.js?ver=3.0.11'></script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.9.14'></script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=2.9.14'></script>
<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","downloadImage":"Descargar imagen"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.14","urls":{"assets":"http:\/\/ultimasnoticias.com.ve\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":2124640,"title":"Capturan%20a%20tres%20sujetos%20con%20material%20estrat%C3%A9gico%20y%20armas%20en%20Barinas%20%7C%20%C3%9Altimas%20Noticias","excerpt":"Seg\u00fan la Faes los detenidos ten\u00edan vinculaci\u00f3n con Jaime Landaeta, alias \"El Bubaloo\" ","featuredImage":"http:\/\/ultimasnoticias.com.ve\/wp-content\/uploads\/2020\/07\/Caso-bubaloo-Barinas.jpg"}};
</script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.9.14'></script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/bdthemes-element-pack/assets/js/element-pack-site.min.js?ver=3.0.11'></script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.10.3'></script>
<script type='text/javascript'>
var ElementorProFrontendConfig = {"ajaxurl":"http:\/\/ultimasnoticias.com.ve\/wp-admin\/admin-ajax.php","nonce":"16ac1f4f27","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},
"facebook_sdk":{"lang":"es_VE","app_id":""},"lottie":{"defaultAnimationUrl":"http:\/\/ultimasnoticias.com.ve\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.10.3'></script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/jet-blocks/assets/js/jet-blocks.min.js?ver=1.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetElements = {"ajaxUrl":"http:\/\/ultimasnoticias.com.ve\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"http:\/\/ultimasnoticias.com.ve\/wp-json\/jet-elements-api\/v1\/elementor-template","devMode":"false","messages":{"invalidMail":"Please specify a valid e-mail"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/jet-elements/assets/js/jet-elements.min.js?ver=2.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JetBlogSettings = {"ajaxurl":"http:\/\/ultimasnoticias.com.ve\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ultimasnoticias.com.ve/wp-content/plugins/jet-blog/assets/js/jet-blog.min.js?ver=2.2.9'></script>
<script>window.advads_has_ads = [["2018434","ad",null],["2043006","ad",null],["2048670","ad",null],["2007170","ad",null],["2007168","ad",null],["2007114","ad",null],["2007505","ad",null],["2007168","ad",null],["2042991","ad",null],["2007170","ad",null],["2042950","ad",null],["2042992","ad",null],["2007170","ad",null],["2042983","ad",null],["2007471","ad",null],["2018445","ad",null],["2018445","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>            <script type="text/javascript">
                function isMobileWA()
                {
                    return (/Android|webOS|iPhone|iPad|iPod|Windows Phone|IEMobile|Mobile|BlackBerry/i.test(navigator.userAgent) ); 
                }
                var elm = jQuery('a[href*="whatsapp.com"]');
                jQuery.each(elm, function(index, value){
                    var item = jQuery(value).attr('href');
                    if(item.indexOf('chat') != -1){
                        //nothing
                    } else if (item.indexOf('web.whatsapp') != -1 && isMobileWA()){
                        var itemLink = item;
                        var newLink = itemLink.replace('web.whatsapp', 'api.whatsapp');
                        jQuery(value).attr("href", newLink);
                    } else if (item.indexOf('api.whatsapp') != -1 && !isMobileWA()){
                        var itemLink = item;
                        var newLink = itemLink.replace('api.whatsapp', 'web.whatsapp');
                        jQuery(value).attr("href", newLink);
                    } 
                });
            </script>
            <script type='text/javascript' src='https://stats.wp.com/e-202030.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'171085551',post:'2124640',tz:'-4',srv:'ultimasnoticias.com.ve'} ]);
	_stq.push([ 'clickTrackerInit', '171085551', '2124640' ]);
</script>
<script type="text/javascript">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</script><!--
<script type="text/javascript">
jQuery( document ).ready(function() {
  jQuery(".public_no").remove();
	});
</script>
-->
</body>
</html>
