<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name="uri-translation" content="on" /><link rel="alternate" hreflang="es" href="https://ultimasnoticias.com.ve/noticias/deportes/deportivo-tachira-primer-finalista-en-el-futve/" />
<link rel="alternate" hreflang="en" href="https://en.ultimasnoticias.com.ve/noticias/deportes/deportivo-tachira-primer-finalista-en-el-futve/" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Deportivo Táchira primer finalista en el FutVe | Últimas Noticias</title>
	<meta name="description" content="El carrusel aurinegro clasificó a la final del fútbol criollo tras derrotar 3-0 a Gran Valencia Maracay" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://ultimasnoticias.com.ve/noticias/deportes/deportivo-tachira-primer-finalista-en-el-futve/" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Últimas Noticias">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ultimasnoticias.com.ve/#organization","name":"C.A. ULTIMAS NOTICIAS","url":"https://ultimasnoticias.com.ve/","sameAs":["https://es-la.facebook.com/ultimasnoticiasve/","https://www.instagram.com/unoticias/","https://www.youtube.com/user/UNoticias1","https://twitter.com/unoticias"],"logo":{"@type":"ImageObject","@id":"https://ultimasnoticias.com.ve/#logo","inLanguage":"es","url":"https://ultimasnoticias.com.ve/wp-content/uploads/2020/06/logoun.jpg","width":768,"height":573,"caption":"C.A. ULTIMAS NOTICIAS"},"image":{"@id":"https://ultimasnoticias.com.ve/#logo"}},{"@type":"WebSite","@id":"https://ultimasnoticias.com.ve/#website","url":"https://ultimasnoticias.com.ve/","name":"\u00daltimas Noticias","description":"Informaci\u00f3n \u00fatil, cercana y local de Venezuela","publisher":{"@id":"https://ultimasnoticias.com.ve/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://ultimasnoticias.com.ve/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://ultimasnoticias.com.ve/noticias/deportes/deportivo-tachira-primer-finalista-en-el-futve/#primaryimage","inLanguage":"es","url":"https://ultimasnoticias.com.ve/wp-content/uploads/2020/12/Diseno-sin-titulo-4.jpg","width":980,"height":731,"caption":"Prensa Deportivo T\u00e1chira"},{"@type":"WebPage","@id":"http://ultimasnoticias.com.ve/noticias/deportes/deportivo-tachira-primer-finalista-en-el-futve/#webpage","url":"http://ultimasnoticias.com.ve/noticias/deportes/deportivo-tachira-primer-finalista-en-el-futve/","name":"Deportivo T\u00e1chira primer finalista en el FutVe | \u00daltimas Noticias","isPartOf":{"@id":"https://ultimasnoticias.com.ve/#website"},"primaryImageOfPage":{"@id":"http://ultimasnoticias.com.ve/noticias/deportes/deportivo-tachira-primer-finalista-en-el-futve/#primaryimage"},"datePublished":"2020-12-12T15:08:06+00:00","dateModified":"2020-12-12T15:08:43+00:00","description":"El carrusel aurinegro clasific\u00f3 a la final del f\u00fatbol criollo tras derrotar 3-0 a Gran Valencia Maracay","breadcrumb":{"@id":"http://ultimasnoticias.com.ve/noticias/deportes/deportivo-tachira-primer-finalista-en-el-futve/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://ultimasnoticias.com.ve/noticias/deportes/deportivo-tachira-primer-finalista-en-el-futve/"]}]},{"@type":"BreadcrumbList","@id":"http://ultimasnoticias.com.ve/noticias/deportes/deportivo-tachira-primer-finalista-en-el-futve/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://ultimasnoticias.com.ve/","url":"http://ultimasnoticias.com.ve/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://ultimasnoticias.com.ve/seccion/deportes/","url":"https://ultimasnoticias.com.ve/seccion/deportes/","name":"Deportes"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"http://ultimasnoticias.com.ve/noticias/deportes/deportivo-tachira-primer-finalista-en-el-futve/","url":"http://ultimasnoticias.com.ve/noticias/deportes/deportivo-tachira-primer-finalista-en-el-futve/","name":"Deportivo T\u00e1chira primer finalista en el FutVe"}}]},{"@type":"Article","@id":"http://ultimasnoticias.com.ve/noticias/deportes/deportivo-tachira-primer-finalista-en-el-futve/#article","isPartOf":{"@id":"http://ultimasnoticias.com.ve/noticias/deportes/deportivo-tachira-primer-finalista-en-el-futve/#webpage"},"author":{"@id":"https://ultimasnoticias.com.ve/#/schema/person/fa0f68d7a33b5bf9a852863e6cbc4f6e"},"headline":"Deportivo T\u00e1chira primer finalista en el FutVe","datePublished":"2020-12-12T15:08:06+00:00","dateModified":"2020-12-12T15:08:43+00:00","mainEntityOfPage":{"@id":"http://ultimasnoticias.com.ve/noticias/deportes/deportivo-tachira-primer-finalista-en-el-futve/#webpage"},"commentCount":0,"publisher":{"@id":"https://ultimasnoticias.com.ve/#organization"},"image":{"@id":"http://ultimasnoticias.com.ve/noticias/deportes/deportivo-tachira-primer-finalista-en-el-futve/#primaryimage"},"articleSection":"Deportes","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://ultimasnoticias.com.ve/noticias/deportes/deportivo-tachira-primer-finalista-en-el-futve/#respond"]}]},{"@type":"Person","@id":"https://ultimasnoticias.com.ve/#/schema/person/fa0f68d7a33b5bf9a852863e6cbc4f6e","name":"\u00daltimas Noticias"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/octet-stream" title="Últimas Noticias &raquo; Feed" href="https://ultimasnoticias.com.ve/feed/" />
<link rel="alternate" type="application/octet-stream" title="Últimas Noticias &raquo; Feed de los comentarios" href="https://ultimasnoticias.com.ve/comments/feed/" />
<link rel="alternate" type="application/octet-stream" title="Últimas Noticias &raquo; Comentario Deportivo Táchira primer finalista en el FutVe del feed" href="https://ultimasnoticias.com.ve/noticias/deportes/deportivo-tachira-primer-finalista-en-el-futve/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ultimasnoticias.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- ultimasnoticias.com.ve is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='generate-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat:100,100italic,200,200italic,300,300italic,regular,italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic' type='text/css' media='all' />
<link rel='stylesheet' id='element-pack-site-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/bdthemes-element-pack/assets/css/element-pack-site.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1605214272' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/easy-digital-downloads/templates/edd.min.css?ver=2.9.26' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mailerlite_forms.css-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/official-mailerlite-sign-up-forms/assets/css/mailerlite_forms.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=2.5.59' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/photo-gallery/css/styles.min.css?ver=2.5.59' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-grid-css'  href='https://ultimasnoticias.com.ve/wp-content/themes/generatepress/css/unsemantic-grid.min.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-css'  href='https://ultimasnoticias.com.ve/wp-content/themes/generatepress/style.min.css?ver=2.2.2' type='text/css' media='all' />
<style id='generate-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='generate-mobile-style-css'  href='https://ultimasnoticias.com.ve/wp-content/themes/generatepress/css/mobile.min.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blocks-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/jet-blocks/assets/css/jet-blocks.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/jet-elements/assets/css/jet-elements.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-skin-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/jet-elements/assets/css/jet-elements-skin.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-2121040-css'  href='https://ultimasnoticias.com.ve/wp-content/uploads/elementor/css/post-2121040.css?ver=1605817066' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blog-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/jet-blog/assets/css/jet-blog.css?ver=2.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://ultimasnoticias.com.ve/wp-content/uploads/elementor/css/global.css?ver=1605817080' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-2012764-css'  href='https://ultimasnoticias.com.ve/wp-content/uploads/elementor/css/post-2012764.css?ver=1605817080' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-6521-css'  href='https://ultimasnoticias.com.ve/wp-content/uploads/elementor/css/post-6521.css?ver=1607718739' type='text/css' media='all' />
<link rel='stylesheet' id='generate-blog-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/gp-premium/blog/functions/css/style.min.css?ver=1.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='generate-secondary-nav-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/gp-premium/secondary-nav/functions/css/style.min.css?ver=1.11.2' type='text/css' media='all' />
<style id='generate-secondary-nav-inline-css' type='text/css'>
.secondary-navigation{background-color:rgba(0,0,0,0);}.secondary-navigation .top-bar{color:#ee4158;line-height:33px;font-family:"Montserrat", sans-serif;font-weight:600;text-transform:none;font-size:12px;}.secondary-navigation .top-bar a{color:#ee4158;}.secondary-navigation .main-nav ul li a,.secondary-navigation .menu-toggle,.secondary-menu-bar-items .menu-bar-item > a{color:#ee4158;font-family:"Montserrat", sans-serif;font-weight:600;font-size:12px;line-height:33px;}.secondary-navigation .secondary-menu-bar-items{color:#ee4158;font-size:12px;}button.secondary-menu-toggle:hover,button.secondary-menu-toggle:focus{color:#ee4158;}.widget-area .secondary-navigation{margin-bottom:8px;}.secondary-navigation ul ul{background-color:rgba(0,0,0,0);top:auto;}.secondary-navigation .main-nav ul ul li a{color:#000000;font-size:11px;padding-top:13px;padding-bottom:13px;}.secondary-navigation .menu-item-has-children ul .dropdown-menu-toggle{padding-top:13px;padding-bottom:13px;margin-top:-13px;}.secondary-navigation .menu-item-has-children ul .dropdown-menu-toggle{padding-top:13px;padding-bottom:13px;margin-top:-13px;}.secondary-navigation .main-nav ul li:hover > a,.secondary-navigation .main-nav ul li:focus > a,.secondary-navigation .main-nav ul li.sfHover > a,.secondary-menu-bar-items .menu-bar-item:hover > a{color:#1e73be;}.secondary-navigation .main-nav ul ul li:hover > a,.secondary-navigation .main-nav ul ul li:focus > a,.secondary-navigation .main-nav ul ul li.sfHover > a{color:#000000;background-color:rgba(183,183,183,0);}.secondary-navigation .main-nav ul li[class*="current-menu-"] > a, .secondary-navigation .main-nav ul li[class*="current-menu-"] > a:hover,.secondary-navigation .main-nav ul li[class*="current-menu-"].sfHover > a{color:#222222;background-color:#ffffff;}.secondary-navigation .main-nav ul ul li[class*="current-menu-"] > a,.secondary-navigation .main-nav ul ul li[class*="current-menu-"] > a:hover,.secondary-navigation .main-nav ul ul li[class*="current-menu-"].sfHover > a{color:#ffffff;background-color:#474747;}@media (max-width:768px) {.secondary-menu-bar-items .menu-bar-item:hover > a{background: none;color: #ee4158;}}
</style>
<link rel='stylesheet' id='generate-secondary-nav-mobile-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/gp-premium/secondary-nav/functions/css/style-mobile.min.css?ver=1.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='generate-sticky-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/gp-premium/menu-plus/functions/css/sticky.min.css?ver=1.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='generate-menu-logo-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/gp-premium/menu-plus/functions/css/menu-logo.min.css?ver=1.11.2' type='text/css' media='all' />
<style id='generate-menu-logo-inline-css' type='text/css'>
@media (max-width:768px){.sticky-menu-logo .navigation-stick:not(.mobile-header-navigation) .menu-toggle,.menu-logo .main-navigation:not(.mobile-header-navigation) .menu-toggle{display:inline-block;clear:none;width:auto;float:right;}.sticky-menu-logo .navigation-stick:not(.mobile-header-navigation) .mobile-bar-items,.menu-logo .main-navigation:not(.mobile-header-navigation) .mobile-bar-items{position:relative;float:right;}.regular-menu-logo .main-navigation:not(.navigation-stick):not(.mobile-header-navigation) .menu-toggle{display:inline-block;clear:none;width:auto;float:right;}.regular-menu-logo .main-navigation:not(.navigation-stick):not(.mobile-header-navigation) .mobile-bar-items{position:relative;float:right;}body[class*="nav-float-"].menu-logo-enabled:not(.sticky-menu-logo) .main-navigation .main-nav{display:block;}.sticky-menu-logo.nav-float-left .navigation-stick:not(.mobile-header-navigation) .menu-toggle,.menu-logo.nav-float-left .main-navigation:not(.mobile-header-navigation) .menu-toggle,.regular-menu-logo.nav-float-left .main-navigation:not(.navigation-stick):not(.mobile-header-navigation) .menu-toggle{float:left;}}
</style>
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/complianz-gdpr-premium/assets/css/cookieconsent.min.css?ver=4.7.7' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMuli%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3' id='sumoselect-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2' id='jquery-mobile-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=2.5.59' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1' id='jquery-fullscreen-js'></script>
<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"se requiere el campo.","bwg_mail_validation":"Esta no es una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","bwg_search_result":"No hay im\u00e1genes que coincidan con su b\u00fasqueda.","bwg_select_tag":"Seleccionar etiqueta","bwg_order_by":"Order By","bwg_search":"Buscar","bwg_show_ecommerce":"Mostrar carrito ecommerce","bwg_hide_ecommerce":"Ocultar carrito ecomerce","bwg_show_comments":"Mostrar comentarios","bwg_hide_comments":"Ocultar comentarios","bwg_restore":"Restaurar","bwg_maximize":"Maximizar","bwg_fullscreen":"Pantalla completa","bwg_exit_fullscreen":"Salir de pantalla completa","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Reproducir","pause":"Pausar","is_pro":"1","bwg_play":"Reproducir","bwg_pause":"Pausar","bwg_hide_info":"Ocultar informaci\u00f3n","bwg_show_info":"Mostrar informaci\u00f3n","bwg_hide_rating":"Ocultar puntuaci\u00f3n","bwg_show_rating":"Mostrar puntuaci\u00f3n","ok":"Ok","cancel":"Cancel","select_all":"Seleccionar todo","lazy_load":"0","lazy_loader":"https:\/\/ultimasnoticias.com.ve\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=2.5.59' id='bwg_frontend-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"consent-method":"","custom-cookie-name":"","custom-cookie-value":"","state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.21.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.9.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.10.2' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.2' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.0.13' id='font-awesome-4-shim-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/ultimasnoticias.com.ve\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.2' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-124669-10' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-124669-10', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://ultimasnoticias.com.ve/wp-json/" /><link rel="alternate" type="application/json" href="https://ultimasnoticias.com.ve/wp-json/wp/v2/posts/2186497" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ultimasnoticias.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ultimasnoticias.com.ve/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://ultimasnoticias.com.ve/?p=2186497' />
<link rel="alternate" type="application/json+oembed" href="https://ultimasnoticias.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fultimasnoticias.com.ve%2Fnoticias%2Fdeportes%2Fdeportivo-tachira-primer-finalista-en-el-futve%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ultimasnoticias.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fultimasnoticias.com.ve%2Fnoticias%2Fdeportes%2Fdeportivo-tachira-primer-finalista-en-el-futve%2F&#038;format=xml" />
<style type='text/css'> .ae_data .elementor-editor-element-setting {
                        display:none !important;
                }
                </style><meta name="generator" content="Easy Digital Downloads v2.9.26" />
<meta name="generator" content="Site Kit by Google 1.20.0" /><script>var gt_request_uri = '/noticias/deportes/deportivo-tachira-primer-finalista-en-el-futve/';</script>    <!-- MailerLite Universal -->
    <script>
        (function (m, a, i, l, e, r) {
            m['MailerLiteObject'] = e;

            function f() {
                var c = {a: arguments, q: []};
                var r = this.push(c);
                return "number" != typeof r ? r : f.bind(c.q);
            }

            f.q = f.q || [];
            m[e] = m[e] || f.bind(f.q);
            m[e].q = m[e].q || f.q;
            r = a.createElement(i);
            var _ = a.getElementsByTagName(i)[0];
            r.async = 1;
            r.src = l + '?' + (~~(new Date().getTime() / 10000000));
            _.parentNode.insertBefore(r, _);
        })(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

        var ml_account = ml('accounts', '2064632', 'g1k3q8s2g0', 'load');
    </script>
    <!-- End MailerLite Universal -->

	<!-- WP Tweets PRO -->
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@UNoticias" />
	<meta name="twitter:url" content="https://ultimasnoticias.com.ve/noticias/deportes/deportivo-tachira-primer-finalista-en-el-futve/" />
	<meta name="twitter:title" content="Deportivo Táchira primer finalista en el FutVe" />
	<meta name="twitter:description" content="El carrusel aurinegro clasificó a la final del fútbol criollo tras derrotar 3-0 &hellip;" />
	<meta name="twitter:image" content="https://ultimasnoticias.com.ve/wp-content/uploads/2020/12/Diseno-sin-titulo-4.jpg"><meta name="twitter:image:alt" content=""><!-- WP Tweets PRO -->
<script type="text/javascript">
		;var advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		var advadsCfpBan = 7;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'ultimasnoticias.com.ve';
		</script><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-0948728800350681","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><!-- Google Tag Manager added by Site Kit -->
<script>
( function( w, d, s, l, i ) {
	w[l] = w[l] || [];
	w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
	var f = d.getElementsByTagName( s )[0],
		j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
	j.async = true;
	j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
	f.parentNode.insertBefore( j, f );
} )( window, document, 'script', 'dataLayer', 'GTM-5J8XP8B' );
</script>
<!-- End Google Tag Manager -->
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Deportivo Táchira primer finalista en el FutVe" />
<meta property="og:url" content="https://ultimasnoticias.com.ve/noticias/deportes/deportivo-tachira-primer-finalista-en-el-futve/" />
<meta property="og:description" content="El carrusel aurinegro clasificó a la final del fútbol criollo tras derrotar 3-0 a Gran Valencia Maracay" />
<meta property="article:published_time" content="2020-12-12T15:08:06+00:00" />
<meta property="article:modified_time" content="2020-12-12T15:08:43+00:00" />
<meta property="og:site_name" content="Últimas Noticias" />
<meta property="og:image" content="https://ultimasnoticias.com.ve/wp-content/uploads/2020/12/Diseno-sin-titulo-4.jpg" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="731" />
<meta property="og:locale" content="es_ES" />

<!-- End Jetpack Open Graph Tags -->
<script data-ad-client="ca-pub-0948728800350681" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://ultimasnoticias.com.ve/wp-content/uploads/2019/03/cropped-faviconun.png" sizes="32x32" />
<link rel="icon" href="https://ultimasnoticias.com.ve/wp-content/uploads/2019/03/cropped-faviconun.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ultimasnoticias.com.ve/wp-content/uploads/2019/03/cropped-faviconun.png" />
<meta name="msapplication-TileImage" content="https://ultimasnoticias.com.ve/wp-content/uploads/2019/03/cropped-faviconun.png" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://ultimasnoticias.com.ve/?custom-css=26762aea4c" />
		
<!-- ################DESDE AQUI SCRIPTS PROPIOS UN############################### -->
	<!--vidoomy-->
	<script type="text/javascript" src="https://ads.vidoomy.com/últimas-noticias_14652.js" async></script>
	
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5J8XP8B');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Analytics -->
	<!--script async src="https://www.googletagmanager.com/gtag/js?id=UA-124669-10"></script-->
	<script>
	  /*window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-124669-10');*/
	</script>

	
<script data-ad-client="pub-0948728800350681" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	
<script async="async" src="https://www.google.com/adsense/search/ads.js"></script>

<!-- other head elements from your page -->

<script type="text/javascript" charset="utf-8">
(function(g,o){g[o]=g[o]||function(){(g[o]['q']=g[o]['q']||[]).push(
  arguments)},g[o]['t']=1*new Date})(window,'_googCsa');
</script>
	
<!-- MailerLite Universal -->
<script>
(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

var ml_account = ml('accounts', '2064632', 'g1k3q8s2g0', 'load');
</script>
<!-- End MailerLite Universal -->
	
<meta name="p:domain_verify" content="e4b518d0d3bb2c554589ef315dd47451"/>



<script src="https://cdn.usefulcontentsites.com/js/push/subscribe.js?v=7"></script>



</head>

<body data-cmplz=1 class="post-template-default single single-post postid-2186497 single-format-standard wp-custom-logo wp-embed-responsive post-image-above-header post-image-aligned-center secondary-nav-above-header secondary-nav-aligned-left sticky-menu-fade sticky-enabled sticky-menu-logo menu-logo-enabled both-sticky-menu right-sidebar nav-below-header fluid-header separate-containers active-footer-widgets-2 nav-search-enabled nav-aligned-center header-aligned-center dropdown-hover featured-image-active aa-prefix-ultim- elementor-default elementor-template-full-width elementor-kit-2121040 elementor-page-6521 full-width-content" itemtype="https://schema.org/Blog" itemscope>
			<!-- Google Tag Manager (noscript) added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5J8XP8B" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) -->
		<a class="screen-reader-text skip-link" href="#content" title="Saltar al contenido">Saltar al contenido</a>		<div class="top-bar grid-container grid-parent top-bar-align-center">
			<div class="inside-top-bar grid-container grid-parent">
				<aside id="custom_html-19" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><!-- Ultimas_Superior_1318x120 -->
<div class="ultim-31afd0755e5dd988a30c96e6e3e5db93" id="ultim-31afd0755e5dd988a30c96e6e3e5db93"></div>
</div></aside>			</div>
		</div>
					<nav id="secondary-navigation" class="secondary-navigation grid-container grid-parent" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope">
				<div class="inside-navigation grid-container grid-parent">
										<button class="menu-toggle secondary-menu-toggle">
						<span class="mobile-menu">Menu</span>					</button>
					<div class="main-nav"><ul id="menu-impelables" class=" secondary-menu sf-menu"><li id="menu-item-1966532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1966532"><a href="https://ultimasnoticias.com.ve/cartas-a-la-direccion/">Cartas a la dirección</a></li>
<li id="menu-item-7539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7539"><a href="https://ultimasnoticias.com.ve/la-voz-del-lector/">La voz del lector</a></li>
<li id="menu-item-2180537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2180537"><a href="https://ultimasnoticias.com.ve/archivo-2020-diciembre/">Archivo 2020</a></li>
<li id="menu-item-2053101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2053101"><a href="https://ultimasnoticias.com.ve/newsletter/">Newsletter</a></li>
<li id="menu-item-2056463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2056463"><a href="https://ultimasnoticias.com.ve/especial-coronavirus/">Coronavirus</a></li>
<li id="menu-item-2067717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2067717"><a href="https://ultimasnoticias.com.ve/comercializacion/">Publicidad</a></li>
<li id="menu-item-2101545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2101545"><a href="https://t.me/unoticias"><i class="fa fa-telegram"></i></a></li>
<li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a href="https://www.facebook.com/ultimasnoticiasve/"><i class="fa fa-facebook"></i></a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="https://www.instagram.com/unoticias/?hl=es-la"><i class="fa fa-instagram"></i></a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="https://twitter.com/UNoticias"><i class="fa fa-twitter"></i></a></li>
<li id="menu-item-2151728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2151728"><a href="https://www.youtube.com/c/%C3%9AltimasNoticiasDiario"><i class="fa fa-youtube"></i></a></li>
<li id="menu-item-2005346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2005346"><a href="#">Balances Financieros<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-2009068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2009068"><a href="https://ultimasnoticias.com.ve/noticias/balances/2170753/">Banco Caroní</a></li>
	<li id="menu-item-2045045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2045045"><a href="https://ultimasnoticias.com.ve/noticias/balances/2170817/">Banco de Venezuela</a></li>
</ul>
</li>
</ul></div>				</div><!-- .inside-navigation -->
			</nav><!-- #secondary-navigation -->
					<header id="masthead" class="site-header" itemtype="https://schema.org/WPHeader" itemscope>
			<div class="inside-header">
				<div class="site-logo">
				<a href="https://ultimasnoticias.com.ve/" title="Últimas Noticias" rel="home">
					<img  class="header-image" alt="Últimas Noticias" src="https://ultimasnoticias.com.ve/wp-content/uploads/2019/05/cropped-Logo_UN_nuevo.png" title="Últimas Noticias" srcset="https://ultimasnoticias.com.ve/wp-content/uploads/2019/05/cropped-Logo_UN_nuevo.png, http://ultimasnoticias.com.ve/wp-content/uploads/2019/04/cropped-Logo_UN.png" width="423" height="49" />
				</a>
			</div>			</div><!-- .inside-header -->
		</header><!-- #masthead -->
				<nav id="site-navigation" class="main-navigation grid-container grid-parent" itemtype="https://schema.org/SiteNavigationElement" itemscope>
			<div class="inside-navigation grid-container grid-parent">
				<div class="site-logo sticky-logo navigation-logo">
					<a href="https://ultimasnoticias.com.ve/" title="Últimas Noticias" rel="home">
						<img src="https://ultimasnoticias.com.ve/wp-content/uploads/2019/02/cropped-Logo_UN.png" alt="Últimas Noticias" />
					</a>
				</div><form method="get" class="search-form navigation-search" action="https://ultimasnoticias.com.ve/">
				<input type="search" class="search-field" value="" name="s" title="Buscar" />
			</form>		<div class="mobile-bar-items">
						<span class="search-item" title="Buscar">
				<a href="#">
					<span class="screen-reader-text">Buscar</span>
				</a>
			</span>
		</div><!-- .mobile-bar-items -->
						<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
										<span class="mobile-menu">Menú</span>
				</button>
				<div id="primary-menu" class="main-nav"><ul id="menu-principal" class=" menu sf-menu"><li id="menu-item-1489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1489"><a href="https://ultimasnoticias.com.ve/mas-vida/">Más Vida<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-1975646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1975646"><a href="https://ultimasnoticias.com.ve/1975642-2/">Aceras y brocales</a></li>
	<li id="menu-item-1983431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1983431"><a href="https://ultimasnoticias.com.ve/superbarrio/">SúperBarrio</a></li>
	<li id="menu-item-1980256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1980256"><a href="https://ultimasnoticias.com.ve/tumascota/">Tu mascota</a></li>
</ul>
</li>
<li id="menu-item-1979204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1979204"><a href="https://ultimasnoticias.com.ve/politica/">Política</a></li>
<li id="menu-item-1983199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1983199"><a href="https://ultimasnoticias.com.ve/economia/">Economía</a></li>
<li id="menu-item-1983214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1983214"><a href="https://ultimasnoticias.com.ve/sucesos/">Sucesos</a></li>
<li id="menu-item-1983202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1983202"><a href="https://ultimasnoticias.com.ve/deportes/">Deportes</a></li>
<li id="menu-item-1493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1493"><a href="https://ultimasnoticias.com.ve/opinion/">Opinión</a></li>
<li id="menu-item-1983430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1983430"><a href="https://ultimasnoticias.com.ve/mundo/">Mundo</a></li>
<li id="menu-item-1983231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1983231"><a href="https://ultimasnoticias.com.ve/chevere/">Chévere</a></li>
<li id="menu-item-1983259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1983259"><a href="https://ultimasnoticias.com.ve/pulso-regional/">Pulso Regional<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-2049905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049905"><a href="https://ultimasnoticias.com.ve/amazonas/">Amazonas</a></li>
	<li id="menu-item-2049907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049907"><a href="https://ultimasnoticias.com.ve/anzoategui/">Anzoátegui</a></li>
	<li id="menu-item-2049906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049906"><a href="https://ultimasnoticias.com.ve/apure/">Apure</a></li>
	<li id="menu-item-2049908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049908"><a href="https://ultimasnoticias.com.ve/aragua/">Aragua</a></li>
	<li id="menu-item-2049909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049909"><a href="https://ultimasnoticias.com.ve/barinas/">Barinas</a></li>
	<li id="menu-item-2049910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049910"><a href="https://ultimasnoticias.com.ve/bolivar/">Bolívar</a></li>
	<li id="menu-item-2049911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049911"><a href="https://ultimasnoticias.com.ve/carabobo/">Carabobo</a></li>
	<li id="menu-item-2049903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049903"><a href="https://ultimasnoticias.com.ve/cojedes/">Cojedes</a></li>
	<li id="menu-item-2049902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049902"><a href="https://ultimasnoticias.com.ve/delta-amacuro/">Delta Amacuro</a></li>
	<li id="menu-item-2049901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049901"><a href="https://ultimasnoticias.com.ve/falcon/">Falcón</a></li>
	<li id="menu-item-2049900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049900"><a href="https://ultimasnoticias.com.ve/guarico/">Guárico</a></li>
	<li id="menu-item-2049899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049899"><a href="https://ultimasnoticias.com.ve/la-guaira/">La Guaira</a></li>
	<li id="menu-item-2049898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049898"><a href="https://ultimasnoticias.com.ve/lara/">Lara</a></li>
	<li id="menu-item-2049897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049897"><a href="https://ultimasnoticias.com.ve/merida/">Mérida</a></li>
	<li id="menu-item-2049896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049896"><a href="https://ultimasnoticias.com.ve/miranda/">Miranda</a></li>
	<li id="menu-item-2049895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049895"><a href="https://ultimasnoticias.com.ve/monagas/">Monagas</a></li>
	<li id="menu-item-2049894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049894"><a href="https://ultimasnoticias.com.ve/nueva-esparta/">Nueva Esparta</a></li>
	<li id="menu-item-2049893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049893"><a href="https://ultimasnoticias.com.ve/portuguesa/">Portuguesa</a></li>
	<li id="menu-item-2049916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049916"><a href="https://ultimasnoticias.com.ve/sucre/">Sucre</a></li>
	<li id="menu-item-2049892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049892"><a href="https://ultimasnoticias.com.ve/tachira/">Táchira</a></li>
	<li id="menu-item-2049891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049891"><a href="https://ultimasnoticias.com.ve/trujillo/">Trujillo</a></li>
	<li id="menu-item-2049890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049890"><a href="https://ultimasnoticias.com.ve/yaracuy/">Yaracuy</a></li>
	<li id="menu-item-2049889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049889"><a href="https://ultimasnoticias.com.ve/zulia/">Zulia</a></li>
</ul>
</li>
<li id="menu-item-1685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1685"><a href="#">Dominical<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-1983511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1983511"><a href="https://ultimasnoticias.com.ve/bienestar/">Bienestar</a></li>
	<li id="menu-item-1983476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1983476"><a href="https://ultimasnoticias.com.ve/ros-feng-shui/">Ros Feng Shui</a></li>
	<li id="menu-item-1983503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1983503"><a href="https://ultimasnoticias.com.ve/cocina/">Cocina</a></li>
</ul>
</li>
<!-- GTranslate: https://gtranslate.io/ -->
<li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://en.ultimasnoticias.com.ve" onclick="doGTranslate('es|en');return false;" title="English" class="glink nturl notranslate">English</a></li> <li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://ultimasnoticias.com.ve" onclick="doGTranslate('es|es');return false;" title="Español" class="glink nturl notranslate">Español</a></li> 

<script>
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(typeof _gaq!='undefined'){_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}else {if(typeof ga!='undefined')ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}var plang=location.hostname.split('.')[0];if(plang.length !=2 && plang.toLowerCase() != 'zh-cn' && plang.toLowerCase() != 'zh-tw' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='es';location.href=location.protocol+'//'+(lang == 'es' ? '' : lang+'.')+location.hostname.replace('www.', '').replace(RegExp('^' + plang + '[.]'), '')+gt_request_uri;}
</script>
<li class="search-item" title="Buscar"><a href="#"><span class="screen-reader-text">Buscar</span></a></li></ul></div>			</div><!-- .inside-navigation -->
		</nav><!-- #site-navigation -->
		<nav itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" id="secondary-navigation" class="secondary-navigation grid-container grid-parent" style="border-top:none!important;">
	<div class="main-nav"><ul id="menu-estados" class=" secondary-menu sf-menu menuedos"><li id="menu-item-2066307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066307"><a href="https://ultimasnoticias.com.ve/amazonas/">AMAZONAS</a></li>
<li id="menu-item-2066310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066310"><a href="https://ultimasnoticias.com.ve/anzoategui/">ANZOÁTEGUI</a></li>
<li id="menu-item-2066321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066321"><a href="https://ultimasnoticias.com.ve/apure/">APURE</a></li>
<li id="menu-item-2066311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066311"><a href="https://ultimasnoticias.com.ve/aragua/">ARAGUA</a></li>
<li id="menu-item-2066312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066312"><a href="https://ultimasnoticias.com.ve/barinas/">BARINAS</a></li>
<li id="menu-item-2066306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066306"><a href="https://ultimasnoticias.com.ve/bolivar/">BOLÍVAR</a></li>
<li id="menu-item-2066314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066314"><a href="https://ultimasnoticias.com.ve/carabobo/">CARABOBO</a></li>
<li id="menu-item-2066315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066315"><a href="https://ultimasnoticias.com.ve/cojedes/">COJEDES</a></li>
<li id="menu-item-2066309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066309"><a href="https://ultimasnoticias.com.ve/delta-amacuro/">DELTA AMACURO</a></li>
<li id="menu-item-2066303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066303"><a href="https://ultimasnoticias.com.ve/falcon/">FALCÓN</a></li>
<li id="menu-item-2066302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066302"><a href="https://ultimasnoticias.com.ve/guarico/">GUÁRICO</a></li>
<li id="menu-item-2066301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066301"><a href="https://ultimasnoticias.com.ve/la-guaira/">LA GUAIRA</a></li>
<li id="menu-item-2066300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066300"><a href="https://ultimasnoticias.com.ve/lara/">LARA</a></li>
<li id="menu-item-2066299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066299"><a href="https://ultimasnoticias.com.ve/merida/">MÉRIDA</a></li>
<li id="menu-item-2066298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066298"><a href="https://ultimasnoticias.com.ve/miranda/">MIRANDA</a></li>
<li id="menu-item-2066297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066297"><a href="https://ultimasnoticias.com.ve/monagas/">MONAGAS</a></li>
<li id="menu-item-2066296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066296"><a href="https://ultimasnoticias.com.ve/nueva-esparta/">NUEVA ESPARTA</a></li>
<li id="menu-item-2066295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066295"><a href="https://ultimasnoticias.com.ve/portuguesa/">PORTUGUESA</a></li>
<li id="menu-item-2066331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066331"><a href="https://ultimasnoticias.com.ve/sucre/">SUCRE</a></li>
<li id="menu-item-2066294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066294"><a href="https://ultimasnoticias.com.ve/tachira/">TÁCHIRA</a></li>
<li id="menu-item-2066293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066293"><a href="https://ultimasnoticias.com.ve/trujillo/">TRUJILLO</a></li>
<li id="menu-item-2066292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066292"><a href="https://ultimasnoticias.com.ve/yaracuy/">YARACUY</a></li>
<li id="menu-item-2066291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066291"><a href="https://ultimasnoticias.com.ve/zulia/">ZULIA</a></li>
</ul></div></nav>

	<div id="page" class="hfeed site grid-container container grid-parent">
				<div id="content" class="site-content">
					<div data-elementor-type="single" data-elementor-id="6521" class="elementor elementor-6521 elementor-location-single post-2186497 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-71f7a5c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="71f7a5c" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-375d2ee" data-id="375d2ee" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7f22f07 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="7f22f07" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Deportivo Táchira primer finalista en el FutVe</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-e454921 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="e454921" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
							<figure class="wp-caption">
										<img width="980" height="731" src="https://ultimasnoticias.com.ve/wp-content/uploads/2020/12/Diseno-sin-titulo-4.jpg" class="attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://ultimasnoticias.com.ve/wp-content/uploads/2020/12/Diseno-sin-titulo-4.jpg 980w, https://ultimasnoticias.com.ve/wp-content/uploads/2020/12/Diseno-sin-titulo-4-300x224.jpg 300w, https://ultimasnoticias.com.ve/wp-content/uploads/2020/12/Diseno-sin-titulo-4-768x573.jpg 768w, https://ultimasnoticias.com.ve/wp-content/uploads/2020/12/Diseno-sin-titulo-4-200x150.jpg 200w, https://ultimasnoticias.com.ve/wp-content/uploads/2020/12/Diseno-sin-titulo-4-150x112.jpg 150w" data-lazy-sizes="(max-width: 980px) 100vw, 980px" data-lazy-src="https://ultimasnoticias.com.ve/wp-content/uploads/2020/12/Diseno-sin-titulo-4.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											<figcaption class="widget-image-caption wp-caption-text">Prensa Deportivo Táchira</figcaption>
										</figure>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-b728b2c bdt-social-share-buttons-view-icon bdt-social-share-buttons-shape-circle bdt-social-share-buttons-style-flat bdt-ep-grid-0 bdt-social-share-buttons-color-original elementor-widget elementor-widget-bdt-social-share" data-id="b728b2c" data-element_type="widget" data-widget_type="bdt-social-share.default">
				<div class="elementor-widget-container">
					<div class="bdt-social-share bdt-ep-grid">
							<div class="bdt-social-share-item bdt-ep-grid-item">
					<div class="bdt-social-share-button bdt-social-share-button-facebook" data-social="facebook">
													<span class="bdt-social-share-icon">
								<i class="fa fa-facebook"></i>
							</span>
																	</div>
				</div>
								<div class="bdt-social-share-item bdt-ep-grid-item">
					<div class="bdt-social-share-button bdt-social-share-button-twitter" data-social="twitter">
													<span class="bdt-social-share-icon">
								<i class="fa fa-twitter"></i>
							</span>
																	</div>
				</div>
								<div class="bdt-social-share-item bdt-ep-grid-item">
					<div class="bdt-social-share-button bdt-social-share-button-whatsapp" data-social="whatsapp">
													<span class="bdt-social-share-icon">
								<i class="fa fa-whatsapp"></i>
							</span>
																	</div>
				</div>
								<div class="bdt-social-share-item bdt-ep-grid-item">
					<div class="bdt-social-share-button bdt-social-share-button-telegram" data-social="telegram">
													<span class="bdt-social-share-icon">
								<i class="fa fa-telegram"></i>
							</span>
																	</div>
				</div>
						</div>

		
				</div>
				</div>
				<div class="elementor-element elementor-element-ac74e06 elementor-align-left elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="ac74e06" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-2914160 elementor-inline-item" itemprop="author">
						<a href="https://ultimasnoticias.com.ve/noticias/author/unoticias/">
														<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
										Últimas Noticias					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-9056eb0 elementor-inline-item" itemprop="datePublished">
						<a href="https://ultimasnoticias.com.ve/noticias/2020/12/12/">
														<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										diciembre 12, 2020					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-9ebcffa elementor-widget elementor-widget-theme-post-content" data-id="9ebcffa" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			
<p>El Deportivo Táchira clasificó este viernes a la final del fútbol de Venezuela al vencer 3-0 a Gran Valencia Maracay, triunfo que además le da un cupo directo para jugar la fase de grupos de la Copa Libertadores 2021.</p><div class="ultim-af8a734bfbb41005bbf6bb01fd1b435e ultim-dentro-del-texto" id="ultim-af8a734bfbb41005bbf6bb01fd1b435e"></div>



<p>Yeferson Velasco, en el minuto 14, Edgar Pérez Greco (18, de penal) y Juan García Reyes (73) marcaron los goles aurinegros en el estadio La Carolina de la ciudad de Barinas, una de las burbujas en la que se ha disputado el Torneo Normalización-2020, un campeonato relámpago tras meses de parón por la pandemia del nuevo coronavirus.&nbsp;</p>



<p>El arquero del Táchira, José Contreras, tapó un penal.&nbsp;</p>



<p>El equipo entrenado por Juan Domingo Tolisano necesitaba la victoria para avanzar a la final por el Grupo B, pues su escolta, el campeón del curso pasado, Caracas FC, había derrotado 2-0 más temprano al Portuguesa, con anotaciones de Robert Hernández (29) y el mediocampista ofensivo ghanés Osei Bonsú (73).&nbsp;</p>



<p>El Táchira acabó como líder de la llave con 31 puntos en 14 presentaciones, por 30 unidades del Caracas, que se queda con una plaza para las fases previas de la Libertadores.&nbsp;</p>



<p>Ahora, el Táchira espera por rival en la final del próximo martes, con el Deportivo La Guaira y el Deportivo Lara como candidatos, los dos equipos que se disputan el primer puesto del Grupo A a falta de la última fecha.&nbsp;</p>



<p>La Guaira es puntero con 30 puntos y enfrentará el sábado a Atlético Venezuela. Lara le sigue con 29 y jugará ante Yaracuyanos. </p><div class="ultim-423944c9b219019fdc134babf3cb3031 ultim-content" id="ultim-423944c9b219019fdc134babf3cb3031"></div>



<p class="has-text-align-right"><strong>AFP</strong></p>
		</div>
				</div>
				<div class="elementor-element elementor-element-1d603f8 elementor-widget elementor-widget-wp-widget-custom_html" data-id="1d603f8" data-element_type="widget" data-widget_type="wp-widget-custom_html.default">
				<div class="elementor-widget-container">
			<div class="textwidget custom-html-widget"><script type="text/javascript" src="https://static.mailerlite.com/data/webforms/3182254/t3j4a5.js?v=1607785725"></script>
</div>		</div>
				</div>
				<div class="elementor-element elementor-element-75aecf4 bdt-social-share-buttons-view-icon bdt-social-share-buttons-shape-circle bdt-social-share-buttons-style-flat bdt-ep-grid-0 bdt-social-share-buttons-color-original elementor-widget elementor-widget-bdt-social-share" data-id="75aecf4" data-element_type="widget" data-widget_type="bdt-social-share.default">
				<div class="elementor-widget-container">
					<div class="bdt-social-share bdt-ep-grid">
							<div class="bdt-social-share-item bdt-ep-grid-item">
					<div class="bdt-social-share-button bdt-social-share-button-facebook" data-social="facebook">
													<span class="bdt-social-share-icon">
								<i class="fa fa-facebook"></i>
							</span>
																	</div>
				</div>
								<div class="bdt-social-share-item bdt-ep-grid-item">
					<div class="bdt-social-share-button bdt-social-share-button-twitter" data-social="twitter">
													<span class="bdt-social-share-icon">
								<i class="fa fa-twitter"></i>
							</span>
																	</div>
				</div>
								<div class="bdt-social-share-item bdt-ep-grid-item">
					<div class="bdt-social-share-button bdt-social-share-button-whatsapp" data-social="whatsapp">
													<span class="bdt-social-share-icon">
								<i class="fa fa-whatsapp"></i>
							</span>
																	</div>
				</div>
								<div class="bdt-social-share-item bdt-ep-grid-item">
					<div class="bdt-social-share-button bdt-social-share-button-telegram" data-social="telegram">
													<span class="bdt-social-share-icon">
								<i class="fa fa-telegram"></i>
							</span>
																	</div>
				</div>
						</div>

		
				</div>
				</div>
				<div class="elementor-element elementor-element-c913a98 elementor-widget elementor-widget-text-editor" data-id="c913a98" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Enlaces patrocinados</p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-ab4de8b elementor-widget elementor-widget-html" data-id="ab4de8b" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pbad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0948728800350681"
     data-ad-slot="3711032884"
     data-matched-content-rows-num="4,2"
     data-matched-content-columns-num="2,4"
     data-matched-content-ui-type="image_stacked,image_stacked"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
				<div class="elementor-element elementor-element-b1dd2d6 elementor-widget elementor-widget-html" data-id="b1dd2d6" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<!-- Composite Start -->
<div id="M92092ScriptRootC1018611">
</div>
<script src="https://jsc.mgid.com/u/l/ultimasnoticias.com.ve.1018611.js" async></script>
<!-- Composite End -->		</div>
				</div>
				<div class="elementor-element elementor-element-f769e38 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="f769e38" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-60a7dbb elementor-widget elementor-widget-bdt-comment" data-id="60a7dbb" data-element_type="widget" data-widget_type="bdt-comment.default">
				<div class="elementor-widget-container">
					
		<div class="bdt-comment-container" data-settings="{&quot;layout&quot;:&quot;disqus&quot;,&quot;username&quot;:&quot;ultimasnoticias&quot;,&quot;permalink&quot;:&quot;https:\/\/ultimasnoticias.com.ve\/noticias\/deportes\/deportivo-tachira-primer-finalista-en-el-futve\/&quot;,&quot;app_id&quot;:&quot;461738690569028&quot;}" style="min-height: 1px;">
							<div id="disqus_thread"></div>
				
				<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

						<div class="bdt-clearfix"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-8c21932 elementor-widget elementor-widget-shortcode" data-id="8c21932" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><script>
jQuery( document ).ready(function() {
   jQuery( ".closex" ).click(function() {console.log("cerro");
 jQuery( "#carrusel_movil" ).hide();
});	

if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {

setTimeout(function() {

//jQuery(".ultim-marquesina-movil").hide().fadeIn(1500);
//jQuery(".ultim-marquesina-movil").css("display","none");
jQuery("#carrusel_movil").show().fadeIn(1500);

},10000);

}
});


</script>




<style>.onlyMovil{display:none;}
#carrusel_movil{display:none;height:65px;width:100%;position:fixed

;bottom:0;left:0;z-index: 99;background-color: #f3f3f3;}
#carrusel_movil .aps-title{display:none;}
div#carrusel_movil button {    background: none;color: #fce700;margin-top: -13px;font-weight:600;z-index: 999;}
div#carrusel_movil button div {    width: 20px!important; color:#1DA1F2;
    height: 20px!important;
    background-color: #f3f3f3!important;
    margin-top: 0px!important;}
#carrusel_movil .sap_entire_slide_link{color:#1DA1F2; text-decoration:none; background:#f3f3f3!important;}
#carrusel_movil .sap_slider_container a{color:#1DA1F2!important; text-decoration:none;    font-weight: 500;
    font-size: 16px;
    font-family: "Fira Sans",Muli,sans-serif;}
#carrusel_movil .item h2 a{font-size: 18px;line-

height:10px;color: #fff;font-family: muli;}
#carrusel_movil .item {padding: 0px 30px;margin-top:3px;}
.closex{font-size: 16px;color: #000;position: absolute;right: 0px;top: -34px;font-weight: 600;background: #f3f3f3;padding: 5px 10px;    z-index: 999;}

#carrusel_movil .owl-carousel{margin-top:10px}



.sap_slider_container {
    width:80%;

    overflow:hidden;
    white-space:nowrap;
    text-overflow: ellipsis;
    margin: 0 auto!important;
}


@media (max-width:1024px){.onlyMovil{display:block;}}


</style>


<div id="carrusel_movil" class="onlyMovil" style="display: none;">
<!--div class="closex">X</div-->
<div style='background:rgba(0, 0, 0, 0); border:solid 0px rgba(0,0,0,0); border-radius:0px; padding:0px 0px 0px 0px;'>
<div id='slider_2127800' class='owl-carousel sap_owl_theme owl-pagination-true' style='visibility:hidden;'>
<div class='sap_slider_container' style='padding:0% 0%; margin:0px 0%; background-color:rgb(241, 241, 241); '><a class='sap_entire_slide_link' style='background-color:rgba(0,0,0,0.8); ' href='https://ultimasnoticias.com.ve/noticias/chevere/colina-me-falta-dar-mucho-rock-and-roll/'></a><style>.loultimoun{line-heiht:10px;}</style>
<div class="loultimoun" style="color: #d32f2f; font-size: 13px;">CHÉVERE</div>
<a class='title_link' href='https://ultimasnoticias.com.ve/noticias/chevere/colina-me-falta-dar-mucho-rock-and-roll/'>Colina “Me falta dar mucho rock and roll”</a></div>
<div class='sap_slider_container' style='padding:0% 0%; margin:0px 0%; background-color:rgb(241, 241, 241); '><a class='sap_entire_slide_link' style='background-color:rgba(0,0,0,0.8); ' href='https://ultimasnoticias.com.ve/noticias/chevere/britney-spears-y-backstreet-boys-estrenan-el-tema-matches/'></a><style>.loultimoun{line-heiht:10px;}</style>
<div class="loultimoun" style="color: #d32f2f; font-size: 13px;">CHÉVERE</div>
<a class='title_link' href='https://ultimasnoticias.com.ve/noticias/chevere/britney-spears-y-backstreet-boys-estrenan-el-tema-matches/'>Britney Spears y Backstreet Boys estrenan el tema “Matches”</a></div>
<div class='sap_slider_container' style='padding:0% 0%; margin:0px 0%; background-color:rgb(241, 241, 241); '><a class='sap_entire_slide_link' style='background-color:rgba(0,0,0,0.8); ' href='https://ultimasnoticias.com.ve/noticias/pulso/trujillo/consejos-comunales-se-emparrandan-en-trujillo/'></a><style>.loultimoun{line-heiht:10px;}</style>
<div class="loultimoun" style="color: #d32f2f; font-size: 13px;">CHÉVERE</div>
<a class='title_link' href='https://ultimasnoticias.com.ve/noticias/pulso/trujillo/consejos-comunales-se-emparrandan-en-trujillo/'>Consejos comunales se emparrandan en Trujillo</a></div>
<div class='sap_slider_container' style='padding:0% 0%; margin:0px 0%; background-color:rgb(241, 241, 241); '><a class='sap_entire_slide_link' style='background-color:rgba(0,0,0,0.8); ' href='https://ultimasnoticias.com.ve/noticias/chevere/taylor-swift-sorprende-a-sus-fans-un-nuevo-album/'></a><style>.loultimoun{line-heiht:10px;}</style>
<div class="loultimoun" style="color: #d32f2f; font-size: 13px;">CHÉVERE</div>
<a class='title_link' href='https://ultimasnoticias.com.ve/noticias/chevere/taylor-swift-sorprende-a-sus-fans-un-nuevo-album/'>Taylor Swift sorprende a sus fans un nuevo álbum</a></div>
<div class='sap_slider_container' style='padding:0% 0%; margin:0px 0%; background-color:rgb(241, 241, 241); '><a class='sap_entire_slide_link' style='background-color:rgba(0,0,0,0.8); ' href='https://ultimasnoticias.com.ve/noticias/chevere/daddy-yankee-estrena-esta-noche-nuevo-tema-con-marc-anthony/'></a><style>.loultimoun{line-heiht:10px;}</style>
<div class="loultimoun" style="color: #d32f2f; font-size: 13px;">CHÉVERE</div>
<a class='title_link' href='https://ultimasnoticias.com.ve/noticias/chevere/daddy-yankee-estrena-esta-noche-nuevo-tema-con-marc-anthony/'>Daddy Yankee estrena esta noche nuevo tema con Marc Anthony</a></div>
<div class='sap_slider_container' style='padding:0% 0%; margin:0px 0%; background-color:rgb(241, 241, 241); '><a class='sap_entire_slide_link' style='background-color:rgba(0,0,0,0.8); ' href='https://ultimasnoticias.com.ve/noticias/chevere/los-inmortales-en-concierto-con-henrys-silva/'></a><style>.loultimoun{line-heiht:10px;}</style>
<div class="loultimoun" style="color: #d32f2f; font-size: 13px;">CHÉVERE</div>
<a class='title_link' href='https://ultimasnoticias.com.ve/noticias/chevere/los-inmortales-en-concierto-con-henrys-silva/'>Los Inmortales en concierto con Henrys Silva</a></div>
<div class='sap_slider_container' style='padding:0% 0%; margin:0px 0%; background-color:rgb(241, 241, 241); '><a class='sap_entire_slide_link' style='background-color:rgba(0,0,0,0.8); ' href='https://ultimasnoticias.com.ve/noticias/chevere/aquiles-baez-celebra-con-la-sra-parra-anda-2/'></a><style>.loultimoun{line-heiht:10px;}</style>
<div class="loultimoun" style="color: #d32f2f; font-size: 13px;">CHÉVERE</div>
<a class='title_link' href='https://ultimasnoticias.com.ve/noticias/chevere/aquiles-baez-celebra-con-la-sra-parra-anda-2/'>Aquiles Báez celebra con la Sra. Parra Anda</a></div>
<div class='sap_slider_container' style='padding:0% 0%; margin:0px 0%; background-color:rgb(241, 241, 241); '><a class='sap_entire_slide_link' style='background-color:rgba(0,0,0,0.8); ' href='https://ultimasnoticias.com.ve/noticias/chevere/tania-sarabia-y-evlin-perez-se-desesperan-en-pandemia/'></a><style>.loultimoun{line-heiht:10px;}</style>
<div class="loultimoun" style="color: #d32f2f; font-size: 13px;">CHÉVERE</div>
<a class='title_link' href='https://ultimasnoticias.com.ve/noticias/chevere/tania-sarabia-y-evlin-perez-se-desesperan-en-pandemia/'>Tania Sarabia y Evlin Pérez se desesperan en pandemia</a></div>
<div class='sap_slider_container' style='padding:0% 0%; margin:0px 0%; background-color:rgb(241, 241, 241); '><a class='sap_entire_slide_link' style='background-color:rgba(0,0,0,0.8); ' href='https://ultimasnoticias.com.ve/noticias/chevere/aquiles-baez-celebra-con-la-sra-parra-anda/'></a><style>.loultimoun{line-heiht:10px;}</style>
<div class="loultimoun" style="color: #d32f2f; font-size: 13px;">CHÉVERE</div>
<a class='title_link' href='https://ultimasnoticias.com.ve/noticias/chevere/aquiles-baez-celebra-con-la-sra-parra-anda/'>Aquiles Báez celebra con la Sra. Parra Anda</a></div>
<div class='sap_slider_container' style='padding:0% 0%; margin:0px 0%; background-color:rgb(241, 241, 241); '><a class='sap_entire_slide_link' style='background-color:rgba(0,0,0,0.8); ' href='https://ultimasnoticias.com.ve/noticias/chevere/estrellas-se-unen-a-cyndi-lauper-en-concierto-benefico/'></a><style>.loultimoun{line-heiht:10px;}</style>
<div class="loultimoun" style="color: #d32f2f; font-size: 13px;">CHÉVERE</div>
<a class='title_link' href='https://ultimasnoticias.com.ve/noticias/chevere/estrellas-se-unen-a-cyndi-lauper-en-concierto-benefico/'>Estrellas se unen a Cyndi Lauper en concierto benéfico</a></div>
</div>
</div>
<script type='text/javascript'>
	jQuery(document).ready(function() {
		jQuery('#slider_2127800').owlCarousel({
			items : 1,
			smartSpeed : 200,
			autoplay : true,
			autoplayTimeout : 5000,
			autoplayHoverPause : true,
			smartSpeed : 200,
			fluidSpeed : 200,
			autoplaySpeed : 200,
			navSpeed : 200,
			dotsSpeed : 200,
			loop : true,
			nav : true,
			navText : ["<div style=\'width:30px; height:40px; background-color:rgba(255, 255, 255, 0.3); margin-top:-20px; border-radius:0px; background-image:url(&quot;https://ultimasnoticias.com.ve/wp-content/plugins/slide-any-post/images/black_icon_prev.png&quot;); \' onMouseOver='this.style.backgroundColor = &quot;rgba(255, 255, 255, 0.8)&quot;;' onMouseOut='this.style.backgroundColor = &quot;rgba(255, 255, 255, 0.3)&quot;;'></div>","<div style=\'width:30px; height:40px; background-color:rgba(255, 255, 255, 0.3); margin-top:-20px; border-radius:0px; background-image:url(&quot;https://ultimasnoticias.com.ve/wp-content/plugins/slide-any-post/images/black_icon_next.png&quot;); \' onMouseOver='this.style.backgroundColor = &quot;rgba(255, 255, 255, 0.8)&quot;;' onMouseOut='this.style.backgroundColor = &quot;rgba(255, 255, 255, 0.3)&quot;;'></div>"],
			dots : true,
			responsiveRefreshRate : 200,
			slideBy : 1,
			mergeFit : true,
			autoHeight : false,
			mouseDrag : false,
			touchDrag : true
		});
		jQuery('#slider_2127800').css('visibility', 'visible');
		sap_resize_slider_2127800();
		window.addEventListener('resize', sap_resize_slider_2127800);
		function sap_resize_slider_2127800() {
			var min_height = '50';
			var win_width = jQuery(window).width();
			var slider_width = jQuery('#slider_2127800').width();
			if (win_width < 480) {
				var slide_width = slider_width / 1;
			} else if (win_width < 768) {
				var slide_width = slider_width / 1;
			} else if (win_width < 980) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1200) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1500) {
				var slide_width = slider_width / 1;
			} else {
				var slide_width = slider_width / 1;
			}
			slide_width = Math.round(slide_width);
			var slide_height = '0';
			if (min_height == 'aspect43') {
				slide_height = (slide_width / 4) * 3;				slide_height = Math.round(slide_height);
			} else if (min_height == 'aspect169') {
				slide_height = (slide_width / 16) * 9;				slide_height = Math.round(slide_height);
			} else {
				slide_height = (slide_width / 100) * min_height;				slide_height = Math.round(slide_height);
			}
			jQuery('#slider_2127800 .owl-item .sap_slider_container').css('min-height', slide_height+'px');
		}
	});
</script>

</div></div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-c02f963" data-id="c02f963" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2aa1a78 elementor-widget elementor-widget-sidebar" data-id="2aa1a78" data-element_type="widget" data-widget_type="sidebar.default">
				<div class="elementor-widget-container">
			<aside id="block-1" class="widget inner-padding widget_block">
<figure class="wp-block-image size-large"><img src="https://ultimasnoticias.com.ve/wp-content/uploads/2020/11/pizarra.jpg" alt="" class="wp-image-2178112"/></figure>
</aside><aside id="block-2" class="widget inner-padding widget_block">
<div class="" style="">
    <iframe scrolling="no" height="300" src="https://liderendeportes.com/lvbp2019/nav-gameday-lvbp-home.php?time=15" frameborder="0" allowfullscreen=""></iframe>
</div>
</aside><aside id="block-3" class="widget inner-padding widget_block">
<figure class="wp-block-image size-large"><a href="https://liderendeportes.com/lvbp2019/index.php"><img src="https://ultimasnoticias.com.ve/wp-content/uploads/2020/11/Numeritos-1.jpg" alt="" class="wp-image-2178183"/></a></figure>
</aside><aside id="elementor-library-19" class="widget inner-padding widget_elementor-library">		<div data-elementor-type="section" data-elementor-id="445" class="elementor elementor-445 elementor-location-single" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-53ac481 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="53ac481" data-element_type="section">
						<div class="elementor-container elementor-column-gap-narrow">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-4a46efe" data-id="4a46efe" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b3acdf5 elementor-widget elementor-widget-image" data-id="b3acdf5" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://ultimasnoticias.com.ve/wp-content/uploads/2020/12/UN12122020.pdf" target="_blank">
							<img width="300" height="380" src="https://ultimasnoticias.com.ve/wp-content/uploads/2020/12/UN12122020x.jpg" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://ultimasnoticias.com.ve/wp-content/uploads/2020/12/UN12122020x.jpg 300w, https://ultimasnoticias.com.ve/wp-content/uploads/2020/12/UN12122020x-237x300.jpg 237w, https://ultimasnoticias.com.ve/wp-content/uploads/2020/12/UN12122020x-150x190.jpg 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://ultimasnoticias.com.ve/wp-content/uploads/2020/12/UN12122020x.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-545df5e" data-id="545df5e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-e020f4b elementor-widget elementor-widget-image" data-id="e020f4b" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://ultimasnoticias.com.ve/wp-content/uploads/2020/12/LI12122020.pdf" target="_blank">
							<img width="300" height="380" src="https://ultimasnoticias.com.ve/wp-content/uploads/2020/12/LI12122020x.jpg" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://ultimasnoticias.com.ve/wp-content/uploads/2020/12/LI12122020x.jpg 300w, https://ultimasnoticias.com.ve/wp-content/uploads/2020/12/LI12122020x-237x300.jpg 237w, https://ultimasnoticias.com.ve/wp-content/uploads/2020/12/LI12122020x-150x190.jpg 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://ultimasnoticias.com.ve/wp-content/uploads/2020/12/LI12122020x.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		</aside><aside id="custom_html-33" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><hr style="color:#d3d3d3; margin-top:0px!important;    margin-bottom: 20px!important;" class="ML-30 onlyDesk"></div></aside><aside id="custom_html-81" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><div class="ultim-4e00451ddc324ae175e956e702f63e5d" id="ultim-4e00451ddc324ae175e956e702f63e5d"></div>
</div></aside><aside id="custom_html-36" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><hr style="color:#d3d3d3; margin-top:0px!important;    margin-bottom: 20px!important;" class="ML-30 onlyDesk"></div></aside><aside id="media_image-4" class="widget inner-padding widget_media_image"><a href="https://ultimasnoticias.com.ve/el-podcast-de-ultimas-noticias"><img width="768" height="573" src="https://ultimasnoticias.com.ve/wp-content/uploads/2020/09/imagen-podcast-un-wordpress.jpeg" class="image wp-image-2149756  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://ultimasnoticias.com.ve/wp-content/uploads/2020/09/imagen-podcast-un-wordpress.jpeg 768w, https://ultimasnoticias.com.ve/wp-content/uploads/2020/09/imagen-podcast-un-wordpress-300x224.jpeg 300w, https://ultimasnoticias.com.ve/wp-content/uploads/2020/09/imagen-podcast-un-wordpress-200x150.jpeg 200w" data-lazy-sizes="(max-width: 768px) 100vw, 768px" data-lazy-src="https://ultimasnoticias.com.ve/wp-content/uploads/2020/09/imagen-podcast-un-wordpress.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="custom_html-66" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><!-- wp:html -->
<!-- wp:html -->
<iframe id='audio_62198779' frameborder='0' allowfullscreen='' scrolling='no' height='200' style='border:1px solid #EEE; box-sizing:border-box; width:100%;' src="https://mx.ivoox.com/es/player_ej_62198779_4_1.html?c1=ff6600"></iframe><!-- /wp:html -->
<!-- /wp:html --></div></aside><aside id="custom_html-71" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><hr style="color:#d3d3d3; margin-top:0px!important;    margin-bottom: 20px!important;" class="ML-30 onlyDesk"></div></aside><aside id="custom_html-84" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><style type="text/css">
  @import url(https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic);
</style>
<style type="text/css">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</style>
<div id="mlb2-2633621" class="ml-form-embedContainer ml-subscribe-form ml-subscribe-form-2633621">
  <div class="ml-form-align-center">
    <div class="ml-form-embedWrapper embedForm">
      <div class="ml-form-embedHeader">
        <img src="https://bucket.mlcdn.com/a/2064/2064632/images/2c7b83f35063e97012e0bebe99e5acb19b0af767.png" border="0" style="display:block" data-lazy-src="https://bucket.mlcdn.com/a/2064/2064632/images/2c7b83f35063e97012e0bebe99e5acb19b0af767.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://bucket.mlcdn.com/a/2064/2064632/images/2c7b83f35063e97012e0bebe99e5acb19b0af767.png" border="0" style="display:block"></noscript>
        <style>
          @media only screen and (max-width:400px){.ml-form-embedHeader{display:none!important}}
        </style>
      </div>
      <div class="ml-form-embedBody ml-form-embedBodyDefault row-form">
        <div class="ml-form-embedContent" style="">
          <h4></h4>
          <p><span style="font-size:18px"><strong>Últimas Noticias</strong> también en tu correo</span></p>
          <p><span style="color:#000"><span style="font-size:16px"><span style="font-size:16px"><span style="font-size:16px">Suscríbete</span></span></span></span></p>
        </div>
        <form class="ml-block-form" action="https://app.mailerlite.com/webforms/submit/w3a7w3" data-code="w3a7w3" method="post" target="_blank">
          <div class="ml-form-formContent">
            <div class="ml-form-fieldRow ml-last-item">
              <div class="ml-field-group ml-field-email ml-validate-email ml-validate-required">
                <input type="email" class="form-control" data-inputmask="" name="fields[email]" placeholder="Email" autocomplete="email">
              </div>
            </div>
          </div>
          <input type="hidden" name="ml-submit" value="1">
          <div class="ml-form-embedSubmit">
            <button type="submit" class="primary">Enviar</button>
            <button disabled="disabled" style="display:none" type="button" class="loading"> <div class="ml-form-embedSubmitLoad"><div></div><div></div><div></div><div></div></div> </button>
          </div>
        </form>
      </div>
      <div class="ml-form-successBody row-success" style="display:none">
        <div class="ml-form-successContent">
          <h4>¡Listo!</h4>
          <p>Pronto recibirás el newsletter en tu correo</p>
        </div>
      </div>
    </div>
  </div>
</div>
<script>
  function ml_webform_success_2633621(){var r=ml_jQuery||jQuery;r(".ml-subscribe-form-2633621 .row-success").show(),r(".ml-subscribe-form-2633621 .row-form").hide()}
</script>
<img src="https://track.mailerlite.com/webforms/o/2633621/w3a7w3?v1599521937" width="1" height="1" style="max-width:1px;max-height:1px;visibility:hidden;padding:0;margin:0;display:block" alt="." border="0" data-lazy-src="https://track.mailerlite.com/webforms/o/2633621/w3a7w3?v1599521937&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://track.mailerlite.com/webforms/o/2633621/w3a7w3?v1599521937" width="1" height="1" style="max-width:1px;max-height:1px;visibility:hidden;padding:0;margin:0;display:block" alt="." border="0"></noscript>
<script src="https://static.mailerlite.com/js/w/webforms.min.js?va4ec89777e872df8868e9551094f193e" type="text/javascript"></script></div></aside><aside id="custom_html-37" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><hr style="color:#d3d3d3; margin-top:0px!important;    margin-bottom: 20px!important;" class="ML-30 onlyDesk"></div></aside><aside id="custom_html-82" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><div id="ventana-comunicacional-b-sidebar-2"><div class="ultim-292b32cb7aeb0dfacb4dbf29ffa43203" id="ultim-292b32cb7aeb0dfacb4dbf29ffa43203"></div></div></div></aside><aside id="custom_html-26" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><hr style="color:#d3d3d3; margin-top:0px!important;    margin-bottom: 20px!important;" class="ML-30 onlyDesk"></div></aside><aside class="widget inner-padding ultim-widget"><div class="ultim-3e8b078151f8b0d551a82020269eec55 ultim-xin-hua" id="ultim-3e8b078151f8b0d551a82020269eec55"></div></aside><aside id="custom_html-31" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><hr style="color:#d3d3d3; margin-top:0px!important;    margin-bottom: 20px!important;" class="ML-30 onlyDesk"></div></aside><aside id="media_image-5" class="widget inner-padding widget_media_image"><a href="https://ultimasnoticias.com.ve/noticias/horoscopo/horoscopo/"><img width="302" height="144" src="https://ultimasnoticias.com.ve/wp-content/uploads/2020/07/Hablas-los-astros-1.jpg" class="image wp-image-2121003  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://ultimasnoticias.com.ve/wp-content/uploads/2020/07/Hablas-los-astros-1.jpg 302w, https://ultimasnoticias.com.ve/wp-content/uploads/2020/07/Hablas-los-astros-1-300x144.jpg 300w" data-lazy-sizes="(max-width: 302px) 100vw, 302px" data-lazy-src="https://ultimasnoticias.com.ve/wp-content/uploads/2020/07/Hablas-los-astros-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="custom_html-63" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><div class="W93especial">
	

<!-- Composite Start -->
<div id="M92092ScriptRootC909725">
</div>
<script src="https://jsc.mgid.com/u/l/ultimasnoticias.com.ve.909725.js" async>
</script>
<!-- Composite End -->


</div>
</div></aside><aside id="custom_html-73" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><hr style="color:#d3d3d3; margin-top:0px!important;    margin-bottom: 20px!important;" class="ML-30 onlyDesk"></div></aside><aside id="custom_html-83" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><div id="ventana-comunicacional-c-sidebar-3"><div data-cfptl="1" id="ultim-1058877017"><div class="ultim-adlabel">Publicidad</div><div data-cfpa="2042948" id="ultim-1660848995"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0948728800350681" 
data-ad-slot="5580121161" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><script type="text/javascript">;new advadsCfpAd( 2042948 );</script></div></div></div></aside><aside id="custom_html-57" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><hr style="color:#d3d3d3; margin-top:0px!important;    margin-bottom: 20px!important;" class="ML-30 onlyDesk"></div></aside>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		
	</div><!-- #content -->
</div><!-- #page -->


<div class="site-footer">
			<div data-elementor-type="footer" data-elementor-id="2012764" class="elementor elementor-2012764 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-37d706ba elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="37d706ba" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2e8acd09" data-id="2e8acd09" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-77530c11 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="77530c11" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-7038a8d6 elementor-section-height-min-height elementor-section-boxed elementor-section-height-default" data-id="7038a8d6" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-10 elementor-inner-column elementor-element elementor-element-6a9f5a97" data-id="6a9f5a97" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3e312d33 elementor-widget elementor-widget-image" data-id="3e312d33" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="423" height="49" src="https://ultimasnoticias.com.ve/wp-content/uploads/2019/02/cropped-Logo_UN.png" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://ultimasnoticias.com.ve/wp-content/uploads/2019/02/cropped-Logo_UN.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-10 elementor-inner-column elementor-element elementor-element-84ee52" data-id="84ee52" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-10 elementor-inner-column elementor-element elementor-element-2d5634d5" data-id="2d5634d5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2d14baf3 elementor-hidden-tablet elementor-widget elementor-widget-image" data-id="2d14baf3" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="http://www.liderendeportes.com/" target="_blank">
							<img width="142" height="32" src="https://ultimasnoticias.com.ve/wp-content/uploads/2019/10/logolider-1-1.png" class="attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://ultimasnoticias.com.ve/wp-content/uploads/2019/10/logolider-1-1.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-10 elementor-inner-column elementor-element elementor-element-5bc1039f" data-id="5bc1039f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-48d38a90 elementor-hidden-tablet elementor-widget elementor-widget-image" data-id="48d38a90" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://editorialsaber.com" target="_blank">
							<img width="164" height="68" src="https://ultimasnoticias.com.ve/wp-content/uploads/2019/10/logo-saber.png" class="attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://ultimasnoticias.com.ve/wp-content/uploads/2019/10/logo-saber.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-10 elementor-inner-column elementor-element elementor-element-5fa298fc" data-id="5fa298fc" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-af6aa95 elementor-hidden-tablet elementor-widget elementor-widget-image" data-id="af6aa95" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://twitter.com/mundohipicoUN" target="_blank">
							<img width="201" height="88" src="https://ultimasnoticias.com.ve/wp-content/uploads/2019/10/MUNDO-HÍPICO-avatar.png" class="attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://ultimasnoticias.com.ve/wp-content/uploads/2019/10/MUNDO-HÍPICO-avatar.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-10 elementor-inner-column elementor-element elementor-element-55951328" data-id="55951328" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-10 elementor-inner-column elementor-element elementor-element-48e16a19" data-id="48e16a19" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-10 elementor-inner-column elementor-element elementor-element-61a29db5" data-id="61a29db5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7a7b3854 elementor-widget elementor-widget-text-editor" data-id="7a7b3854" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p><span style="color: #000000;"><a style="color: #000000;" href="https://ultimasnoticias.com.ve/redaccion/" target="_blank" rel="noopener">Redacción</a></span></p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-10 elementor-inner-column elementor-element elementor-element-52a01a11" data-id="52a01a11" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-111a6ea0 elementor-widget elementor-widget-text-editor" data-id="111a6ea0" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p><span style="color: #000000;"><a style="color: #000000;" href="https://ultimasnoticias.com.ve/politica-de-privacidad/" target="_blank" rel="noopener">Privacidad</a></span></p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-10 elementor-inner-column elementor-element elementor-element-6ad5bd4d" data-id="6ad5bd4d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4492e7da elementor-widget elementor-widget-image" data-id="4492e7da" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="125" height="36" src="https://ultimasnoticias.com.ve/wp-content/uploads/2019/10/GRUPOFOOTER.png" class="attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://ultimasnoticias.com.ve/wp-content/uploads/2019/10/GRUPOFOOTER.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-40ce6d24 elementor-section-full_width elementor-section-content-middle elementor-section-height-default elementor-section-height-default" data-id="40ce6d24" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-26ea230" data-id="26ea230" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-6da4fbeb elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6da4fbeb" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-31e1b82c" data-id="31e1b82c" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5a7025bc elementor-widget elementor-widget-heading" data-id="5a7025bc" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">© 2019 C.A. Últimas Noticias | RIF: J-00037398-1</h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		</div><!-- .site-footer -->

<a title="Desplazarse arriba" rel="nofollow" href="#" class="generate-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300">
				<span class="screen-reader-text">Desplazarse arriba</span>
			</a><script type='text/javascript'>
/* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */
</script>
<script>
		var advanced_ads_ga_UID = 'fsaldivia';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div class="ultim-9b8a0021b01d11f1dcc8bc0ed918768c ultim-marquesina" id="ultim-9b8a0021b01d11f1dcc8bc0ed918768c"></div><div class="ultim-abfe6a391d1edbfcb461fad35429eab4 ultim-marquesina-movil" id="ultim-abfe6a391d1edbfcb461fad35429eab4"></div>	<style>
		.twitter-tweet.cmplz-blocked-content-container {
			padding: 10px 40px;
		}
	</style>
		<style>
		.cmplz-placeholder-element > blockquote.fb-xfbml-parse-ignore {
			margin: 0 20px;
		}
	</style>
		<style>
		.instagram-media.cmplz-placeholder-element > div {
			max-width: 100%;
		}
	</style>
	<link rel='stylesheet' id='bdt-social-share-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/bdthemes-element-pack/assets/css/social-share.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='owl_carousel_css-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/slide-any-post/owl-carousel/owl.carousel.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='sap_owl_theme-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/slide-any-post/owl-carousel/sap-owl-theme.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl_animate_css-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/slide-any-post/owl-carousel/animate.min.css?ver=3.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-445-css'  href='https://ultimasnoticias.com.ve/wp-content/uploads/elementor/css/post-445.css?ver=1607782006' type='text/css' media='all' />
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/gp-premium/menu-plus/functions/js/sticky.min.js?ver=1.11.2' id='generate-sticky-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ultimasnoticias.com.ve\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"www-ultimasnoticias-com-ve"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"2186497 http:\/\/ultimasnoticias.com.ve\/?p=2186497","disqusShortname":"www-ultimasnoticias-com-ve","disqusTitle":"Deportivo T\u00e1chira primer finalista en el FutVe","disqusUrl":"https:\/\/ultimasnoticias.com.ve\/noticias\/deportes\/deportivo-tachira-primer-finalista-en-el-futve\/","postId":"2186497"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17' id='disqus_embed-js'></script>
<script type='text/javascript' id='edd-ajax-js-extra'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"https:\/\/ultimasnoticias.com.ve\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"Ya has a\u00f1adido este elemento a tu carrito","empty_cart_message":"Tu carrito esta vac\u00edo","loading":"Cargando","select_option":"Por favor selecciona una opci\u00f3n","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"0","checkout_page":"https:\/\/ultimasnoticias.com.ve\/finalizar-compra\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js?ver=2.9.26' id='edd-ajax-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"ultim-sticky","placements":["lateral-izquierdo","lateral-derecho","marquesina","marquesina-movil"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.0' id='advanced-ads-sticky-footer-js-js'></script>
<!--[if lte IE 11]>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/themes/generatepress/js/classList.min.js?ver=2.2.2' id='generate-classlist-js'></script>
<![endif]-->
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/themes/generatepress/js/menu.min.js?ver=2.2.2' id='generate-menu-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/themes/generatepress/js/a11y.min.js?ver=2.2.2' id='generate-a11y-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/themes/generatepress/js/navigation-search.min.js?ver=2.2.2' id='generate-navigation-search-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/themes/generatepress/js/back-to-top.min.js?ver=2.2.2' id='generate-back-to-top-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/themes/generatepress/js/propias_un_22.js?ver=1' id='miscript-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/official-mailerlite-sign-up-forms/assets/js/jquery.validate.min.js?ver=5.5.3' id='jquery-validation-plugin-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxActionName":"aatrack-records"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/advanced-ads-tracking-release-2.0.0/public/assets/js/track.js?ver=2.0.0-alpha.1' id='advadsTrackingScript-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-after'>
function removeDelayedAdId( ids ) {
	return AdvAdsTracking.removeDelayedAds(ids);
}

function advads_tracking_utils() {
	if (!arguments.hasOwnProperty(0)) {
		return;
	}
	var fn = arguments[0],
		args = Array.prototype.slice.call(arguments, 1);
	if (typeof AdvAdsTracking[fn] === 'function') {
		return AdvAdsTracking[fn].apply(null, args);
	}
}
</script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/advanced-ads-tracking-release-2.0.0/public/assets/js/pro.js?ver=2.0.0-alpha.1' id='advadsTrackingPro-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/advanced-ads-tracking-release-2.0.0/public/assets/js/delayed.js?ver=2.0.0-alpha.1' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/complianz-gdpr-premium/assets/js/cookieconsent.min.js?ver=4.7.7' id='cmplz-cookie-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/complianz-gdpr-premium/assets/js/postscribe.min.js?ver=4.7.7' id='cmplz-postscribe-js'></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>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</script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/complianz-gdpr-premium/assets/js/complianz.min.js?ver=4.7.7' id='cmplz-cookie-config-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/bdthemes-element-pack/assets/vendor/js/goodshare.min.js?ver=4.1.2' id='goodshare-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/slide-any-post/owl-carousel/owl.carousel.min.js?ver=2.3.4' id='owl_carousel_js-js'></script>
<script type='text/javascript' id='bdt-uikit-js-extra'>
/* <![CDATA[ */
var element_pack_ajax_login_config = {"ajaxurl":"https:\/\/ultimasnoticias.com.ve\/wp-admin\/admin-ajax.php","loadingmessage":"Enviando informaci\u00f3n del usuario, espere ..."};
var ElementPackConfig = {"ajaxurl":"https:\/\/ultimasnoticias.com.ve\/wp-admin\/admin-ajax.php","nonce":"bd9f5bf5c1","data_table":{"language":{"lengthMenu":"Show _MENU_ Entries","info":"Showing _START_ to _END_ of _TOTAL_ entries","search":"Search :","paginate":{"previous":"Previous","next":"Next"}}},"contact_form":{"sending_msg":"Sending message please wait...","captcha_nd":"Invisible captcha not defined!","captcha_nr":"Could not get invisible captcha response!"},"elements_data":{"sections":[],"columns":[],"widgets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/bdthemes-element-pack/assets/js/bdt-uikit.min.js?ver=3.0.11' id='bdt-uikit-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.0.13' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/ui/position.min.js' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.0.13' id='share-link-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.0.13","is_static":false,"legacyMode":{"elementWrappers":true},"urls":{"assets":"https:\/\/ultimasnoticias.com.ve\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":2186497,"title":"Deportivo%20T%C3%A1chira%20primer%20finalista%20en%20el%20FutVe%20%7C%20%C3%9Altimas%20Noticias","excerpt":"El carrusel aurinegro clasific\u00f3 a la final del f\u00fatbol criollo tras derrotar 3-0 a Gran Valencia Maracay  ","featuredImage":"https:\/\/ultimasnoticias.com.ve\/wp-content\/uploads\/2020\/12\/Diseno-sin-titulo-4.jpg"}};
</script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.0.13' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/bdthemes-element-pack/assets/js/element-pack-site.min.js?ver=3.0.11' id='element-pack-site-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.0.6' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/ultimasnoticias.com.ve\/wp-admin\/admin-ajax.php","nonce":"721bbd0885","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_ES","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/ultimasnoticias.com.ve\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.0.6' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' id='jet-blocks-js-extra'>
/* <![CDATA[ */
var JetHamburgerPanelSettings = {"ajaxurl":"https:\/\/ultimasnoticias.com.ve\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/ultimasnoticias.com.ve\/wp-json\/jet-blocks-api\/v1\/elementor-template","devMode":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/jet-blocks/assets/js/jet-blocks.min.js?ver=1.2.6' id='jet-blocks-js'></script>
<script type='text/javascript' id='jet-elements-js-extra'>
/* <![CDATA[ */
var jetElements = {"ajaxUrl":"https:\/\/ultimasnoticias.com.ve\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/ultimasnoticias.com.ve\/wp-json\/jet-elements-api\/v1\/elementor-template","devMode":"false","messages":{"invalidMail":"Please specify a valid e-mail"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/jet-elements/assets/js/jet-elements.min.js?ver=2.5.2' id='jet-elements-js'></script>
<script type='text/javascript' id='jet-blog-js-extra'>
/* <![CDATA[ */
var JetBlogSettings = {"ajaxurl":"https:\/\/ultimasnoticias.com.ve\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/jet-blog/assets/js/jet-blog.min.js?ver=2.2.12' id='jet-blog-js'></script>
			<script type="text/javascript" class="cmplz-stats">
							</script>
			<script>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</script><script type='text/javascript' src='https://stats.wp.com/e-202050.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'171085551',post:'2186497',tz:'-4',srv:'ultimasnoticias.com.ve'} ]);
	_stq.push([ 'clickTrackerInit', '171085551', '2186497' ]);
</script>
<script type="text/plain" class="cmplz-script">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</script><!--
<script type="text/javascript">
jQuery( document ).ready(function() {
  jQuery(".public_no").remove();
	});
</script>
-->

<!-- . --><script>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</script>

</body>
</html>
