<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Aceptación de Biden cae a 36% - Últimas Noticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://ultimasnoticias.com.ve/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta name="uri-translation" content="on" /><link rel="alternate" hreflang="es" href="https://ultimasnoticias.com.ve/noticias/mundo/aceptacion-de-biden-cae-a-36/" />
<link rel="alternate" hreflang="en" href="https://en.ultimasnoticias.com.ve/noticias/mundo/aceptacion-de-biden-cae-a-36/" />

	<!-- This site is optimized with the Yoast SEO plugin v19.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Según la encuesta, 59% de los estadounidenses desaprueban el desempeño laboral del presidente" />
	<link rel="canonical" href="https://ultimasnoticias.com.ve/noticias/mundo/aceptacion-de-biden-cae-a-36/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Aceptación de Biden cae a 36% - Últimas Noticias" />
	<meta property="og:description" content="Según la encuesta, 59% de los estadounidenses desaprueban el desempeño laboral del presidente" />
	<meta property="og:url" content="https://ultimasnoticias.com.ve/noticias/mundo/aceptacion-de-biden-cae-a-36/" />
	<meta property="og:site_name" content="Últimas Noticias" />
	<meta property="article:publisher" content="https://es-la.facebook.com/ultimasnoticiasve/" />
	<meta property="article:published_time" content="2022-07-20T14:58:43+00:00" />
	<meta property="article:modified_time" content="2022-07-20T15:02:56+00:00" />
	<meta property="og:image" content="https://ultimasnoticias.com.ve/wp-content/uploads/2022/06/1357311.jpg" />
	<meta property="og:image:width" content="1020" />
	<meta property="og:image:height" content="648" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Últimas Noticias" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ultimasnoticias.com.ve/#organization","name":"C.A. ULTIMAS NOTICIAS","url":"https://ultimasnoticias.com.ve/","sameAs":["https://es-la.facebook.com/ultimasnoticiasve/","https://twitter.com/unoticias"],"logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://ultimasnoticias.com.ve/#/schema/logo/image/","url":"https://ultimasnoticias.com.ve/wp-content/uploads/2022/03/fGuLrGNR_400x400.jpg","contentUrl":"https://ultimasnoticias.com.ve/wp-content/uploads/2022/03/fGuLrGNR_400x400.jpg","width":400,"height":400,"caption":"C.A. ULTIMAS NOTICIAS"},"image":{"@id":"https://ultimasnoticias.com.ve/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://ultimasnoticias.com.ve/#website","url":"https://ultimasnoticias.com.ve/","name":"Últimas Noticias","description":"El diario de Venezuela","publisher":{"@id":"https://ultimasnoticias.com.ve/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ultimasnoticias.com.ve/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","inLanguage":"es","@id":"https://ultimasnoticias.com.ve/noticias/mundo/aceptacion-de-biden-cae-a-36/#primaryimage","url":"https://ultimasnoticias.com.ve/wp-content/uploads/2022/06/1357311.jpg","contentUrl":"https://ultimasnoticias.com.ve/wp-content/uploads/2022/06/1357311.jpg","width":1020,"height":648,"caption":"Presidente de EE.UU. Joe Biden. FOTO: ARCHIVO"},{"@type":"WebPage","@id":"https://ultimasnoticias.com.ve/noticias/mundo/aceptacion-de-biden-cae-a-36/","url":"https://ultimasnoticias.com.ve/noticias/mundo/aceptacion-de-biden-cae-a-36/","name":"Aceptación de Biden cae a 36% - Últimas Noticias","isPartOf":{"@id":"https://ultimasnoticias.com.ve/#website"},"primaryImageOfPage":{"@id":"https://ultimasnoticias.com.ve/noticias/mundo/aceptacion-de-biden-cae-a-36/#primaryimage"},"datePublished":"2022-07-20T14:58:43+00:00","dateModified":"2022-07-20T15:02:56+00:00","description":"Según la encuesta, 59% de los estadounidenses desaprueban el desempeño laboral del presidente","breadcrumb":{"@id":"https://ultimasnoticias.com.ve/noticias/mundo/aceptacion-de-biden-cae-a-36/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://ultimasnoticias.com.ve/noticias/mundo/aceptacion-de-biden-cae-a-36/"]}]},{"@type":"BreadcrumbList","@id":"https://ultimasnoticias.com.ve/noticias/mundo/aceptacion-de-biden-cae-a-36/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Inicio","item":"https://ultimasnoticias.com.ve/"},{"@type":"ListItem","position":2,"name":"Mundo","item":"https://ultimasnoticias.com.ve/seccion/mundo/"},{"@type":"ListItem","position":3,"name":"Aceptación de Biden cae a 36%"}]},{"@type":"Article","@id":"https://ultimasnoticias.com.ve/noticias/mundo/aceptacion-de-biden-cae-a-36/#article","isPartOf":{"@id":"https://ultimasnoticias.com.ve/noticias/mundo/aceptacion-de-biden-cae-a-36/"},"author":{"name":"Últimas Noticias","@id":"https://ultimasnoticias.com.ve/#/schema/person/fa0f68d7a33b5bf9a852863e6cbc4f6e"},"headline":"Aceptación de Biden cae a 36%","datePublished":"2022-07-20T14:58:43+00:00","dateModified":"2022-07-20T15:02:56+00:00","mainEntityOfPage":{"@id":"https://ultimasnoticias.com.ve/noticias/mundo/aceptacion-de-biden-cae-a-36/"},"wordCount":215,"commentCount":0,"publisher":{"@id":"https://ultimasnoticias.com.ve/#organization"},"image":{"@id":"https://ultimasnoticias.com.ve/noticias/mundo/aceptacion-de-biden-cae-a-36/#primaryimage"},"thumbnailUrl":"https://ultimasnoticias.com.ve/wp-content/uploads/2022/06/1357311.jpg","articleSection":["Mundo","ZXGeneral"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ultimasnoticias.com.ve/noticias/mundo/aceptacion-de-biden-cae-a-36/#respond"]}]},{"@type":"Person","@id":"https://ultimasnoticias.com.ve/#/schema/person/fa0f68d7a33b5bf9a852863e6cbc4f6e","name":"Últimas Noticias","url":"https://ultimasnoticias.com.ve/noticias/author/unoticias/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/octet-stream" title="Últimas Noticias &raquo; Feed" href="https://ultimasnoticias.com.ve/feed/" />
<link rel="alternate" type="application/octet-stream" title="Últimas Noticias &raquo; Feed de los comentarios" href="https://ultimasnoticias.com.ve/comments/feed/" />
<link rel="alternate" type="application/octet-stream" title="Últimas Noticias &raquo; Comentario Aceptación de Biden cae a 36% del feed" href="https://ultimasnoticias.com.ve/noticias/mundo/aceptacion-de-biden-cae-a-36/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ultimasnoticias.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- ultimasnoticias.com.ve is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script id="ultim-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://ultimasnoticias.com.ve/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://ultimasnoticias.com.ve/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://ultimasnoticias.com.ve/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='swpm.common-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/simple-membership/css/swpm.common.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://ultimasnoticias.com.ve/wp-includes/css/dashicons.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://ultimasnoticias.com.ve/wp-includes/js/thickbox/thickbox.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CWork+Sans%3A600%2C400%2C500%2C700%7CPT+Serif%3A600%2C700%2C400%7CMontserrat%3A700%2C600%2C400%7COpen+Sans%3A300%2C400&#038;display=swap&#038;ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tds-front-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/td-subscription/assets/css/tds-front.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='open_iconic-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/td-composer/assets/fonts/open-iconic/open-iconic.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='typicons-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/td-composer/assets/fonts/typicons/typicons.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://ultimasnoticias.com.ve/wp-content/themes/Newspaper/style.css?ver=11.5.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=32b0396dacab6790bdbb765eba5d6338' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/jetpack/css/jetpack.css?ver=11.1.2' type='text/css' media='all' />
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"consent-method":"","custom-cookie-name":"","custom-cookie-value":"","state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.34.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.17.4' id='advanced_ads_pro/visitor_conditions-js'></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=G-P83P6WGN33' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-P83P6WGN33");
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="https://api.w.org/" href="https://ultimasnoticias.com.ve/wp-json/" /><link rel="alternate" type="application/json" href="https://ultimasnoticias.com.ve/wp-json/wp/v2/posts/2424879" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ultimasnoticias.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ultimasnoticias.com.ve/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://ultimasnoticias.com.ve/?p=2424879' />
<link rel="alternate" type="application/json+oembed" href="https://ultimasnoticias.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fultimasnoticias.com.ve%2Fnoticias%2Fmundo%2Faceptacion-de-biden-cae-a-36%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ultimasnoticias.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fultimasnoticias.com.ve%2Fnoticias%2Fmundo%2Faceptacion-de-biden-cae-a-36%2F&#038;format=xml" />
			<meta property="fb:pages" content="145599298836370" />
							<meta property="ia:markup_url" content="https://ultimasnoticias.com.ve/noticias/mundo/aceptacion-de-biden-cae-a-36/?ia_markup=1" />
				<meta name="generator" content="Site Kit by Google 1.79.0" /><script>var gt_request_uri = '/noticias/mundo/aceptacion-de-biden-cae-a-36/';</script>
	<!-- WP Tweets PRO -->
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@UNoticias" />
	<meta name="twitter:title" content="Aceptación de Biden cae a 36%" />
	<meta name="twitter:description" content="Según la encuesta, 59% de los estadounidenses desaprueban el desempeño laboral del presidente &hellip;" />
	<meta name="twitter:image" content="https://ultimasnoticias.com.ve/wp-content/uploads/2022/06/1357311.jpg">
<meta name="twitter:image:alt" content="Ucrania">
<!-- WP Tweets PRO -->
<script type="text/javascript">
		;var advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		var advadsCfpBan = 7;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'ultimasnoticias.com.ve';
		</script><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<style>img#wpstats{display:none}</style>
	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"d67397d279","wpRestUrl":"https:\/\/ultimasnoticias.com.ve\/wp-json\/","permalinkStructure":"\/noticias\/%category%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/ultimasnoticias.com.ve\/wp-admin\/","wpRestNonce":"d67397d279","wpRestUrl":"https:\/\/ultimasnoticias.com.ve\/wp-json\/","permalinkStructure":"\/noticias\/%category%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/ultimasnoticias.com.ve\/wp-admin\/","wpRestNonce":"d67397d279","wpRestUrl":"https:\/\/ultimasnoticias.com.ve\/wp-json\/","permalinkStructure":"\/noticias\/%category%\/%postname%\/","postId":2361120};
    </script>
    
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->

<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-0948728800350681" crossorigin="anonymous" type="text/javascript"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
(function () {
	var scriptDone = false;
	document.addEventListener( 'advanced_ads_privacy', function ( event ) {
		if (
			( event.detail.state !== 'accepted' && event.detail.state !== 'not_needed' && ! advads.privacy.is_adsense_npa_enabled() )
			|| scriptDone
			|| advads.get_cookie( 'advads_pro_cfp_ban' )
		) {
			return;
		}

		// Google adsense script can only be added once.
		scriptDone = true;

		var script = document.createElement( 'script' ),
			first = document.getElementsByTagName( 'script' )[0];

		script.async = true;
		script.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-0948728800350681';
		script.dataset.adClient = "ca-pub-0948728800350681";
		first.parentNode.insertBefore( script, first );
	} );
} )();
</script>
<!-- ################DESDE AQUI SCRIPTS PROPIOS UN############################### -->
<script type="text/javascript" src="https://ads.vidoomy.com/ultimas-noticias_14652.js" async></script>	
	
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5J8XP8B');</script>
<!-- End Google Tag Manager -->



	
<script data-ad-client="pub-0948728800350681" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	
<script async="async" src="https://www.google.com/adsense/search/ads.js"></script>

<!-- other head elements from your page -->

<script type="text/javascript" charset="utf-8">
(function(g,o){g[o]=g[o]||function(){(g[o]['q']=g[o]['q']||[]).push(
  arguments)},g[o]['t']=1*new Date})(window,'_googCsa');
</script>
	

	
<meta name="p:domain_verify" content="e4b518d0d3bb2c554589ef315dd47451"/>



<script src="https://cdn.usefulcontentsites.com/js/push/subscribe.js?v=7"></script>



	<meta property="fb:app_id" content="638722524077656"/>

<meta property="fb:pages" content="145599298836370" />
<!--x--><link rel="icon" href="https://ultimasnoticias.com.ve/wp-content/uploads/2021/09/cropped-faviconUN-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ultimasnoticias.com.ve/wp-content/uploads/2021/09/cropped-faviconUN-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ultimasnoticias.com.ve/wp-content/uploads/2021/09/cropped-faviconUN-180x180.png" />
<meta name="msapplication-TileImage" content="https://ultimasnoticias.com.ve/wp-content/uploads/2021/09/cropped-faviconUN-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.ultim-dentro-del-texto{
	
	margin-bottom: 30px!important;
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #ec3535;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ec3535;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ec3535;
                }
                .tdm-btn-style1 {
					background-color: #ec3535;
				}
				.tdm-btn-style2:before {
				    border-color: #ec3535;
				}
				.tdm-btn-style2 {
				    color: #ec3535;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ec3535;
                    -moz-box-shadow: 0 2px 16px #ec3535;
                    box-shadow: 0 2px 16px #ec3535;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ec3535;
                    -moz-box-shadow: 0 4px 26px #ec3535;
                    box-shadow: 0 4px 26px #ec3535;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-2424879 single-format-standard td-standard-pack aceptacion-de-biden-cae-a-36 global-block-template-1 tdb_template_2361120 aa-prefix-ultim- tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v13.0&appId=638722524077656&autoLogAppEvents=1" nonce="jgdvDTDX"></script>
            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-superior-container"><ul id="menu-superior" class="td-mobile-main-menu"><li id="menu-item-2353244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-2353244"><a href="https://ultimasnoticias.com.ve/seccion/mas-vida/">Más Vida</a></li>
<li id="menu-item-2353245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2353245"><a href="https://ultimasnoticias.com.ve/seccion/politica/">Política</a></li>
<li id="menu-item-2353246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2353246"><a href="https://ultimasnoticias.com.ve/seccion/economia/">Economía</a></li>
<li id="menu-item-2353247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2353247"><a href="https://ultimasnoticias.com.ve/seccion/negocios/">Negocios</a></li>
<li id="menu-item-2353248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2353248"><a href="https://ultimasnoticias.com.ve/seccion/sucesos/">Sucesos</a></li>
<li id="menu-item-2353249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2353249"><a href="https://www.liderendeportes.com/">Deportes</a></li>
<li id="menu-item-2353250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2353250"><a href="https://ultimasnoticias.com.ve/seccion/opinion/">Opinión</a></li>
<li id="menu-item-2353251" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2353251"><a href="https://ultimasnoticias.com.ve/seccion/mundo/">Mundo</a></li>
<li id="menu-item-2353252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2353252"><a href="https://ultimasnoticias.com.ve/seccion/cultura/">Cultura</a></li>
<li id="menu-item-2353254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2353254"><a href="https://chevere.life/">Chévere</a></li>
<li id="menu-item-2353257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2353257"><a href="https://tumascota.life/">Tu Mascota</a></li>
<li id="menu-item-2358321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2358321"><a href="https://ultimasnoticias.com.ve/seccion/balances/">Balances</a></li>
<li id="menu-item-2398097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2398097"><a href="https://ultimasnoticias.com.ve/seccion/gamers/">Gamers</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://ultimasnoticias.com.ve/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.tdi_2 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 10px 0px rgba(0,0,0,0.09);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_1_rand_style td-element-style" ></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }#tdi_3.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_3.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_4,
				.tdi_4 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:15% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-12px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }.tdi_7 .tdb-mobile-menu-button:hover{
                    color: #0686cf;
                }.tdi_7 .tdb-mobile-menu-button:hover svg,
                .tdi_7 .tdb-mobile-menu-button:hover svg *{
                    fill: #0686cf;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 26px;
                
                    width: 49.4px;
					height: 49.4px;
					line-height:  49.4px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 26px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 49.4px;
					height: 49.4px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:70% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>

/* inline tdc_css att */

.tdi_10{
z-index:0 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_10{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_10{
padding-top:6px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.ultimasnoticias.com.ve"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ultimasnoticias.com.ve/wp-content/uploads/2022/02/LogoUltimasNoticias.png" src="https://ultimasnoticias.com.ve/wp-content/uploads/2022/02/LogoUltimasNoticias.png" alt="Logo"  title=""  width="596" height="142" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:15% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-16px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13 .tdb-block-inner{
                    text-align: right;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }.tdi_13 .tdb-header-search-button-mob:hover{
                    color: #0686cf;
                }.td-search-wrap-mob .td-module-exclusive .td-module-title a:before{
                    display: inline-block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){
.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 23px;
                
                    width: 50.6px;
					height: 50.6px;
					line-height:  50.6px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 23px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 50.6px;
					height: 50.6px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M980.152 934.368l-189.747-189.747c60.293-73.196 90.614-163 90.552-252.58 0.061-101.755-38.953-203.848-116.603-281.498-77.629-77.67-179.732-116.664-281.446-116.603-101.765-0.061-203.848 38.932-281.477 116.603-77.65 77.629-116.664 179.743-116.623 281.467-0.041 101.755 38.973 203.848 116.623 281.436 77.629 77.64 179.722 116.654 281.477 116.593 89.569 0.061 179.395-30.249 252.58-90.501l189.737 189.757 54.927-54.927zM256.358 718.519c-62.669-62.659-93.839-144.394-93.86-226.509 0.020-82.094 31.191-163.85 93.86-226.54 62.669-62.638 144.425-93.809 226.55-93.839 82.084 0.031 163.84 31.201 226.509 93.839 62.638 62.659 93.809 144.445 93.829 226.57-0.020 82.094-31.191 163.84-93.829 226.478-62.669 62.628-144.404 93.798-226.509 93.829-82.125-0.020-163.881-31.191-226.55-93.829z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.tdi_15 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 10px 0px rgba(0,0,0,0.09);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_15:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_14_rand_style td-element-style" ></div><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }#tdi_16.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_16.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_17,
				.tdi_17 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_17 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17 .tdc-row-video-background-error,
	                .tdi_17 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19{
width:15% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_20" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20{
margin-left:-12px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_20 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_20 .tdb-mobile-menu-button svg,
                .tdi_20 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }.tdi_20 .tdb-mobile-menu-button:hover{
                    color: #0686cf;
                }.tdi_20 .tdb-mobile-menu-button:hover svg,
                .tdi_20 .tdb-mobile-menu-button:hover svg *{
                    fill: #0686cf;
                }

/* phone */
@media (max-width: 767px){
.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 26px;
                
                    width: 49.4px;
					height: 49.4px;
					line-height:  49.4px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 26px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 49.4px;
					height: 49.4px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 > .wpb_wrapper,
				.tdi_22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22{
width:70% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_23" >
<style>

/* inline tdc_css att */

.tdi_23{
z-index:0 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_23{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_23{
padding-top:6px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_23 .tdb-logo-a,
                .tdi_23 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Work Sans !important;font-size:12px !important;line-height:4.6 !important;font-style:italic !important;font-weight:500 !important;;
                }.tdi_23 .tdb-logo-text-title{
                    display: none;
                
                    color: #ec3535;
                
                    font-family:PT Serif !important;font-size:100px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-5px !important;;
                }.tdi_23 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_23 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_23 .tdb-logo-img{
                    max-width: 260px;
                }.tdi_23 .tdb-logo-text-title{
                    font-family:PT Serif !important;font-size:70px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-3px !important;;
                }.tdi_23 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:12px !important;line-height:3.2 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0.5px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_23 .tdb-logo-icon{
                    top: 3px;
                }.tdi_23 .tdb-logo-text-title{
                    font-family:PT Serif !important;font-size:45px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-2px !important;;
                }.tdi_23 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:11px !important;line-height:2.5 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_23 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-text-title{
                    font-family:PT Serif !important;font-size:42px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-2px !important;;
                }.tdi_23 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:10px !important;line-height:2 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.ultimasnoticias.com.ve"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ultimasnoticias.com.ve/wp-content/uploads/2022/02/LogoUltimasNoticias.png" src="https://ultimasnoticias.com.ve/wp-content/uploads/2022/02/LogoUltimasNoticias.png" alt="Logo"  title=""  width="596" height="142" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">xx</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25{
width:15% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26{
margin-right:-14px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26 .tdb-block-inner{
                    text-align: right;
                }.tdi_26 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_26 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_26 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_26 .tdb-header-search-button-mob svg,
                .tdi_26 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }.tdi_26 .tdb-header-search-button-mob:hover{
                    color: #0686cf;
                }.td-search-wrap-mob .td-module-exclusive .td-module-title a:before{
                    display: inline-block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){
.tdi_26 .tdb-header-search-button-mob i{
                    font-size: 23px;
                
                    width: 50.6px;
					height: 50.6px;
					line-height:  50.6px;
                }.tdi_26 .tdb-header-search-button-mob svg{
                    width: 23px;
                }.tdi_26 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 50.6px;
					height: 50.6px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M980.152 934.368l-189.747-189.747c60.293-73.196 90.614-163 90.552-252.58 0.061-101.755-38.953-203.848-116.603-281.498-77.629-77.67-179.732-116.664-281.446-116.603-101.765-0.061-203.848 38.932-281.477 116.603-77.65 77.629-116.664 179.743-116.623 281.467-0.041 101.755 38.973 203.848 116.623 281.436 77.629 77.64 179.722 116.654 281.477 116.593 89.569 0.061 179.395-30.249 252.58-90.501l189.737 189.757 54.927-54.927zM256.358 718.519c-62.669-62.659-93.839-144.394-93.86-226.509 0.020-82.094 31.191-163.85 93.86-226.54 62.669-62.638 144.425-93.809 226.55-93.839 82.084 0.031 163.84 31.201 226.509 93.839 62.638 62.659 93.809 144.445 93.829 226.57-0.020 82.094-31.191 163.84-93.829 226.478-62.669 62.628-144.404 93.798-226.509 93.829-82.125-0.020-163.881-31.191-226.55-93.829z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_27" class="tdc-zone"><div class="tdc_zone tdi_28  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_28{
                    min-height: 0;
                }.tdi_28:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 0px 10px 0px rgba(0,0,0,0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_28:before {
                        width: 100%;
                    }
                }
</style><div id="tdi_29" class="tdc-row"><div class="vc_row tdi_30  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_30,
                .tdi_30 .tdc-columns{
                    min-height: 0;
                }.tdi_30,
				.tdi_30 .tdc-columns{
				    display: block;
				}.tdi_30 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_34  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_34{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_34,
				.tdi_34 .tdc-inner-columns{
				    display: block;
				}.tdi_34 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_36  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_36{
                    vertical-align: baseline;
                }.tdi_36 .vc_column-inner > .wpb_wrapper,
				.tdi_36 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_36 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdi_37" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_38  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_38,
                .tdi_38 .tdc-columns{
                    min-height: 0;
                }.tdi_38,
				.tdi_38 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: wrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_38 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_38 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_38 .tdc-row-video-background-error,
	                .tdi_38 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_38 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_38 .tdc-row-video-background-error,
	                .tdi_38 .vc_column {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_38 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_38 .tdc-row-video-background-error,
	                .tdi_38 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

.tdi_38{
position:relative;
}

.tdi_38 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38{
padding-right:10px !important;
padding-left:10px !important;
}
}

</style>
<div class="tdi_37_rand_style td-element-style" ><style>
.tdi_37_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_40  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_40{
                    vertical-align: baseline;
                }.tdi_40 > .wpb_wrapper,
				.tdi_40 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_40 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_40 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_40 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_40{
width:30% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40{
width:33% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_41 td-pb-border-top td_block_template_1 td-fix-index"  data-td-block-uid="tdi_41" >
<style>
.td-theme-wrap .tdi_41 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_41 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_41 .td-subcat-item .td-cur-simple-item {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_41 .block-title > *,
            .td-theme-wrap .tdi_41 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #ffffff;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_41 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_41 .block-title {
                border-color: #ffffff;
            }

            
            .td-theme-wrap .tdi_41 .block-title > * {
                color: #000000;
            }
            
            
            
            .td-theme-wrap .tdi_41 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_41 .td_quote_on_blocks,
            .td-theme-wrap .tdi_41 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_41 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_41 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_41 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_41 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_41 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_41 .td-read-more a,
            .td-theme-wrap .tdi_41 .td-weather-information:before,
            .td-theme-wrap .tdi_41 .td-weather-week:before,
            .td-theme-wrap .tdi_41 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_41 .td-post-category,
            .td-theme-wrap .tdi_41 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_41{
margin-top:6px !important;
margin-left:-12px !important;
}

</style>
<style>
/* custom css */
body .tdi_41 .td-block-title a,
				body .tdi_41 .td-block-title span{
					font-family:Work Sans !important;font-weight:600 !important;
				}
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://news.google.com/publications/CAAiEM0WqJ4m5IZbWut-skPUAVgqFAgKIhDNFqieJuSGW1rrfrJD1AFY?hl=es-419&#038;gl=VE&#038;ceid=VE%3Aes-419" class="td-pulldown-size">Google Noticias</a></h4></div></div><div class="td_block_wrap td_block_title tdi_42 td-pb-border-top td_block_template_1 td-fix-index"  data-td-block-uid="tdi_42" >
<style>
.td-theme-wrap .tdi_42 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_42 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_42 .td-subcat-item .td-cur-simple-item {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_42 .block-title > *,
            .td-theme-wrap .tdi_42 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #ffffff;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_42 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_42 .block-title {
                border-color: #ffffff;
            }

            
            .td-theme-wrap .tdi_42 .block-title > * {
                color: #000000;
            }
            
            
            
            .td-theme-wrap .tdi_42 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_42 .td_quote_on_blocks,
            .td-theme-wrap .tdi_42 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_42 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_42 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_42 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_42 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_42 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_42 .td-read-more a,
            .td-theme-wrap .tdi_42 .td-weather-information:before,
            .td-theme-wrap .tdi_42 .td-weather-week:before,
            .td-theme-wrap .tdi_42 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_42 .td-post-category,
            .td-theme-wrap .tdi_42 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_42{
margin-top:6px !important;
margin-left:-12px !important;
}

</style>
<style>
/* custom css */
body .tdi_42 .td-block-title a,
				body .tdi_42 .td-block-title span{
					font-family:Work Sans !important;font-weight:600 !important;
				}
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://en.ultimasnoticias.com.ve/" class="td-pulldown-size">English</a></h4></div></div><div class="td_block_wrap tdb_header_search tdi_43 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_43" >
<style>

/* inline tdc_css att */

.tdi_43{
margin-left:- !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_43 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_43{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43{
display:inline-block !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://ultimasnoticias.com.ve/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-txt">Buscar</span><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_45  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_45{
                    vertical-align: baseline;
                }.tdi_45 > .wpb_wrapper,
				.tdi_45 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_45 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_45 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_45 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_45{
width:40% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45{
width:34% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_raw_css tdi_46 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_46" ><div id=tdi_46 class="td_block_inner td-fix-index"><style>.td_flex_block_1.td-week-slider .td-next-prev-wrap {
  position: absolute;
  top: 5px;
  width: 100%;
  height: 40px;
  z-index: -1;
}
@media (min-width: 1019px) and (max-width: 1140px) {
  .td_flex_block_1.td-week-slider .td-next-prev-wrap {
    top: 12px;
  }
}
@media (min-width: 768px) and (max-width: 1018px) {
  .td_flex_block_1.td-week-slider .td-next-prev-wrap {
    top: 10px;
  }
}
@media (max-width: 767px) {
  .td_flex_block_1.td-week-slider .td-next-prev-wrap {
    top: 45%;
  }
}
.td_flex_block_1.td-week-slider .td-next-prev-wrap a {
  margin: 0;
  min-width: 36px;
  min-height: 36px;
  position: absolute;
}
.td_flex_block_1.td-week-slider .td-next-prev-wrap a.ajax-page-disabled {
  opacity: 1;
}
.td_flex_block_1.td-week-slider .td-next-prev-wrap a i {
  line-height: 36px;
}
.td_flex_block_1.td-week-slider .td-next-prev-wrap a.td-ajax-prev-page {
  left: -60px;
}
.td_flex_block_1.td-week-slider .td-next-prev-wrap a.td-ajax-next-page {
  right: -60px;
}
</style></div></div><div class="td_block_wrap tdb_header_logo tdi_47 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_47" >
<style>

/* inline tdc_css att */

.tdi_47{
margin-top:-5px !important;
padding-top:5px !important;
padding-bottom:5px !important;
padding-left:5px !important;
z-index:0 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_47{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_47 .tdb-logo-a,
                .tdi_47 h1{
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_47 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_47 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_47 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Work Sans !important;font-size:12px !important;line-height:4.6 !important;font-style:italic !important;font-weight:500 !important;;
                }.tdi_47 .tdb-logo-text-title{
                    display: none;
                
                    color: #ec3535;
                
                    font-family:PT Serif !important;font-size:100px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-5px !important;;
                }.tdi_47 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: flex-start;
                }.tdi_47 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_47 .tdb-logo-img{
                    max-width: 260px;
                }.tdi_47 .tdb-logo-text-title{
                    font-family:PT Serif !important;font-size:70px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-3px !important;;
                }.tdi_47 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:12px !important;line-height:3.2 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0.5px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_47 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_47 .tdb-logo-icon{
                    top: 3px;
                }.tdi_47 .tdb-logo-text-title{
                    font-family:PT Serif !important;font-size:45px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-2px !important;;
                }.tdi_47 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:11px !important;line-height:2.5 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ultimasnoticias.com.ve/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://ultimasnoticias.com.ve/wp-content/uploads/2022/02/LogoUltimasNoticias.png" alt="Logo"  title=""  width="596" height="142" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_49  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_49{
                    vertical-align: baseline;
                }.tdi_49 > .wpb_wrapper,
				.tdi_49 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_49 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_49 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_49 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_49{
width:30% !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_49{
width:33% !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_50" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_51  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_51,
                .tdi_51 .tdc-columns{
                    min-height: 0;
                }.tdi_51,
				.tdi_51 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_51 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_51{
position:relative;
}

.tdi_51 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_50_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_50_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_50_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_53  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_53{
                    vertical-align: baseline;
                }.tdi_53 > .wpb_wrapper,
				.tdi_53 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_53 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_53 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_53 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_53{
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_54 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_54"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_54{
z-index:0 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_54{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54{
display:none !important;
}
}

</style>
<style>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</style>
<style>
.tdi_54 .tdb-menu > li.current-menu-item > a,
				.tdi_54 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_54 .tdb-menu > li.current-category-ancestor > a,
				.tdi_54 .tdb-menu > li:hover > a,
				.tdi_54 .tdb-menu > li.tdb-hover > a,
				.tdi_54 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #f43f3f;
				}.tdi_54 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_54 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_54 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_54 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_54 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_54 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_54 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_54 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_54 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_54 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_54 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_54 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #f43f3f;
				
					fill: #000000;
				}.tdi_54 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
				.tdi_54 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
				.tdi_54 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
				.tdi_54 .tdb-menu > li:hover > a .tdb-sub-menu-icon,
				.tdi_54 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
				.tdi_54 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
					color: #000000;
				}.tdi_54 .tdb-menu > li > a:after,
				.tdi_54 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 50px;
				}
</style>
<style>
.tdi_54 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_54 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_54 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_54 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_54 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_54 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #f43f3f;
				}.tdi_54 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_54 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_54 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_54 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_54 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_54 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_54 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_54 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_54 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_54 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_54 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_54 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #f43f3f;
				}
</style><div id=tdi_54 class="td_block_inner td-fix-index"><ul id="menu-superior-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353244"><a href="https://ultimasnoticias.com.ve/seccion/mas-vida/"><div class="tdb-menu-item-text">Más Vida</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353245"><a href="https://ultimasnoticias.com.ve/seccion/politica/"><div class="tdb-menu-item-text">Política</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353246"><a href="https://ultimasnoticias.com.ve/seccion/economia/"><div class="tdb-menu-item-text">Economía</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353247"><a href="https://ultimasnoticias.com.ve/seccion/negocios/"><div class="tdb-menu-item-text">Negocios</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353248"><a href="https://ultimasnoticias.com.ve/seccion/sucesos/"><div class="tdb-menu-item-text">Sucesos</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353249"><a href="https://www.liderendeportes.com/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353250"><a href="https://ultimasnoticias.com.ve/seccion/opinion/"><div class="tdb-menu-item-text">Opinión</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353251"><a href="https://ultimasnoticias.com.ve/seccion/mundo/"><div class="tdb-menu-item-text">Mundo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353252"><a href="https://ultimasnoticias.com.ve/seccion/cultura/"><div class="tdb-menu-item-text">Cultura</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353254"><a href="https://chevere.life/"><div class="tdb-menu-item-text">Chévere</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353257"><a href="https://tumascota.life/"><div class="tdb-menu-item-text">Tu Mascota</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2358321"><a href="https://ultimasnoticias.com.ve/seccion/balances/"><div class="tdb-menu-item-text">Balances</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2398097"><a href="https://ultimasnoticias.com.ve/seccion/gamers/"><div class="tdb-menu-item-text">Gamers</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_menu tdi_57 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_57"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_57{
margin-top:0px !important;
border-color:rgba(0,0,0,0.1) !important;
z-index:0 !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_57{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_57{
display:none !important;
}
}

</style>
<style>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</style>
<style>
.tdi_57 .tdb-menu > li.current-menu-item > a,
				.tdi_57 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_57 .tdb-menu > li.current-category-ancestor > a,
				.tdi_57 .tdb-menu > li:hover > a,
				.tdi_57 .tdb-menu > li.tdb-hover > a,
				.tdi_57 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #f43f3f;
				}.tdi_57 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_57 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #f43f3f;
				}.tdi_57 .tdb-menu > li.current-menu-item > a:after,
				.tdi_57 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_57 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_57 .tdb-menu > li:hover > a:after,
				.tdi_57 .tdb-menu > li.tdb-hover > a:after,
				.tdi_57 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 100%;
				}.tdi_57 .tdb-menu > li > a:after,
				.tdi_57 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 50px;
				}
</style>
<style>
.tdi_57 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_57 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_57 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #f43f3f;
				}.tdi_57 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #f43f3f;
				}
</style><div id=tdi_57 class="td_block_inner td-fix-index"><ul id="menu-provincia" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-2353272" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353272"><a href="https://ultimasnoticias.com.ve/seccion/amazonas/"><div class="tdb-menu-item-text">AMAZONAS</div></a><i class="tdb-menu-sep tdc-font-oi tdc-font-oi-media-record"></i></li>
<li id="menu-item-2353273" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353273"><a href="https://ultimasnoticias.com.ve/seccion/anzoateggui/"><div class="tdb-menu-item-text">ANZOÁTEGUI</div></a><i class="tdb-menu-sep tdc-font-oi tdc-font-oi-media-record"></i></li>
<li id="menu-item-2353274" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353274"><a href="https://ultimasnoticias.com.ve/seccion/apure/"><div class="tdb-menu-item-text">APURE</div></a><i class="tdb-menu-sep tdc-font-oi tdc-font-oi-media-record"></i></li>
<li id="menu-item-2353275" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353275"><a href="https://ultimasnoticias.com.ve/seccion/aragua/"><div class="tdb-menu-item-text">ARAGUA</div></a><i class="tdb-menu-sep tdc-font-oi tdc-font-oi-media-record"></i></li>
<li id="menu-item-2353276" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353276"><a href="https://ultimasnoticias.com.ve/seccion/barinas/"><div class="tdb-menu-item-text">BARINAS</div></a><i class="tdb-menu-sep tdc-font-oi tdc-font-oi-media-record"></i></li>
<li id="menu-item-2353277" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353277"><a href="https://ultimasnoticias.com.ve/seccion/bolivar/"><div class="tdb-menu-item-text">BOLÍVAR</div></a><i class="tdb-menu-sep tdc-font-oi tdc-font-oi-media-record"></i></li>
<li id="menu-item-2353278" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353278"><a href="https://ultimasnoticias.com.ve/seccion/carabobo/"><div class="tdb-menu-item-text">CARABOBO</div></a><i class="tdb-menu-sep tdc-font-oi tdc-font-oi-media-record"></i></li>
<li id="menu-item-2353279" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353279"><a href="https://ultimasnoticias.com.ve/seccion/cojedes/"><div class="tdb-menu-item-text">COJEDES</div></a><i class="tdb-menu-sep tdc-font-oi tdc-font-oi-media-record"></i></li>
<li id="menu-item-2353280" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353280"><a href="https://ultimasnoticias.com.ve/seccion/delta-amacuro/"><div class="tdb-menu-item-text">DELTA AMACURO</div></a><i class="tdb-menu-sep tdc-font-oi tdc-font-oi-media-record"></i></li>
<li id="menu-item-2353281" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353281"><a href="https://ultimasnoticias.com.ve/seccion/falcon/"><div class="tdb-menu-item-text">FALCÓN</div></a><i class="tdb-menu-sep tdc-font-oi tdc-font-oi-media-record"></i></li>
<li id="menu-item-2353282" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353282"><a href="https://ultimasnoticias.com.ve/seccion/guarico/"><div class="tdb-menu-item-text">GUÁRICO</div></a><i class="tdb-menu-sep tdc-font-oi tdc-font-oi-media-record"></i></li>
<li id="menu-item-2353283" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353283"><a href="https://ultimasnoticias.com.ve/seccion/la-guaira/"><div class="tdb-menu-item-text">LA GUAIRA</div></a><i class="tdb-menu-sep tdc-font-oi tdc-font-oi-media-record"></i></li>
<li id="menu-item-2353284" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353284"><a href="https://ultimasnoticias.com.ve/seccion/lara/"><div class="tdb-menu-item-text">LARA</div></a><i class="tdb-menu-sep tdc-font-oi tdc-font-oi-media-record"></i></li>
<li id="menu-item-2353285" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353285"><a href="https://ultimasnoticias.com.ve/seccion/merida/"><div class="tdb-menu-item-text">MÉRIDA</div></a><i class="tdb-menu-sep tdc-font-oi tdc-font-oi-media-record"></i></li>
<li id="menu-item-2353286" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353286"><a href="https://ultimasnoticias.com.ve/seccion/miranda/"><div class="tdb-menu-item-text">MIRANDA</div></a><i class="tdb-menu-sep tdc-font-oi tdc-font-oi-media-record"></i></li>
<li id="menu-item-2353287" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353287"><a href="https://ultimasnoticias.com.ve/seccion/monagas/"><div class="tdb-menu-item-text">MONAGAS</div></a><i class="tdb-menu-sep tdc-font-oi tdc-font-oi-media-record"></i></li>
<li id="menu-item-2353288" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353288"><a href="https://ultimasnoticias.com.ve/seccion/nueva-esparta/"><div class="tdb-menu-item-text">NUEVA ESPARTA</div></a><i class="tdb-menu-sep tdc-font-oi tdc-font-oi-media-record"></i></li>
<li id="menu-item-2353289" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353289"><a href="https://ultimasnoticias.com.ve/seccion/portuguesa/"><div class="tdb-menu-item-text">PORTUGUESA</div></a><i class="tdb-menu-sep tdc-font-oi tdc-font-oi-media-record"></i></li>
<li id="menu-item-2353290" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353290"><a href="https://ultimasnoticias.com.ve/seccion/sucre/"><div class="tdb-menu-item-text">SUCRE</div></a><i class="tdb-menu-sep tdc-font-oi tdc-font-oi-media-record"></i></li>
<li id="menu-item-2353291" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353291"><a href="https://ultimasnoticias.com.ve/seccion/tachira/"><div class="tdb-menu-item-text">TÁCHIRA</div></a><i class="tdb-menu-sep tdc-font-oi tdc-font-oi-media-record"></i></li>
<li id="menu-item-2353292" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353292"><a href="https://ultimasnoticias.com.ve/seccion/trujillo/"><div class="tdb-menu-item-text">TRUJILLO</div></a><i class="tdb-menu-sep tdc-font-oi tdc-font-oi-media-record"></i></li>
<li id="menu-item-2353293" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353293"><a href="https://ultimasnoticias.com.ve/seccion/yaracuy/"><div class="tdb-menu-item-text">YARACUY</div></a><i class="tdb-menu-sep tdc-font-oi tdc-font-oi-media-record"></i></li>
<li id="menu-item-2353294" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353294"><a href="https://ultimasnoticias.com.ve/seccion/zulia/"><div class="tdb-menu-item-text">ZULIA</div></a><i class="tdb-menu-sep tdc-font-oi tdc-font-oi-media-record"></i></li>
</ul></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_60 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_60{
margin-top:20px !important;
margin-bottom:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_60{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_60{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_60{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_60.td-a-rec{
					text-align: center;
				}.tdi_60 .td-element-style{
					z-index: -1;
				}
</style><div  class="ultim-ffe75eb7580d11fbad51af51a16e7599" id="ultim-ffe75eb7580d11fbad51af51a16e7599"></div></div></div></div></div></div><div id="tdi_61" class="tdc-row"><div class="vc_row tdi_62  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_62,
                .tdi_62 .tdc-columns{
                    min-height: 0;
                }.tdi_62,
				.tdi_62 .tdc-columns{
				    display: block;
				}.tdi_62 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_64  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_64{
                    vertical-align: baseline;
                }.tdi_64 > .wpb_wrapper,
				.tdi_64 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_64 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_64 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_64 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_65" class="tdc-zone"><div class="tdc_zone tdi_66  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_66{
                    min-height: 0;
                }.tdi_66:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 0px 15px 0px rgba(0,0,0,0.12);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_66:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_66{
margin-right:- !important;
padding-right:0px !important;
}

</style><div id="tdi_67" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_68  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_68,
                .tdi_68 .tdc-columns{
                    min-height: 0;
                }.tdi_68,
				.tdi_68 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_68 .tdc-columns{
				    width: 100%;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_68 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_68 .tdc-row-video-background-error,
	                .tdi_68 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

.tdi_68{
position:relative;
}

.tdi_68 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_68{
padding-left:10px !important;
}
}

</style>
<div class="tdi_67_rand_style td-element-style" ><style>
.tdi_67_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_70  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_70{
                    vertical-align: baseline;
                }.tdi_70 > .wpb_wrapper,
				.tdi_70 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_70 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_70 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_70 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_70{
width:7% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70{
width:22% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_71 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_71" >
<style>

/* inline tdc_css att */

.tdi_71{
margin-right:0px !important;
padding-bottom:2px !important;
z-index:0 !important;
}

</style>
<style>
/* custom css */
.tdi_71 .tdb-logo-a,
                .tdi_71 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_71 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_71 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_71 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                    color: #000000;
                
                    font-family:Work Sans !important;font-size:10px !important;line-height:2 !important;font-style:italic !important;font-weight:500 !important;;
                }.tdi_71 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: flex-start;
                }.tdi_71 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }.tdi_71 .tdb-logo-text-title{
                    color: #ec3535;
                
                    font-family:PT Serif !important;font-size:42px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-2px !important;;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_71 .tdb-logo-img{
                    max-width: 260px;
                }.tdi_71 .tdb-logo-text-title{
                    font-family:PT Serif !important;font-size:36px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-3px !important;;
                }.tdi_71 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:10px !important;line-height:2 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0.5px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_71 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_71 .tdb-logo-icon{
                    top: 3px;
                }.tdi_71 .tdb-logo-text-title{
                    font-family:PT Serif !important;font-size:30px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-1.5px !important;;
                }.tdi_71 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:10px !important;line-height:1.8 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_71 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:10px !important;line-height:2 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ultimasnoticias.com.ve/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ultimasnoticias.com.ve/wp-content/uploads/2022/02/Logo-Sticky.png" src="https://ultimasnoticias.com.ve/wp-content/uploads/2022/02/Logo-Sticky.png" alt="Logo"  title=""  width="55" height="55" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_73  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_73{
                    vertical-align: baseline;
                }.tdi_73 > .wpb_wrapper,
				.tdi_73 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_73 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_73 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_73 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_73{
width:75% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73{
width:78% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_74 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_74"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_74{
z-index:0 !important;
}

</style>
<style>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</style>
<style>
.tdi_74 .tdb-menu > li.current-menu-item > a,
				.tdi_74 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_74 .tdb-menu > li.current-category-ancestor > a,
				.tdi_74 .tdb-menu > li:hover > a,
				.tdi_74 .tdb-menu > li.tdb-hover > a,
				.tdi_74 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #f43f3f;
				}.tdi_74 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_74 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_74 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_74 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_74 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_74 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_74 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_74 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_74 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_74 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_74 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_74 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #f43f3f;
				}.tdi_74 .tdb-menu > li > a:after,
				.tdi_74 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 50px;
				}
</style>
<style>
.tdi_74 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_74 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_74 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_74 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_74 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_74 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #f43f3f;
				}.tdi_74 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_74 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_74 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_74 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_74 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_74 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_74 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_74 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_74 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_74 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_74 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_74 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #f43f3f;
				}
</style><div id=tdi_74 class="td_block_inner td-fix-index"><ul id="menu-superior-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353244"><a href="https://ultimasnoticias.com.ve/seccion/mas-vida/"><div class="tdb-menu-item-text">Más Vida</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353245"><a href="https://ultimasnoticias.com.ve/seccion/politica/"><div class="tdb-menu-item-text">Política</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353246"><a href="https://ultimasnoticias.com.ve/seccion/economia/"><div class="tdb-menu-item-text">Economía</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353247"><a href="https://ultimasnoticias.com.ve/seccion/negocios/"><div class="tdb-menu-item-text">Negocios</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353248"><a href="https://ultimasnoticias.com.ve/seccion/sucesos/"><div class="tdb-menu-item-text">Sucesos</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353249"><a href="https://www.liderendeportes.com/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353250"><a href="https://ultimasnoticias.com.ve/seccion/opinion/"><div class="tdb-menu-item-text">Opinión</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353251"><a href="https://ultimasnoticias.com.ve/seccion/mundo/"><div class="tdb-menu-item-text">Mundo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353252"><a href="https://ultimasnoticias.com.ve/seccion/cultura/"><div class="tdb-menu-item-text">Cultura</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353254"><a href="https://chevere.life/"><div class="tdb-menu-item-text">Chévere</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353257"><a href="https://tumascota.life/"><div class="tdb-menu-item-text">Tu Mascota</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2358321"><a href="https://ultimasnoticias.com.ve/seccion/balances/"><div class="tdb-menu-item-text">Balances</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2398097"><a href="https://ultimasnoticias.com.ve/seccion/gamers/"><div class="tdb-menu-item-text">Gamers</div></a></li>
</ul></div></div></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="2424879" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article id="template-id-2361120"
                    class="post-2361120 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
	                                    <!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                                
                            </form>
                            
                            
                            
                            
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            <a id="register-link">Crea una cuenta</a>
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://ultimasnoticias.com.ve/politica-de-privacidad/">Política de Privacidad</a></div>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none td-login-modal-wrap">
                    <div class="td-login-panel-title">Crea una cuenta</div>
                    <div class="td-login-panel-descr">¡Bienvenido! registrarse para una cuenta</div>
                    <div class="td_display_err"></div>
                    <form id="registerForm" action="#" method="post">
                        <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label for="register_email">tu correo electrónico</label></div>
                        <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label for="register_user">tu nombre de usuario</label></div>
                        <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrar">
                        
                    </form>
                    
                    
                    
                    <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                    <div class="td-login-info-text"><a class="privacy-policy-link" href="https://ultimasnoticias.com.ve/politica-de-privacidad/">Política de Privacidad</a></div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            </form>
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_77" class="tdc-zone"><div class="tdc_zone tdi_78  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_78{
                    min-height: 0;
                }
</style><div id="tdi_79" class="tdc-row"><div class="vc_row tdi_80 td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_80,
                .tdi_80 .tdc-columns{
                    min-height: 0;
                }.tdi_80,
				.tdi_80 .tdc-columns{
				    display: block;
				}.tdi_80 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_80{
margin-top:48px !important;
}

.tdi_80 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_82  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_82{
                    vertical-align: baseline;
                }.tdi_82 > .wpb_wrapper,
				.tdi_82 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_82 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_82 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_82 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_83 td_block_template_1">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_83 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_83{
margin-top:-60px !important;
margin-right:-20px !important;
margin-bottom:30px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_83.td-a-rec{
					text-align: center;
				}.tdi_83 .td-element-style{
					z-index: -1;
				}
</style><div  class="ultim-c3f699e14049bf9805c20ede8247e1f3" id="ultim-c3f699e14049bf9805c20ede8247e1f3"></div></div><div class="td_block_wrap tdb_single_featured_image tdi_84 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_84" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84{
margin-bottom:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_84{
margin-right:-20px !important;
margin-bottom:15px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_84 .td-audio-player{
                    font-size: 12px;
                }.tdi_84 .tdb-caption-text{
                    margin: 0px 10px 0px 20px;
                }.tdi_84:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
                                    <img 
                                        width="696" 
                                        height="442" 
                                        class="entry-thumb" 
                                        src="https://ultimasnoticias.com.ve/wp-content/uploads/2022/06/1357311-696x442.jpg" srcset="https://ultimasnoticias.com.ve/wp-content/uploads/2022/06/1357311-696x442.jpg 696w, https://ultimasnoticias.com.ve/wp-content/uploads/2022/06/1357311-300x191.jpg 300w, https://ultimasnoticias.com.ve/wp-content/uploads/2022/06/1357311-768x488.jpg 768w, https://ultimasnoticias.com.ve/wp-content/uploads/2022/06/1357311-150x95.jpg 150w, https://ultimasnoticias.com.ve/wp-content/uploads/2022/06/1357311.jpg 1020w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="Ucrania" 
                                        title="EE.UU."
                                    />
                                    <figcaption class="tdb-caption-text">Presidente de EE.UU. Joe Biden.
FOTO: ARCHIVO</figcaption></figure></div></div><div class="td_block_wrap tdb_breadcrumbs tdi_85 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_85" >
<style>

/* inline tdc_css att */

.tdi_85{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_85{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_85{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_85 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.tdi_85,
				.tdi_85 a{
					color: #222222;
				}.tdi_85 .tdb-bread-sep-svg svg,
				.tdi_85 .tdb-bread-sep-svg svg *{
				    fill: #222222;
				}.td-theme-wrap .tdi_85{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://ultimasnoticias.com.ve/">Inicio</a></span><i class="tdb-bread-sep td-icon-slashh"></i><span><a title="Ver todas las publicaciones en Mundo" class="tdb-entry-crumb" href="https://ultimasnoticias.com.ve/seccion/mundo/">Mundo</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-slashh"></i><span class="tdb-bred-no-url-last">Aceptación de Biden cae a 36%</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://ultimasnoticias.com.ve/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ultimasnoticias.com.ve/seccion/mundo/",
                                "name": "Mundo"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Aceptación de Biden cae a 36%"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_categories tdi_86 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_86" >
<style>

/* inline tdc_css att */

.tdi_86{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_86{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_86{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_86 .tdb-entry-category{
					padding: 8px 14px 9px 14px;
				
					margin: 0 15px 0 0;
				
					text-transform:uppercase !important;
				}.tdi_86 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_86 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_86 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_86{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://ultimasnoticias.com.ve/seccion/mundo/" ><span class="tdb-cat-bg" style="background-color:#c4822d; border-color:#c4822d;"></span>Mundo</a></div></div><div class="td_block_wrap tdb_title tdi_87 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_87" >
<style>

/* inline tdc_css att */

.tdi_87{
margin-bottom:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87{
margin-bottom:7px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_87{
margin-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_87 .tdb-title-text{
					color: #222222;
				
					font-family:PT Serif !important;font-size:46px !important;line-height:50px !important;font-weight:700 !important;
				}.tdi_87 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_87 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_87{
					text-align: left;
				}.tdi_87 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_87 .tdb-title-text{
					font-family:PT Serif !important;font-size:40px !important;line-height:50px !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_87 .tdb-title-text{
					font-family:PT Serif !important;font-size:32px !important;line-height:36px !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_87 .tdb-title-text{
					font-family:PT Serif !important;font-size:26px !important;line-height:34px !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Aceptación de Biden cae a 36%</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_88 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_88" >
<style>

/* inline tdc_css att */

.tdi_88{
margin-top:-10px !important;
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_88{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_subtitle{
                  margin-bottom: 14px;
                }.tdb_single_subtitle p,
                .tdb_single_subtitle h1,
                .tdb_single_subtitle h2,
                .tdb_single_subtitle h3,
                .tdb_single_subtitle h4{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 16px;
                  font-style: italic;
                  font-weight: 300;
                  line-height: 24px;
                  margin-top: 0;
                  margin-bottom: 0;
                  color: #747474;
                }.tdb_single_subtitle.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_single_subtitle.tdb-content-horiz-right{
                  text-align: right;
                }.tdi_88 p,
                .tdi_88 h1,
                .tdi_88 h2,
                .tdi_88 h3,
                .tdi_88 h4{
					color: #999999;
				}.td-theme-wrap .tdi_88{
					text-align: left;
				}.tdi_88 p,
				.tdi_88 h1,
				.tdi_88 h2,
				.tdi_88 h3,
				.tdi_88 h4{
					font-size:24px !important;line-height:1.3 !important;font-style:normal !important;font-weight:400 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_88 p,
				.tdi_88 h1,
				.tdi_88 h2,
				.tdi_88 h3,
				.tdi_88 h4{
					font-size:18px !important;line-height:1.3 !important;font-style:normal !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_88 p,
				.tdi_88 h1,
				.tdi_88 h2,
				.tdi_88 h3,
				.tdi_88 h4{
					font-size:16px !important;line-height:1.3 !important;font-style:normal !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h2>Según la encuesta, 59% de los estadounidenses desaprueban el desempeño laboral del presidente</h2></div></div><div class="vc_row_inner tdi_90  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_90{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_90,
				.tdi_90 .tdc-inner-columns{
				    display: block;
				}.tdi_90 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_90 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_90 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_90{
margin-bottom:30px !important;
}

.tdi_90 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_92  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_92{
                    vertical-align: baseline;
                }.tdi_92 .vc_column-inner > .wpb_wrapper,
				.tdi_92 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_92 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_92{
width:42% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_92{
width:50% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92{
width:60% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_92{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_93 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_93" >
<style>

/* inline tdc_css att */

.tdi_93{
margin-right:15px !important;
margin-bottom:0px !important;
margin-left:-3px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_93{
margin-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_93{
                    display: inline-block;
                }.tdi_93 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_93 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_93 .tdb-author-name{
					color: #000;
				
					font-size:12px !important;text-transform:uppercase !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://ultimasnoticias.com.ve/noticias/author/unoticias/">Últimas Noticias</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_94 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_94" >
<style>

/* inline tdc_css att */

.tdi_94{
margin-right:15px !important;
margin-bottom:2px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_94{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_94{
                    display: inline-block;
                
					font-size:12px !important;font-weight:600 !important;text-transform:uppercase !important;
				}.tdi_94 svg{
                    width: 14px;
                }.tdi_94 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-07-20T10:58:43-04:00">20 julio, 2022</time></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_96  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_96{
                    vertical-align: baseline;
                }.tdi_96 .vc_column-inner > .wpb_wrapper,
				.tdi_96 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_96 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_96{
width:58% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_96{
width:50% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96{
width:40% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_96{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_97 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_97" >
<style>

/* inline tdc_css att */

.tdi_97{
margin-top:-6px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_97{
margin-top:5px !important;
width:100% !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }
</style><div id="tdi_97" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Aceptaci%C3%B3n+de+Biden+cae+a+36%25 %0A%0A https://ultimasnoticias.com.ve/noticias/mundo/aceptacion-de-biden-cae-a-36/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fultimasnoticias.com.ve%2Fnoticias%2Fmundo%2Faceptacion-de-biden-cae-a-36%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Aceptaci%C3%B3n+de+Biden+cae+a+36%25&url=https%3A%2F%2Fultimasnoticias.com.ve%2Fnoticias%2Fmundo%2Faceptacion-de-biden-cae-a-36%2F&via=unoticias" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://ultimasnoticias.com.ve/noticias/mundo/aceptacion-de-biden-cae-a-36/&text=Aceptaci%C3%B3n+de+Biden+cae+a+36%25" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#f1ce8284939b949285ccb09294818590929832429fd19594d1b39895949fd1929094d190d1c2c7d4d7939e9588cc9985858182cbdede849d85989c90829f9e859892989082df929e9cdf8794de9f9e859892989082de9c849f959ede90929481859092989e9fdc9594dc939895949fdc929094dc90dcc2c7de" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Impresión" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Impresión</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_97" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_content tdi_98 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_98" >
<style>

/* inline tdc_css att */

.tdi_98{
margin-top:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98{
margin-top:0px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index">
<p>El índice de aprobación del presidente de Estados Unidos, Joe Biden cayó esta semana al 36%, el más bajo de sus 19 meses ocupando el Despacho Oval, reveló una encuesta de opinión de Reuters/Ipsos.</p><div  class="ultim-50986697955fa934e74b8acc3ab5a046 ultim-dentro-del-texto" id="ultim-50986697955fa934e74b8acc3ab5a046"></div>



<p>Según la encuesta, la calificación de Biden cayó tres puntos porcentuales desde el 39% de la semana anterior. La encuesta encontró que el 59% de los estadounidenses desaprueban el desempeño laboral del presidente, señala Tass.</p>



<p>El índice de aprobación de Biden entre sus colegas del Partido Demócrata cayó al 69% desde el 74% de la semana anterior, informó Reuters, con solo el 11% de los republicanos aprobando su actividad como presidente.</p>



<p>En junio, el presidente contaba con el apoyo del 39% de los estadounidenses, mientras que el 47% de los encuestados estaba resueltamente en su contra.</p>



<h2>Inflación</h2>



<p>El índice de aprobación de Biden se derrumbó en medio de un <a href="https://www.france24.com/es/programas/econom%C3%ADa/20220714-inflaci%C3%B3n-en-ee-uu-alcanza-nuevo-m%C3%A1ximo-9-1-anual-en-junio" target="_blank" rel="noreferrer noopener">aumento de la inflación que subió al 9,1%</a>, en junio.</p>



<p>Es el alza más fuerte en cuatro décadas y fue impulsada por el aumento de los precios de <a href="https://ultimasnoticias.com.ve/noticias/mundo/biden-pide-al-congreso-suspender-impuesto-a-la-gasolina-por-tres-meses/" target="_blank" rel="noreferrer noopener">la gasolina</a>, los alimentos y el alquiler.</p><div  class="ultim-707e06b5a2e848ec6da9407879cd7c24 ultim-content" id="ultim-707e06b5a2e848ec6da9407879cd7c24"></div>



<p>La encuesta nacional se realizó entre 1003 adultos estadounidenses, incluidos 437 demócratas y 377 republicanos, el 18 y 19 de julio.&nbsp;La encuesta tuvo un margen de error del 4%.</p>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_101  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_101{
margin-top:28px !important;
margin-bottom:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_101{
margin-bottom:15px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_102 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_102" >
<style>

/* inline tdc_css att */

.tdi_102{
margin-top:-12px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_102{
margin-top:0px !important;
margin-bottom:20px !important;
width:100% !important;
}
}

</style><div id="tdi_102" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Aceptaci%C3%B3n+de+Biden+cae+a+36%25 %0A%0A https://ultimasnoticias.com.ve/noticias/mundo/aceptacion-de-biden-cae-a-36/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fultimasnoticias.com.ve%2Fnoticias%2Fmundo%2Faceptacion-de-biden-cae-a-36%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Aceptaci%C3%B3n+de+Biden+cae+a+36%25&url=https%3A%2F%2Fultimasnoticias.com.ve%2Fnoticias%2Fmundo%2Faceptacion-de-biden-cae-a-36%2F&via=unoticias" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://ultimasnoticias.com.ve/noticias/mundo/aceptacion-de-biden-cae-a-36/&text=Aceptaci%C3%B3n+de+Biden+cae+a+36%25" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#f2cd81879098979186cfb39197828693919b31419cd29697d2b09b96979cd2919397d293d2c1c4d7d4909d968bcf9a86868281c8dddd879e869b9f93819c9d869b919b9381dc919d9fdc8497dd9c9d869b919b9381dd9f879c969ddd939197828693919b9d9cdf9697df909b96979cdf919397df93dfc1c4dd" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Impresión" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Impresión</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_102" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_single_comments tdi_103 tdb-comm-layout2 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_103" >
<style>
.td-theme-wrap .tdi_103 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_103 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_103 .td-subcat-item .td-cur-simple-item {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_103 .block-title > *,
            .td-theme-wrap .tdi_103 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #1e73be;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_103 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_103 .block-title {
                border-color: #1e73be;
            }

            
            .td-theme-wrap .tdi_103 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_103 .td_quote_on_blocks,
            .td-theme-wrap .tdi_103 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_103 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_103 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_103 .td-instagram-user a {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_103 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_103 .td-load-more-wrap a:hover {
                background-color: #1e73be;
                border-color: #1e73be;
            }

            .td-theme-wrap .tdi_103 .td-read-more a,
            .td-theme-wrap .tdi_103 .td-weather-information:before,
            .td-theme-wrap .tdi_103 .td-weather-week:before,
            .td-theme-wrap .tdi_103 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_103 .td-post-category,
            .td-theme-wrap .tdi_103 .td-post-category:hover {
                background-color: #1e73be;
            }
/* inline tdc_css att */

.tdi_103{
margin-top:30px !important;
}

</style>
<style>
/* custom css */
.tdb_single_comments input[type=text]{
          min-height: 34px;
          height: auto;
        }.tdb_single_comments .comments,
        .tdb_single_comments .comment-respond:last-child,
        .tdb_single_comments .form-submit{
          margin-bottom: 0;
        }.is-visually-hidden{
          border: 0;
          clip: rect(0 0 0 0);
          height: 1px;
          margin: -1px;
          overflow: hidden;
          padding: 0;
          position: absolute;
          width: 1px;
        }.tdb-comm-layout3 form,
        .tdb-comm-layout5 form{
          display: flex;
          flex-wrap: wrap;
        }.tdb-comm-layout3 .td-form-comment,
        .tdb-comm-layout5 .td-form-comment,
        .tdb-comm-layout3 .form-submit,
        .tdb-comm-layout5 .form-submit{
          flex: 0 0 100%;
          order: 1;
        }.tdb-comm-layout3 .td-form-author,
        .tdb-comm-layout3 .td-form-email,
        .tdb-comm-layout3 .td-form-url{
          flex: 0 0 32%;
        }.tdb-comm-layout5 .td-form-author,
        .tdb-comm-layout5 .td-form-email{
          flex: 0 0 49%;
        }.tdb-comm-layout5 .td-form-url{
          flex: 0 0 100%;
        }.tdb-comm-leave_reply_top .comments{
            display: flex;
            flex-direction: column;
        }.tdb-comm-leave_reply_top .td-comments-title{
            order: 0;
            margin-bottom: 14px;
        }.tdb-comm-leave_reply_top .comment-respond .form-submit{
            order: 1;
            margin-bottom: 21px;
        }.tdb-comm-leave_reply_top .comment-list{
            order: 2;
        }.tdb-comm-leave_reply_top .comment-pagination{
            order: 3;
        }.tdi_103 .comment-link{
            display: inline-block;
        }.tdi_103 .comment{
            border-bottom-style: dashed;
        }.tdi_103 .comment .children{
            border-top-style: dashed;
        }.tdi_103 .comment-reply-title{
            color: #000000;
        }@media (min-width: 767px) {
          .tdb-comm-layout2 form,
          .tdb-comm-layout4 form {
            margin: 0 -10px;
          }
          .tdb-comm-layout2 .logged-in-as,
          .tdb-comm-layout4 .logged-in-as,
          .tdb-comm-layout2 .comment-form-input-wrap,
          .tdb-comm-layout4 .comment-form-input-wrap,
          .tdb-comm-layout2 .form-submit,
          .tdb-comm-layout4 .form-submit,
          .tdb-comm-layout2 .comment-respond p,
          .tdb-comm-layout4 .comment-respond p {
            padding: 0 10px;
          }
          .tdb-comm-layout2 .td-form-author,
          .tdb-comm-layout2 .td-form-email {
            float: left;
            width: 33.3333%;
          }
          .tdb-comm-layout2 .td-form-url {
            width: 33.3333%;
          }
          .tdb-comm-layout2 .td-form-url {
            float: left;
          }
          .tdb-comm-layout4 .td-form-author,
          .tdb-comm-layout4 .td-form-email {
            float: left;
            width: 50%;
          }
          .tdb-comm-layout3 .td-form-author,
          .tdb-comm-layout5 .td-form-author,
          .tdb-comm-layout3 .td-form-email {
            margin-right: 2%;
          }
        }@media (max-width: 767px) {
          .tdb-comm-layout3 .td-form-author,
          .tdb-comm-layout3 .td-form-email,
          .tdb-comm-layout3 .td-form-url,
          .tdb-comm-layout5 .td-form-author,
          .tdb-comm-layout5 .td-form-email {
            flex: 0 0 100%;
          }
        }
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/mundo/aceptacion-de-biden-cae-a-36/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=171085551&#038;postid=2424879&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;jetpack_comments_nonce=e5a53139f2&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=11.1.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=8be659cf964b42a1d5dc520fc03a89d52049e4c7#parent=https%3A%2F%2Fultimasnoticias.com.ve%2Fnoticias%2Fmundo%2Faceptacion-de-biden-cae-a-36%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_105  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_105{
margin-top:10px !important;
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_105{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_106 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_106" >
<style>

/* inline tdc_css att */

.tdi_106{
margin-bottom:43px !important;
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_106 .tdb-next-post span{
					color: #666666;
				
					font-family:Open Sans !important;font-size:16px !important;font-weight:300 !important;text-transform:uppercase !important;
				}.tdi_106 .tdb-next-post a{
					font-family:Montserrat !important;font-size:18px !important;line-height:1.3 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_106 .tdb-next-post a{
					font-family:Montserrat !important;font-size:14px !important;line-height:1.3 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_106 .tdb-next-post a{
					font-family:Montserrat !important;font-size:13px !important;line-height:1.3 !important;font-weight:600 !important;
				}.tdi_106 .tdb-next-post span{
					font-family:Open Sans !important;font-size:14px !important;font-weight:300 !important;text-transform:uppercase !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href="https://ultimasnoticias.com.ve/noticias/mas-vida/preven-miercoles-con-lluvias-de-intensidad-variable/">Prevén miércoles con lluvias de intensidad variable</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Artículo siguiente</span><a href="https://ultimasnoticias.com.ve/noticias/tu-mascota/oddy-siempre-fue-para-natha-aunque-ella-no-lo-supiera/">Oddy siempre fue para Natha, aunque ella no lo supiera</a></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_108 "><div class="td-fix-index"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pbad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0948728800350681"
     data-ad-slot="3711032884"
     data-matched-content-rows-num="4,2"
     data-matched-content-columns-num="2,4"
     data-matched-content-ui-type="image_stacked,image_stacked"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


</div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_110 "><div class="td-fix-index"><!-- Composite Start -->
<div id="M92092ScriptRootC1018611">
</div>
<script src="https://jsc.mgid.com/u/l/ultimasnoticias.com.ve.1018611.js" async>
</script>
<!-- Composite End -->



</div></div></div></div><div class="vc_column tdi_112  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_112{
                    vertical-align: baseline;
                }.tdi_112 > .wpb_wrapper,
				.tdi_112 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_112 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_112 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_112 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_113 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_113{
margin-right:14px !important;
margin-bottom:20px !important;
margin-left:14px !important;
}

</style>
<style>
/* custom css */
.tdi_113.td-a-rec{
					text-align: center;
				}.tdi_113 .td-element-style{
					z-index: -1;
				}.tdi_113.td-a-rec-img{
				    text-align: left;
				}.tdi_113.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_113.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div  class="ultim-3a4caa896924dcef1ef5cceac827cf4e" id="ultim-3a4caa896924dcef1ef5cceac827cf4e"></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_114 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_114{
margin-top:20px !important;
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_114.td-a-rec{
					text-align: center;
				}.tdi_114 .td-element-style{
					z-index: -1;
				}.tdi_114.td-a-rec-img{
				    text-align: left;
				}.tdi_114.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_114.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div  class="ultim-9f3c76a5d41b6ee43e8fbe917750333a" id="ultim-9f3c76a5d41b6ee43e8fbe917750333a"></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_115 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_115{
margin-top:20px !important;
margin-right:14px !important;
margin-bottom:20px !important;
margin-left:14px !important;
}

</style>
<style>
/* custom css */
.tdi_115.td-a-rec{
					text-align: center;
				}.tdi_115 .td-element-style{
					z-index: -1;
				}.tdi_115.td-a-rec-img{
				    text-align: left;
				}.tdi_115.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_115.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div  class="ultim-fbc3ee72f3da9b144269fea441bf8702" id="ultim-fbc3ee72f3da9b144269fea441bf8702"></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_116 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_116{
margin-top:20px !important;
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_116.td-a-rec{
					text-align: center;
				}.tdi_116 .td-element-style{
					z-index: -1;
				}.tdi_116.td-a-rec-img{
				    text-align: left;
				}.tdi_116.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_116.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div  class="ultim-facd9f90e2be61d4efdd5ee85570db44" id="ultim-facd9f90e2be61d4efdd5ee85570db44"></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_117 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_117{
margin-top:20px !important;
margin-right:14px !important;
margin-bottom:20px !important;
margin-left:14px !important;
}

</style>
<style>
/* custom css */
.tdi_117.td-a-rec{
					text-align: center;
				}.tdi_117 .td-element-style{
					z-index: -1;
				}.tdi_117.td-a-rec-img{
				    text-align: left;
				}.tdi_117.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_117.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div  class="ultim-f1d24ba96600a41c9c32e3ff5f38df85" id="ultim-f1d24ba96600a41c9c32e3ff5f38df85"></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_118 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_118{
margin-top:20px !important;
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_118.td-a-rec{
					text-align: center;
				}.tdi_118 .td-element-style{
					z-index: -1;
				}.tdi_118.td-a-rec-img{
				    text-align: left;
				}.tdi_118.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_118.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div  class="ultim-0f62fe89a0622d5ad2b0398c952b4bb7" id="ultim-0f62fe89a0622d5ad2b0398c952b4bb7"></div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Últimas Noticias"><meta itemprop="url" content="https://ultimasnoticias.com.ve/noticias/author/unoticias/"></span><meta itemprop="datePublished" content="2022-07-20T10:58:43-04:00"><meta itemprop="dateModified" content="2022-07-20T11:02:56-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ultimasnoticias.com.ve/noticias/mundo/aceptacion-de-biden-cae-a-36/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ultimasnoticias.com.ve/noticias/mundo/aceptacion-de-biden-cae-a-36/"></span><meta itemprop="name" content="Últimas Noticias"></span><meta itemprop="headline" content="Según la encuesta, 59% de los estadounidenses desaprueban el desempeño laboral del presidente"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ultimasnoticias.com.ve/wp-content/uploads/2022/06/1357311.jpg"><meta itemprop="width" content="1020"><meta itemprop="height" content="648"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_119" class="tdc-zone"><div class="tdc_zone tdi_120  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_120{
                    min-height: 0;
                }.tdi_120 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #eaeaea !important;
                }
</style>
<div class="tdi_119_rand_style td-element-style" ></div><div id="tdi_121" class="tdc-row"><div class="vc_row tdi_122  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_122,
                .tdi_122 .tdc-columns{
                    min-height: 0;
                }.tdi_122,
				.tdi_122 .tdc-columns{
				    display: block;
				}.tdi_122 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_124  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_124{
                    vertical-align: baseline;
                }.tdi_124 > .wpb_wrapper,
				.tdi_124 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_124 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_124 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_124 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_124 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_124{
display:none !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tds_menu_login tdi_125  td_block_template_1"  data-td-block-uid="tdi_125" >
<style>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</style><script>var block_tdi_125 = new tdBlock();
block_tdi_125.id = "tdi_125";
block_tdi_125.atts = '{"inline":"yes","guest_tdicon":"td-icon-profile","logout_tdicon":"td-icon-log-out","show_version":"","menu_gc_btn2_txt":"Reg\u00edstrate","block_type":"tds_menu_login","disable_dropdown":"","show_menu":"","separator":"","icon_size":"24","avatar_size":"","avatar_radius":"","show_avatar":"block","ia_space":"","toggle_txt":"","toggle_txt_pos":"","toggle_hide":"","toggle_txt_align":"0","toggle_horiz_align":"content-horiz-left","menu_offset_top":"","menu_offset_horiz":"8","menu_width":"","menu_padding":"","menu_border":"","menu_border_style":"","menu_border_radius":"","menu_horiz_align":"content-horiz-left","menu_uh_padd":"","menu_uh_border":"","menu_uh_border_style":"","menu_ul_padd":"","menu_ul_space":"","menu_ul_sep_space":"","menu_ulo_txt":"","logout_size":"14","logout_space":"","menu_ulo_padd":"","menu_ulo_border":"","menu_ulo_border_style":"","menu_gh_txt":"","menu_gh_padd":"","menu_gh_border":"","menu_gh_border_style":"","menu_gc_padd":"","menu_gc_btn1_txt":"","menu_gc_btn1_padd":"","menu_gc_btn1_border":"","menu_gc_btn1_border_style":"","menu_gc_btn1_radius":"","menu_gc_btn2_space":"","icon_color":"","icon_color_h":"","toggle_txt_color":"","toggle_txt_color_h":"","f_toggle_font_header":"","f_toggle_font_title":"Toggle text","f_toggle_font_settings":"","f_toggle_font_family":"","f_toggle_font_size":"","f_toggle_font_line_height":"","f_toggle_font_style":"","f_toggle_font_weight":"","f_toggle_font_transform":"","f_toggle_font_spacing":"","f_toggle_":"","menu_bg":"","menu_border_color":"","menu_arrow_color":"","menu_shadow_shadow_header":"","menu_shadow_shadow_title":"Shadow","menu_shadow_shadow_size":"","menu_shadow_shadow_offset_horizontal":"","menu_shadow_shadow_offset_vertical":"","menu_shadow_shadow_spread":"","menu_shadow_shadow_color":"","menu_uh_color":"","menu_uh_border_color":"","menu_ul_link_color":"","menu_ul_link_color_h":"","menu_ul_sep_color":"","menu_uf_txt_color":"","menu_uf_txt_color_h":"","menu_uf_icon_color":"","menu_uf_icon_color_h":"","menu_uf_border_color":"","f_uh_font_header":"","f_uh_font_title":"Header text","f_uh_font_settings":"","f_uh_font_family":"","f_uh_font_size":"","f_uh_font_line_height":"","f_uh_font_style":"","f_uh_font_weight":"","f_uh_font_transform":"","f_uh_font_spacing":"","f_uh_":"","f_links_font_title":"Links text","f_links_font_settings":"","f_links_font_family":"","f_links_font_size":"","f_links_font_line_height":"","f_links_font_style":"","f_links_font_weight":"","f_links_font_transform":"","f_links_font_spacing":"","f_links_":"","f_uf_font_title":"Footer text","f_uf_font_settings":"","f_uf_font_family":"","f_uf_font_size":"","f_uf_font_line_height":"","f_uf_font_style":"","f_uf_font_weight":"","f_uf_font_transform":"","f_uf_font_spacing":"","f_uf_":"","menu_gh_color":"","menu_gh_border_color":"","menu_gc_btn1_color":"","menu_gc_btn1_color_h":"","menu_gc_btn1_bg_color":"","menu_gc_btn1_bg_color_h":"","menu_gc_btn1_border_color":"","menu_gc_btn1_border_color_h":"","menu_gc_btn2_color":"","menu_gc_btn2_color_h":"","f_gh_font_header":"","f_gh_font_title":"Header text","f_gh_font_settings":"","f_gh_font_family":"","f_gh_font_size":"","f_gh_font_line_height":"","f_gh_font_style":"","f_gh_font_weight":"","f_gh_font_transform":"","f_gh_font_spacing":"","f_gh_":"","f_btn1_font_title":"Login button text","f_btn1_font_settings":"","f_btn1_font_family":"","f_btn1_font_size":"","f_btn1_font_line_height":"","f_btn1_font_style":"","f_btn1_font_weight":"","f_btn1_font_transform":"","f_btn1_font_spacing":"","f_btn1_":"","f_btn2_font_title":"Signup button text","f_btn2_font_settings":"","f_btn2_font_family":"","f_btn2_font_size":"","f_btn2_font_line_height":"","f_btn2_font_style":"","f_btn2_font_weight":"","f_btn2_font_transform":"","f_btn2_font_spacing":"","f_btn2_":"","el_class":"","tdc_css":"","block_template_id":"","td_column_number":3,"header_color":"","ajax_pagination_infinite_stop":"","offset":"","limit":"5","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","css":"","class":"tdi_125","tdc_css_class":"tdi_125","tdc_css_class_style":"tdi_125_rand_style"}';
block_tdi_125.td_column_number = "3";
block_tdi_125.block_type = "tds_menu_login";
block_tdi_125.post_count = "5";
block_tdi_125.found_posts = "75936";
block_tdi_125.header_color = "";
block_tdi_125.ajax_pagination_infinite_stop = "";
block_tdi_125.max_num_pages = "15188";
tdBlocksArray.push(block_tdi_125);
</script><div id=tdi_125 class="tdw-block-inner"><div class="tdw-wml-wrap"><div class="tdw-wml-link tdw-wml-popup"><div class="tdw-wml-icon-wrap"><i class="tdw-wml-icon td-icon-profile"></i></div><span class="tdw-wml-user">Mi cuenta</span></div><div class="tdw-wml-menu tdw-wml-guest"><div class="tdw-wml-menu-inner"><div class="tdw-wml-menu-header">Entra en tu cuenta.</div><div class="tdw-wml-menu-content"><a class="tdw-wml-login-link tdw-wml-popup" href="https://ultimasnoticias.com.ve/my-account-week_pro/">Iniciar sesión</a><a class="tdw-wml-register-link tdw-wml-popup" href="https://ultimasnoticias.com.ve/login-register-week_pro/?signup">Regístrate</a></div></div></div></div></div></div> <!-- ./block --></div></div></div></div><div id="tdi_126" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_127  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_127,
                .tdi_127 .tdc-columns{
                    min-height: 0;
                }.tdi_127,
				.tdi_127 .tdc-columns{
				    display: block;
				}.tdi_127 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_127{
padding-top:30px !important;
}

.tdi_127 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_129  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_129{
                    vertical-align: baseline;
                }.tdi_129 > .wpb_wrapper,
				.tdi_129 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_129 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_129 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_129 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_131  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_131{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_131,
				.tdi_131 .tdc-inner-columns{
				    display: block;
				}.tdi_131 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_131{
margin-right:0px !important;
margin-bottom:30px !important;
margin-left:0px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 0px 3px 0px !important;
}

.tdi_131 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_131{
margin-bottom:25px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_131{
margin-bottom:25px !important;
padding-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_131{
margin-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_133  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_133{
                    vertical-align: baseline;
                }.tdi_133 .vc_column-inner > .wpb_wrapper,
				.tdi_133 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_133 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_133{
margin-bottom:15px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_134 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_134" >
<style>

/* inline tdc_css att */

.tdi_134{
margin-left:-20px !important;
z-index:0 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_134{
margin-left:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_134{
margin-left:0px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_134 .tdb-logo-a,
                .tdi_134 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_134 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_134 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_134 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                    color: #000000;
                
                    font-family:Work Sans !important;font-size:10px !important;line-height:2 !important;font-style:italic !important;font-weight:500 !important;;
                }.tdi_134 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:PT Serif !important;font-size:42px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-2px !important;;
                }.tdi_134 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: flex-start;
                }.tdi_134 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_134 .tdb-logo-img{
                    max-width: 260px;
                }.tdi_134 .tdb-logo-text-title{
                    font-family:PT Serif !important;font-size:36px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-3px !important;;
                }.tdi_134 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:10px !important;line-height:2 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0.5px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_134 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_134 .tdb-logo-icon{
                    top: 3px;
                }.tdi_134 .tdb-logo-text-title{
                    font-family:PT Serif !important;font-size:30px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-1.5px !important;;
                }.tdi_134 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:10px !important;line-height:1.8 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_134 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:10px !important;line-height:2 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ultimasnoticias.com.ve/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://ultimasnoticias.com.ve/wp-content/uploads/2022/02/LogoNegro.png" alt="Logo"  title=""  width="310" height="34" /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_136  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_136{
                    vertical-align: baseline;
                }.tdi_136 .vc_column-inner > .wpb_wrapper,
				.tdi_136 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_136 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_137 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_137" >
<style>

/* inline tdc_css att */

.tdi_137{
margin-right:-20px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_137{
margin-right:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_137{
margin-right:-15px !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.td_block_list_menu li.current-menu-item > a,
				.td_block_list_menu li.current-menu-ancestor > a,
				.td_block_list_menu li.current-category-ancestor > a{
				    color: #4db2ec;
				}.tdi_137 li{
					display: inline-block;
				
					font-family:Work Sans !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_137 .menu{
					display: flex;
				}.tdi_137 .sub-menu{
					display: none;
				}.tdi_137 ul{
					margin: 20px;
				
					text-align: right;
					justify-content: flex-end;
				}.tdi_137 ul li{
					margin-right: 30px;
				}.tdi_137 ul li:last-child{
					margin-right: 0;
				}.tdi_137 a{
					color: #000000;
				}.tdi_137 li.current-menu-item > a,
				.tdi_137 li.current-menu-ancestor > a,
				.tdi_137 li.current-category-ancestor > a,
				.tdi_137 a:hover{
					color: #ec3535;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_137 ul li{
					margin-right: 25px;
				}.tdi_137 ul li:last-child{
					margin-right: 0;
				}.tdi_137 li{
					font-family:Work Sans !important;font-size:13px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_137 ul{
					margin: 15px;
				}.tdi_137 ul li{
					margin-right: 15px;
				}.tdi_137 ul li:last-child{
					margin-right: 0;
				}.tdi_137 li{
					font-family:Work Sans !important;font-size:12px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_137 ul{
					margin: 0px;
				
					text-align: center;
					justify-content: center;
				}.tdi_137 ul li{
					margin-right: 15px;
				}.tdi_137 ul li:last-child{
					margin-right: 0;
				}.tdi_137 li{
					font-family:Work Sans !important;font-size:13px !important;line-height:1.6 !important;font-weight:600 !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_137 class="td_block_inner td-fix-index"><div class="menu-footer-superior-container"><ul id="menu-footer-superior" class="menu"><li id="menu-item-2358531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2358531"><a href="https://news.google.com/publications/CAAiEM0WqJ4m5IZbWut-skPUAVgqFAgKIhDNFqieJuSGW1rrfrJD1AFY?oc=3&#038;ceid=MX:es-419&#038;hl=es-419&#038;gl=MX">Google News</a></li>
<li id="menu-item-2358535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2358535"><a href="https://www.ivoox.com/podcast-podcast-ultimas-noticias_sq_f11049219_1.html">El Podcast de ÚN</a></li>
<li id="menu-item-2358536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2358536"><a href="#">Newsletter</a></li>
</ul></div></div></div></div></div></div></div><div class="vc_row_inner tdi_139  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_139{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_139,
				.tdi_139 .tdc-inner-columns{
				    display: block;
				}.tdi_139 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_139{
margin-bottom:40px !important;
}

.tdi_139 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_141  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_141{
                    vertical-align: baseline;
                }.tdi_141 .vc_column-inner > .wpb_wrapper,
				.tdi_141 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_141 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_141{
width:17% !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_141{
margin-bottom:25px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_142 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_142" >
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_143 .tdm-title{
					color: #000000;
				}.tdi_143 .tdm-title{
					font-family:Work Sans !important;font-size:24px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_143 .tdm-title{
					font-family:Work Sans !important;font-size:22px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_143 .tdm-title{
					font-family:Work Sans !important;font-size:20px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_143"><h3 class="tdm-title tdm-title-sm">El impreso hoy</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_144 td-animation-stack tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_144" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_144{
margin-top:15px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_image{
                  position: relative;
                  margin-bottom: 0;
                  line-height: 0;
                }.tdm_block.tdm_block_inline_image .tdm-inline-image-wrap{
                  position: relative;
                  display: inline-block;
                }.tdm_block.tdm_block_inline_image .td-image-video-modal{
                  cursor: pointer;
                }.tdm_block.tdm_block_inline_image .tdm-caption{
                  width: 100%;
                  font-family: Verdana, BlinkMacSystemFont, -apple-system, "Segoe UI", Roboto, Oxygen, Ubuntu, Cantarell, "Open Sans", "Helvetica Neue", sans-serif;
                  padding-top: 6px;
                  padding-bottom: 6px;
                  font-size: 12px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdm_block.tdm_block_inline_image.tdm-caption-over-image .tdm-caption{
                  position: absolute;
                  left: 0;
                  bottom: 0;
                  margin-top: 0;
                  padding-left: 10px;
                  padding-right: 10px;
                  width: 100%;
                  background: rgba(0, 0, 0, 0.7);
                  color: #fff;
                }.tdi_144 .tdm-inline-image-wrap:hover:before{
                    opacity: 0;
                }
</style><a href="https://issuu.com/unoticiasve/docs/un20072022" target="blank"  class="tdm-inline-image-wrap " ><img class="tdm-image td-fix-index td-lazy-img" data-type="image_tag" data-img-url="https://ultimasnoticias.com.ve/wp-content/uploads/2022/07/UN20072022x-237x300.jpg"  title="UN20072022x" width="237" height="300"></a></div></div></div></div><div class="vc_column_inner tdi_146  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_146{
                    vertical-align: baseline;
                }.tdi_146 .vc_column-inner > .wpb_wrapper,
				.tdi_146 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_146 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_146{
width:27% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_146{
margin-bottom:25px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_147 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_147" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_148 .tdm-title{
					color: #000000;
				}.tdi_148 .tdm-title{
					font-family:Work Sans !important;font-size:24px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_148 .tdm-title{
					font-family:Work Sans !important;font-size:22px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_148 .tdm-title{
					font-family:Work Sans !important;font-size:20px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_148"><h3 class="tdm-title tdm-title-sm">Nosotros</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_149 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_149" >
<style>

/* inline tdc_css att */

.tdi_149{
margin-bottom:25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_149{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_149{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_149{
margin-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_149{
                    text-align: left !important;
                }.tdi_149 .tdm-descr{
                    color: #000000;
                
					font-family:PT Serif !important;font-size:15px !important;line-height:1.5 !important;font-weight:400 !important;
				}.tdi_149 .tdm-descr a{
                    color: #ec3535;
                }.tdi_149 .tdm-descr a:hover{
                    color: #c11f1f;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_149 .tdm-descr{
					font-family:PT Serif !important;font-size:14px !important;line-height:1.5 !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_149 .tdm-descr{
					font-family:PT Serif !important;font-size:13px !important;line-height:1.5 !important;font-weight:400 !important;
				}
}
</style><p class="tdm-descr">Últimas Noticias es el medio impreso y digital de mayor difusión en Venezuela</p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_150 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_150" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_150{
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tds-social3 .tdm-social-item{
                  background-color: #4db2ec;
                }.tds-social3 .tdm-social-item:hover{
                  background-color: #000;
                }.tds-social3 .tdm-social-item i{
                  color: #fff;
                }.tdi_151 .tdm-social-item i{
					font-size: 17px;
					vertical-align: middle;
				}.tdi_151 .tdm-social-item i.td-icon-twitter,
				.tdi_151 .tdm-social-item i.td-icon-linkedin,
				.tdi_151 .tdm-social-item i.td-icon-pinterest,
				.tdi_151 .tdm-social-item i.td-icon-blogger,
				.tdi_151 .tdm-social-item i.td-icon-vimeo{
					font-size: 13.6px;
				}.tdi_151 .tdm-social-item{
					width: 44.2px;
					height: 44.2px;
					line-height: 44.2px;
				
				    margin: 5px 10px 5px 0;
				
					border-radius: 2px;
				}.tdi_151 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_151 .tdm-social-item{
					background: #000000;
				}body .tdi_151 .tdm-social-item-wrap:hover .tdm-social-item{
					background: #ec3535;
				}.tdi_151 .tdm-social-text{
					margin-left: 0px;
				
					margin-right: 0px;
				
					display: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_151 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				}.tdi_151 .tdm-social-item i.td-icon-twitter,
				.tdi_151 .tdm-social-item i.td-icon-linkedin,
				.tdi_151 .tdm-social-item i.td-icon-pinterest,
				.tdi_151 .tdm-social-item i.td-icon-blogger,
				.tdi_151 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_151 .tdm-social-item{
					width: 36.4px;
					height: 36.4px;
					line-height: 36.4px;
				
				    margin: 3px 6px 3px 0;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_151 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				}.tdi_151 .tdm-social-item i.td-icon-twitter,
				.tdi_151 .tdm-social-item i.td-icon-linkedin,
				.tdi_151 .tdm-social-item i.td-icon-pinterest,
				.tdi_151 .tdm-social-item i.td-icon-blogger,
				.tdi_151 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_151 .tdm-social-item{
					width: 31.2px;
					height: 31.2px;
					line-height: 31.2px;
				
				    margin: 2.5px 5px 2.5px 0;
				}
}
</style><div class="tdm-social-wrapper tds-social3 tdi_151"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ultimasnoticiasve/"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ultimasnoticiasve/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/unoticias/"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/unoticias/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://t.me/unoticias"  title="Telegram" class="tdm-social-item"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://t.me/unoticias" class="tdm-social-text">Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/UNoticias"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/UNoticias" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/c/%C3%9AltimasNoticiasDiario"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/c/%C3%9AltimasNoticiasDiario" class="tdm-social-text">Youtube</a></div></div></div></div></div></div><div class="vc_column_inner tdi_153  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_153{
                    vertical-align: baseline;
                }.tdi_153 .vc_column-inner > .wpb_wrapper,
				.tdi_153 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_153 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_153{
width:28% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_153{
margin-bottom:25px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_154 td-animation-stack tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_154" >
<style>

/* inline tdc_css att */

.tdi_154{
margin-top:15px !important;
margin-bottom:12px !important;
}

</style>
<style>
/* custom css */
.tdi_154{
                    width: 90px;;
                }.tdi_154 .tdm-inline-image-wrap:hover:before{
                    opacity: 0;
                }
</style><div class="tdm-inline-image-wrap " ><img class="tdm-image td-fix-index td-lazy-img" data-type="image_tag" data-img-url="https://ultimasnoticias.com.ve/wp-content/uploads/2022/02/GrupoUN-1.png"  title="GrupoUN" width="155" height="43"></div></div><div class="td_block_wrap td_block_list_menu tdi_155 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_155" >
<style>

/* inline tdc_css att */

.tdi_155{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_155{
margin-right:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_155 ul{
					margin: 2px 0;
				}.tdi_155 ul li{
					margin-bottom: 8px;
				}.tdi_155 ul li:last-child{
					margin-bottom: 0;
				}.tdi_155 a{
					color: #000000;
				}.tdi_155 li.current-menu-item > a,
				.tdi_155 li.current-menu-ancestor > a,
				.tdi_155 li.current-category-ancestor > a,
				.tdi_155 a:hover{
					color: #ec3535;
				}.tdi_155 li{
					font-family:Work Sans !important;font-size:15px !important;line-height:1.2 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_155 li{
					font-family:Work Sans !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_155 ul li{
					margin-bottom: 10px;
				}.tdi_155 ul li:last-child{
					margin-bottom: 0;
				}.tdi_155 li{
					font-family:Work Sans !important;font-size:13px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_155 ul li{
					margin-bottom: 15px;
				}.tdi_155 ul li:last-child{
					margin-bottom: 0;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_155 class="td_block_inner td-fix-index"><div class="menu-footer-inferior-container"><ul id="menu-footer-inferior" class="menu"><li id="menu-item-2358393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2358393"><a href="https://www.liderendeportes.com/">Líder en Deportes</a></li>
<li id="menu-item-2358394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2358394"><a href="https://twitter.com/mundohipicoUN">Mundo Hípico</a></li>
<li id="menu-item-2358396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2358396"><a href="https://chevere.life/">Chévere</a></li>
<li id="menu-item-2358397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2358397"><a href="https://tumascota.life/">Tu Mascota</a></li>
<li id="menu-item-2362413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2362413"><a href="https://purochocolate.life/">Puro Chocolate</a></li>
<li id="menu-item-2358398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2358398"><a href="https://editorialsaber.com/">Editorial Saber</a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_156 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_156" >
<style>

/* inline tdc_css att */

.tdi_156{
margin-top:10px !important;
margin-left:- !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_157 .tdm-title{
					color: #000000;
				}.tdi_157 .tdm-title{
					font-family:Work Sans !important;font-size:24px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_157 .tdm-title{
					font-family:Work Sans !important;font-size:22px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_157 .tdm-title{
					font-family:Work Sans !important;font-size:20px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_157"><h3 class="tdm-title tdm-title-sm">Contactos</h3></div></div></div></div><div class="td_block_wrap td_block_list_menu tdi_158 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_158" >
<style>

/* inline tdc_css att */

.tdi_158{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_158{
margin-right:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_158 ul{
					margin: 2px 0;
				}.tdi_158 ul li{
					margin-bottom: 8px;
				}.tdi_158 ul li:last-child{
					margin-bottom: 0;
				}.tdi_158 a{
					color: #000000;
				}.tdi_158 li.current-menu-item > a,
				.tdi_158 li.current-menu-ancestor > a,
				.tdi_158 li.current-category-ancestor > a,
				.tdi_158 a:hover{
					color: #ec3535;
				}.tdi_158 li{
					font-family:Work Sans !important;font-size:15px !important;line-height:1.2 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_158 li{
					font-family:Work Sans !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_158 ul li{
					margin-bottom: 10px;
				}.tdi_158 ul li:last-child{
					margin-bottom: 0;
				}.tdi_158 li{
					font-family:Work Sans !important;font-size:13px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_158 ul li{
					margin-bottom: 15px;
				}.tdi_158 ul li:last-child{
					margin-bottom: 0;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_158 class="td_block_inner td-fix-index"><div class="menu-contactos-container"><ul id="menu-contactos" class="menu"><li id="menu-item-2363204" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2363204"><a href="https://ultimasnoticias.com.ve/noticias/general/publicidad/">Publicidad</a></li>
<li id="menu-item-2363205" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2363205"><a href="https://ultimasnoticias.com.ve/noticias/general/redaccion/">Redacción</a></li>
<li id="menu-item-2363208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2363208"><a href="https://ultimasnoticias.com.ve/politica-de-privacidad/">Política de Privacidad</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_160  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_160{
                    vertical-align: baseline;
                }.tdi_160 .vc_column-inner > .wpb_wrapper,
				.tdi_160 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_160 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_160{
padding-top:10px !important;
width:28% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_160{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_161 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_161" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_162 .tdm-title{
					color: #000000;
				}.tdi_162 .tdm-title{
					font-family:Work Sans !important;font-size:24px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_162 .tdm-title{
					font-family:Work Sans !important;font-size:22px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_162 .tdm-title{
					font-family:Work Sans !important;font-size:20px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_162"><h3 class="tdm-title tdm-title-sm">La voz del lector</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_163 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_163" >
<style>

/* inline tdc_css att */

.tdi_163{
margin-bottom:25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_163{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_163{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_163{
margin-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_163{
                    text-align: left !important;
                }.tdi_163 .tdm-descr{
                    color: #000000;
                
					font-family:PT Serif !important;font-size:15px !important;line-height:1.5 !important;font-weight:400 !important;
				}.tdi_163 .tdm-descr a{
                    color: #ec3535;
                }.tdi_163 .tdm-descr a:hover{
                    color: #c11f1f;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_163 .tdm-descr{
					font-family:PT Serif !important;font-size:14px !important;line-height:1.5 !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_163 .tdm-descr{
					font-family:PT Serif !important;font-size:13px !important;line-height:1.5 !important;font-weight:400 !important;
				}
}
</style><p class="tdm-descr">Desde aquí puede usted comunicarse vía WhatsApp con la redacción de Últimas Noticias y enviar una carta o mensaje a La Voz del Lector</p></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_165 "><div class="td-fix-index"><a href="https://wa.me/5804123001667/?text=Hola,%20quisiera comentarles%20que..." target="_blank">
    <img src="https://ultimastest.wpengine.com/wp-content/uploads/2022/02/logo-wasap.png" width="50" height="50">
 </a>
</div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_166 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_166" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_166{
text-align:left !important;
}
}

</style>
<style>
.tdi_167 .tdm-social-item i{
					font-size: 17px;
					vertical-align: middle;
				}.tdi_167 .tdm-social-item i.td-icon-twitter,
				.tdi_167 .tdm-social-item i.td-icon-linkedin,
				.tdi_167 .tdm-social-item i.td-icon-pinterest,
				.tdi_167 .tdm-social-item i.td-icon-blogger,
				.tdi_167 .tdm-social-item i.td-icon-vimeo{
					font-size: 13.6px;
				}.tdi_167 .tdm-social-item{
					width: 44.2px;
					height: 44.2px;
					line-height: 44.2px;
				
				    margin: 5px 10px 5px 0;
				
					border-radius: 2px;
				}.tdi_167 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_167 .tdm-social-item{
					background: #000000;
				}body .tdi_167 .tdm-social-item-wrap:hover .tdm-social-item{
					background: #ec3535;
				}.tdi_167 .tdm-social-text{
					margin-left: 0px;
				
					margin-right: 0px;
				
					display: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_167 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				}.tdi_167 .tdm-social-item i.td-icon-twitter,
				.tdi_167 .tdm-social-item i.td-icon-linkedin,
				.tdi_167 .tdm-social-item i.td-icon-pinterest,
				.tdi_167 .tdm-social-item i.td-icon-blogger,
				.tdi_167 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_167 .tdm-social-item{
					width: 36.4px;
					height: 36.4px;
					line-height: 36.4px;
				
				    margin: 3px 6px 3px 0;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_167 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				}.tdi_167 .tdm-social-item i.td-icon-twitter,
				.tdi_167 .tdm-social-item i.td-icon-linkedin,
				.tdi_167 .tdm-social-item i.td-icon-pinterest,
				.tdi_167 .tdm-social-item i.td-icon-blogger,
				.tdi_167 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_167 .tdm-social-item{
					width: 31.2px;
					height: 31.2px;
					line-height: 31.2px;
				
				    margin: 2.5px 5px 2.5px 0;
				}
}
</style><div class="tdm-social-wrapper tds-social3 tdi_167"></div></div></div></div></div></div><div class="vc_row_inner tdi_169  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_169{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_169,
				.tdi_169 .tdc-inner-columns{
				    display: block;
				}.tdi_169 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_169{
margin-right:0px !important;
margin-left:0px !important;
padding-top:20px !important;
padding-bottom:20px !important;
border-color:#dddddd !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

.tdi_169 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_171  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_171{
                    vertical-align: baseline;
                }.tdi_171 .vc_column-inner > .wpb_wrapper,
				.tdi_171 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_171 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_172 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_172" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_172{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_172{
margin-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_172{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_172 .tdm-descr{
                    color: #000000;
                
					font-family:Work Sans !important;font-size:14px !important;line-height:1.2 !important;font-weight:500 !important;
				}.tdi_172 .tdm-descr a{
                    color: #ec3535;
                }.tdi_172 .tdm-descr a:hover{
                    color: #c11f1f;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_172 .tdm-descr{
					font-family:Work Sans !important;font-size:11px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_172 .tdm-descr{
					font-family:Work Sans !important;font-size:11px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_172 .tdm-descr{
					font-family:Work Sans !important;font-size:13px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}
</style><p class="tdm-descr">© 2022 C.A. Últimas Noticias RIF J-00037398-1</p></div></div></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


<script>(function(){var advanced_ads_ga_UID="fsaldivia",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script><div  class="ultim-a827dd70ede92bd9dfdf7326558bbe2c ultim-marquesina" id="ultim-a827dd70ede92bd9dfdf7326558bbe2c"></div><div  class="ultim-f41e267b048b78cd2f8856e9bcfce44a ultim-marquesina-movil" id="ultim-f41e267b048b78cd2f8856e9bcfce44a"></div>

    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.5.1 (rara)
        Deploy mode: deploy
        
        uid: 62d819241d204
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.tdi_57 .tdb-menu > li > a{
    
        letter-spacing: -.03em;
}
.ultim-dentro-del-texto,
.ultim-content{
    margin-bottom:30px!important; 
    
}


</style>

<script type="text/javascript">jQuery( document ).ready(function() {
        setTimeout(function() {
            jQuery(".ultim-marquesina").fadeOut(2500);
        },20000);
        

        setTimeout(function() {
            jQuery(".ultim-marquesina-movil").fadeOut(2500);
        },20000);
      


});</script><script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/ultimasnoticias.com.ve\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/ultimasnoticias.com.ve\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.3' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"ultim-sticky","placements":["lateral-izquierdo","lateral-derecho","marquesina","marquesina-movil"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.4' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.17.4' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/ultimasnoticias.com.ve\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"-14400"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/advanced-ads-pro/assets/js/base.min.js?ver=2.17.4' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='tds_js_files_for_front-js-extra'>
/* <![CDATA[ */
var tds_js_globals = {"wpRestNonce":"d67397d279","wpRestUrl":"https:\/\/ultimasnoticias.com.ve\/wp-json\/","permalinkStructure":"\/noticias\/%category%\/%postname%\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/td-subscription/assets/js/js_files_for_front.min.js?ver=1.3.1' id='tds_js_files_for_front-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"ultim-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.3.1' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/delayed.min.js?ver=2.3.1' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_files_for_front-js'></script>
<script>window.advads_admin_bar_items = [];</script><script>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</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
<!-- JS generated by theme -->

<script>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</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=171085551&postid=2424879&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=0&avatar_default=mystery&greeting=Deja+un+comentario&jetpack_comments_nonce=e5a53139f2&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=11.1.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=8be659cf964b42a1d5dc520fc03a89d52049e4c7#parent=https%3A%2F%2Fultimasnoticias.com.ve%2Fnoticias%2Fmundo%2Faceptacion-de-biden-cae-a-36%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=171085551&postid=2424879&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=0&avatar_default=mystery&greeting=Deja+un+comentario&jetpack_comments_nonce=e5a53139f2&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=11.1.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=8be659cf964b42a1d5dc520fc03a89d52049e4c7#parent=https%3A%2F%2Fultimasnoticias.com.ve%2Fnoticias%2Fmundo%2Faceptacion-de-biden-cae-a-36%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202229.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.1.2',blog:'171085551',post:'2424879',tz:'-4',srv:'ultimasnoticias.com.ve'} ]);
	_stq.push([ 'clickTrackerInit', '171085551', '2424879' ]);
</script>
<script id="ultim-tracking">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/ultimasnoticias.com.ve\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/ultimasnoticias.com.ve\/linkout\/"};</script>
</body>
</html>