<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Investigan acciones difamatorias contra Lula - Últimas Noticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://ultimasnoticias.com.ve/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta name="uri-translation" content="on" /><link rel="alternate" hreflang="es" href="https://ultimasnoticias.com.ve/noticias/mundo/investigan-acciones-difamatorias-contra-lula/" />
<link rel="alternate" hreflang="en" href="https://en.ultimasnoticias.com.ve/noticias/mundo/investigan-acciones-difamatorias-contra-lula/" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.4 (Yoast SEO v18.6) - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Indagarán sobre instalación de valla publicitaria con una foto del expresidente" />
	<link rel="canonical" href="https://ultimasnoticias.com.ve/noticias/mundo/investigan-acciones-difamatorias-contra-lula/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Investigan acciones difamatorias contra Lula" />
	<meta property="og:description" content="Indagarán sobre instalación de valla publicitaria con una foto del expresidente" />
	<meta property="og:url" content="https://ultimasnoticias.com.ve/noticias/mundo/investigan-acciones-difamatorias-contra-lula/" />
	<meta property="og:site_name" content="Últimas Noticias" />
	<meta property="article:publisher" content="https://es-la.facebook.com/ultimasnoticiasve/" />
	<meta property="article:published_time" content="2022-04-24T15:54:35+00:00" />
	<meta property="article:modified_time" content="2022-04-24T15:54:45+00:00" />
	<meta property="og:image" content="https://ultimasnoticias.com.ve/wp-content/uploads/2021/10/Lula-Da-Silva.jpg" />
	<meta property="og:image:width" content="768" />
	<meta property="og:image:height" content="573" />
	<meta property="og:image:type" content="image/jpeg" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ultimasnoticias.com.ve/#organization","name":"C.A. ULTIMAS NOTICIAS","url":"https://ultimasnoticias.com.ve/","sameAs":["https://es-la.facebook.com/ultimasnoticiasve/","https://www.instagram.com/unoticias/","https://www.youtube.com/user/UNoticias1","https://twitter.com/unoticias"],"logo":{"@type":"ImageObject","@id":"https://ultimasnoticias.com.ve/#logo","inLanguage":"es","url":"https://ultimasnoticias.com.ve/wp-content/uploads/2022/03/fGuLrGNR_400x400.jpg","contentUrl":"https://ultimasnoticias.com.ve/wp-content/uploads/2022/03/fGuLrGNR_400x400.jpg","width":400,"height":400,"caption":"C.A. ULTIMAS NOTICIAS"},"image":{"@id":"https://ultimasnoticias.com.ve/#logo"}},{"@type":"WebSite","@id":"https://ultimasnoticias.com.ve/#website","url":"https://ultimasnoticias.com.ve/","name":"Últimas Noticias","description":"Información útil, cercana y local de Venezuela","publisher":{"@id":"https://ultimasnoticias.com.ve/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ultimasnoticias.com.ve/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://ultimasnoticias.com.ve/noticias/mundo/investigan-acciones-difamatorias-contra-lula/#primaryimage","inLanguage":"es","url":"https://ultimasnoticias.com.ve/wp-content/uploads/2021/10/Lula-Da-Silva.jpg","contentUrl":"https://ultimasnoticias.com.ve/wp-content/uploads/2021/10/Lula-Da-Silva.jpg","width":768,"height":573,"caption":"En imagen, Luiz Inácio Lula da Silva. Foto: Prensa Latina"},{"@type":"WebPage","@id":"https://ultimasnoticias.com.ve/noticias/mundo/investigan-acciones-difamatorias-contra-lula/#webpage","url":"https://ultimasnoticias.com.ve/noticias/mundo/investigan-acciones-difamatorias-contra-lula/","name":"Investigan acciones difamatorias contra Lula - Últimas Noticias","isPartOf":{"@id":"https://ultimasnoticias.com.ve/#website"},"primaryImageOfPage":{"@id":"https://ultimasnoticias.com.ve/noticias/mundo/investigan-acciones-difamatorias-contra-lula/#primaryimage"},"datePublished":"2022-04-24T15:54:35+00:00","dateModified":"2022-04-24T15:54:45+00:00","description":"Indagarán sobre instalación de valla publicitaria con una foto del expresidente","breadcrumb":{"@id":"https://ultimasnoticias.com.ve/noticias/mundo/investigan-acciones-difamatorias-contra-lula/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://ultimasnoticias.com.ve/noticias/mundo/investigan-acciones-difamatorias-contra-lula/"]}]},{"@type":"BreadcrumbList","@id":"https://ultimasnoticias.com.ve/noticias/mundo/investigan-acciones-difamatorias-contra-lula/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Inicio","item":"https://ultimasnoticias.com.ve/"},{"@type":"ListItem","position":2,"name":"Mundo","item":"https://ultimasnoticias.com.ve/seccion/mundo/"},{"@type":"ListItem","position":3,"name":"Investigan acciones difamatorias contra Lula"}]},{"@type":"Article","@id":"https://ultimasnoticias.com.ve/noticias/mundo/investigan-acciones-difamatorias-contra-lula/#article","isPartOf":{"@id":"https://ultimasnoticias.com.ve/noticias/mundo/investigan-acciones-difamatorias-contra-lula/#webpage"},"author":{"@id":"https://ultimasnoticias.com.ve/#/schema/person/fa0f68d7a33b5bf9a852863e6cbc4f6e"},"headline":"Investigan acciones difamatorias contra Lula","datePublished":"2022-04-24T15:54:35+00:00","dateModified":"2022-04-24T15:54:45+00:00","mainEntityOfPage":{"@id":"https://ultimasnoticias.com.ve/noticias/mundo/investigan-acciones-difamatorias-contra-lula/#webpage"},"wordCount":261,"publisher":{"@id":"https://ultimasnoticias.com.ve/#organization"},"image":{"@id":"https://ultimasnoticias.com.ve/noticias/mundo/investigan-acciones-difamatorias-contra-lula/#primaryimage"},"thumbnailUrl":"https://ultimasnoticias.com.ve/wp-content/uploads/2021/10/Lula-Da-Silva.jpg","articleSection":["Mundo","ZXGeneral"],"inLanguage":"es"},{"@type":"Person","@id":"https://ultimasnoticias.com.ve/#/schema/person/fa0f68d7a33b5bf9a852863e6cbc4f6e","name":"Últimas Noticias","url":"https://ultimasnoticias.com.ve/noticias/author/unoticias/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/octet-stream" title="Últimas Noticias &raquo; Feed" href="https://ultimasnoticias.com.ve/feed/" />
<link rel="alternate" type="application/octet-stream" title="Últimas Noticias &raquo; Feed de los comentarios" href="https://ultimasnoticias.com.ve/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ultimasnoticias.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- ultimasnoticias.com.ve is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script id="ultim-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://ultimasnoticias.com.ve/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://ultimasnoticias.com.ve/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://ultimasnoticias.com.ve/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://ultimasnoticias.com.ve/wp-includes/css/dashicons.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://ultimasnoticias.com.ve/wp-includes/js/thickbox/thickbox.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=bcb4f14ba9142ca1fd172c7d9de6043b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CWork+Sans%3A600%2C400%2C500%2C700%7CPT+Serif%3A600%2C700%2C400%7CMontserrat%3A700%2C600%2C400%7COpen+Sans%3A300%2C400&#038;display=swap&#038;ver=11.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='tds-front-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/td-subscription/assets/css/tds-front.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=bcb4f14ba9142ca1fd172c7d9de6043b' type='text/css' media='all' />
<link rel='stylesheet' id='open_iconic-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/td-composer/assets/fonts/open-iconic/open-iconic.css?ver=bcb4f14ba9142ca1fd172c7d9de6043b' type='text/css' media='all' />
<link rel='stylesheet' id='typicons-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/td-composer/assets/fonts/typicons/typicons.css?ver=bcb4f14ba9142ca1fd172c7d9de6043b' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://ultimasnoticias.com.ve/wp-content/themes/Newspaper/style.css?ver=11.4.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=bcb4f14ba9142ca1fd172c7d9de6043b' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=121f904f8d8fc180b4467ea06478f5a9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/jetpack/css/jetpack.css?ver=10.8' type='text/css' media='all' />
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"consent-method":"","custom-cookie-name":"","custom-cookie-value":"","state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.33.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.17.0' id='advanced_ads_pro/visitor_conditions-js'></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=G-P83P6WGN33' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-P83P6WGN33");
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="https://api.w.org/" href="https://ultimasnoticias.com.ve/wp-json/" /><link rel="alternate" type="application/json" href="https://ultimasnoticias.com.ve/wp-json/wp/v2/posts/2386712" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ultimasnoticias.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ultimasnoticias.com.ve/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://ultimasnoticias.com.ve/?p=2386712' />
<link rel="alternate" type="application/json+oembed" href="https://ultimasnoticias.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fultimasnoticias.com.ve%2Fnoticias%2Fmundo%2Finvestigan-acciones-difamatorias-contra-lula%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ultimasnoticias.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fultimasnoticias.com.ve%2Fnoticias%2Fmundo%2Finvestigan-acciones-difamatorias-contra-lula%2F&#038;format=xml" />
			<meta property="fb:pages" content="145599298836370" />
							<meta property="ia:markup_url" content="https://ultimasnoticias.com.ve/noticias/mundo/investigan-acciones-difamatorias-contra-lula/?ia_markup=1" />
				<meta name="generator" content="Site Kit by Google 1.72.0" /><script>var gt_request_uri = '/noticias/mundo/investigan-acciones-difamatorias-contra-lula/';</script>
	<!-- WP Tweets PRO -->
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@UNoticias" />
	<meta name="twitter:title" content="Investigan acciones difamatorias contra Lula" />
	<meta name="twitter:description" content="Indagarán sobre instalación de valla publicitaria con una foto del expresidente &hellip;" />
	<meta name="twitter:image" content="https://ultimasnoticias.com.ve/wp-content/uploads/2021/10/Lula-Da-Silva.jpg">
<meta name="twitter:image:alt" content="">
<!-- WP Tweets PRO -->
<script type="text/javascript">
		;var advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		var advadsCfpBan = 7;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'ultimasnoticias.com.ve';
		</script><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<style type='text/css'>img#wpstats{display:none}</style>
	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"6cc2f687cc","wpRestUrl":"https:\/\/ultimasnoticias.com.ve\/wp-json\/","permalinkStructure":"\/noticias\/%category%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/ultimasnoticias.com.ve\/wp-admin\/","wpRestNonce":"6cc2f687cc","wpRestUrl":"https:\/\/ultimasnoticias.com.ve\/wp-json\/","permalinkStructure":"\/noticias\/%category%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/ultimasnoticias.com.ve\/wp-admin\/","wpRestNonce":"6cc2f687cc","wpRestUrl":"https:\/\/ultimasnoticias.com.ve\/wp-json\/","permalinkStructure":"\/noticias\/%category%\/%postname%\/","postId":2361120};
    </script>
    
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->

<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-0948728800350681" crossorigin="anonymous" type="text/javascript"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
(function () {
	var scriptDone = false;
	document.addEventListener( 'advanced_ads_privacy', function ( event ) {
		if (
			( event.detail.state !== 'accepted' && event.detail.state !== 'not_needed' && ! advads.privacy.is_adsense_npa_enabled() )
			|| scriptDone
			|| advads.get_cookie( 'advads_pro_cfp_ban' )
		) {
			return;
		}

		// Google adsense script can only be added once.
		scriptDone = true;

		var script = document.createElement( 'script' ),
			first = document.getElementsByTagName( 'script' )[0];

		script.async = true;
		script.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-0948728800350681';
		script.dataset.adClient = "ca-pub-0948728800350681";
		first.parentNode.insertBefore( script, first );
	} );
} )();
</script>
<!-- ################DESDE AQUI SCRIPTS PROPIOS UN############################### -->
<script type="text/javascript" src="https://ads.vidoomy.com/ultimas-noticias_14652.js" async></script>	
	
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5J8XP8B');</script>
<!-- End Google Tag Manager -->



	
<script data-ad-client="pub-0948728800350681" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	
<script async="async" src="https://www.google.com/adsense/search/ads.js"></script>

<!-- other head elements from your page -->

<script type="text/javascript" charset="utf-8">
(function(g,o){g[o]=g[o]||function(){(g[o]['q']=g[o]['q']||[]).push(
  arguments)},g[o]['t']=1*new Date})(window,'_googCsa');
</script>
	

	
<meta name="p:domain_verify" content="e4b518d0d3bb2c554589ef315dd47451"/>



<script src="https://cdn.usefulcontentsites.com/js/push/subscribe.js?v=7"></script>



	<meta property="fb:app_id" content="638722524077656"/>

<meta property="fb:pages" content="145599298836370" />
<!--x--><link rel="icon" href="https://ultimasnoticias.com.ve/wp-content/uploads/2021/09/cropped-faviconUN-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ultimasnoticias.com.ve/wp-content/uploads/2021/09/cropped-faviconUN-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ultimasnoticias.com.ve/wp-content/uploads/2021/09/cropped-faviconUN-180x180.png" />
<meta name="msapplication-TileImage" content="https://ultimasnoticias.com.ve/wp-content/uploads/2021/09/cropped-faviconUN-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.ultim-dentro-del-texto{
	
	margin-bottom: 30px!important;
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #ec3535;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ec3535;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ec3535;
                }
                .tdm-btn-style1 {
					background-color: #ec3535;
				}
				.tdm-btn-style2:before {
				    border-color: #ec3535;
				}
				.tdm-btn-style2 {
				    color: #ec3535;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ec3535;
                    -moz-box-shadow: 0 2px 16px #ec3535;
                    box-shadow: 0 2px 16px #ec3535;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ec3535;
                    -moz-box-shadow: 0 4px 26px #ec3535;
                    box-shadow: 0 4px 26px #ec3535;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-2386712 single-format-standard td-standard-pack investigan-acciones-difamatorias-contra-lula global-block-template-1 tdb_template_2361120 aa-prefix-ultim- tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v13.0&appId=638722524077656&autoLogAppEvents=1" nonce="jgdvDTDX"></script>
            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-superior-container"><ul id="menu-superior" class="td-mobile-main-menu"><li id="menu-item-2353244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-2353244"><a href="https://ultimasnoticias.com.ve/seccion/mas-vida/">Más Vida</a></li>
<li id="menu-item-2353245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2353245"><a href="https://ultimasnoticias.com.ve/seccion/politica/">Política</a></li>
<li id="menu-item-2353246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2353246"><a href="https://ultimasnoticias.com.ve/seccion/economia/">Economía</a></li>
<li id="menu-item-2353247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2353247"><a href="https://ultimasnoticias.com.ve/seccion/negocios/">Negocios</a></li>
<li id="menu-item-2353248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2353248"><a href="https://ultimasnoticias.com.ve/seccion/sucesos/">Sucesos</a></li>
<li id="menu-item-2353249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2353249"><a href="https://www.liderendeportes.com/">Deportes</a></li>
<li id="menu-item-2353250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2353250"><a href="https://ultimasnoticias.com.ve/seccion/opinion/">Opinión</a></li>
<li id="menu-item-2353251" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2353251"><a href="https://ultimasnoticias.com.ve/seccion/mundo/">Mundo</a></li>
<li id="menu-item-2353252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2353252"><a href="https://ultimasnoticias.com.ve/seccion/cultura/">Cultura</a></li>
<li id="menu-item-2353254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2353254"><a href="https://chevere.life/">Chévere</a></li>
<li id="menu-item-2353257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2353257"><a href="https://tumascota.life/">Tu Mascota</a></li>
<li id="menu-item-2358321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2358321"><a href="https://ultimasnoticias.com.ve/seccion/balances/">Balances</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://ultimasnoticias.com.ve/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.tdi_2 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 10px 0px rgba(0,0,0,0.09);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_1_rand_style td-element-style" ></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }#tdi_3.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_3.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_4,
				.tdi_4 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:15% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-12px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }.tdi_7 .tdb-mobile-menu-button:hover{
                    color: #0686cf;
                }.tdi_7 .tdb-mobile-menu-button:hover svg,
                .tdi_7 .tdb-mobile-menu-button:hover svg *{
                    fill: #0686cf;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 26px;
                
                    width: 49.4px;
					height: 49.4px;
					line-height:  49.4px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 26px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 49.4px;
					height: 49.4px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:70% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>

/* inline tdc_css att */

.tdi_10{
z-index:0 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_10{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_10{
padding-top:6px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.ultimasnoticias.com.ve"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ultimasnoticias.com.ve/wp-content/uploads/2022/02/LogoUltimasNoticias.png" src="https://ultimasnoticias.com.ve/wp-content/uploads/2022/02/LogoUltimasNoticias.png" alt="Logo"  title=""  width="596" height="142" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:15% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-16px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13 .tdb-block-inner{
                    text-align: right;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }.tdi_13 .tdb-header-search-button-mob:hover{
                    color: #0686cf;
                }.td-search-wrap-mob .td-module-exclusive .td-module-title a:before{
                    display: inline-block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){
.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 23px;
                
                    width: 50.6px;
					height: 50.6px;
					line-height:  50.6px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 23px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 50.6px;
					height: 50.6px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M980.152 934.368l-189.747-189.747c60.293-73.196 90.614-163 90.552-252.58 0.061-101.755-38.953-203.848-116.603-281.498-77.629-77.67-179.732-116.664-281.446-116.603-101.765-0.061-203.848 38.932-281.477 116.603-77.65 77.629-116.664 179.743-116.623 281.467-0.041 101.755 38.973 203.848 116.623 281.436 77.629 77.64 179.722 116.654 281.477 116.593 89.569 0.061 179.395-30.249 252.58-90.501l189.737 189.757 54.927-54.927zM256.358 718.519c-62.669-62.659-93.839-144.394-93.86-226.509 0.020-82.094 31.191-163.85 93.86-226.54 62.669-62.638 144.425-93.809 226.55-93.839 82.084 0.031 163.84 31.201 226.509 93.839 62.638 62.659 93.809 144.445 93.829 226.57-0.020 82.094-31.191 163.84-93.829 226.478-62.669 62.628-144.404 93.798-226.509 93.829-82.125-0.020-163.881-31.191-226.55-93.829z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.tdi_15 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 10px 0px rgba(0,0,0,0.09);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_15:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_14_rand_style td-element-style" ></div><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }#tdi_16.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_16.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_17,
				.tdi_17 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_17 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17 .tdc-row-video-background-error,
	                .tdi_17 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19{
width:15% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_20" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20{
margin-left:-12px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_20 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_20 .tdb-mobile-menu-button svg,
                .tdi_20 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }.tdi_20 .tdb-mobile-menu-button:hover{
                    color: #0686cf;
                }.tdi_20 .tdb-mobile-menu-button:hover svg,
                .tdi_20 .tdb-mobile-menu-button:hover svg *{
                    fill: #0686cf;
                }

/* phone */
@media (max-width: 767px){
.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 26px;
                
                    width: 49.4px;
					height: 49.4px;
					line-height:  49.4px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 26px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 49.4px;
					height: 49.4px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 > .wpb_wrapper,
				.tdi_22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22{
width:70% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_23" >
<style>

/* inline tdc_css att */

.tdi_23{
z-index:0 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_23{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_23{
padding-top:6px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_23 .tdb-logo-a,
                .tdi_23 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Work Sans !important;font-size:12px !important;line-height:4.6 !important;font-style:italic !important;font-weight:500 !important;;
                }.tdi_23 .tdb-logo-text-title{
                    display: none;
                
                    color: #ec3535;
                
                    font-family:PT Serif !important;font-size:100px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-5px !important;;
                }.tdi_23 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_23 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_23 .tdb-logo-img{
                    max-width: 260px;
                }.tdi_23 .tdb-logo-text-title{
                    font-family:PT Serif !important;font-size:70px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-3px !important;;
                }.tdi_23 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:12px !important;line-height:3.2 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0.5px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_23 .tdb-logo-icon{
                    top: 3px;
                }.tdi_23 .tdb-logo-text-title{
                    font-family:PT Serif !important;font-size:45px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-2px !important;;
                }.tdi_23 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:11px !important;line-height:2.5 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_23 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-text-title{
                    font-family:PT Serif !important;font-size:42px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-2px !important;;
                }.tdi_23 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:10px !important;line-height:2 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.ultimasnoticias.com.ve"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ultimasnoticias.com.ve/wp-content/uploads/2022/02/LogoUltimasNoticias.png" src="https://ultimasnoticias.com.ve/wp-content/uploads/2022/02/LogoUltimasNoticias.png" alt="Logo"  title=""  width="596" height="142" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">xx</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25{
width:15% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26{
margin-right:-14px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26 .tdb-block-inner{
                    text-align: right;
                }.tdi_26 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_26 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_26 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_26 .tdb-header-search-button-mob svg,
                .tdi_26 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }.tdi_26 .tdb-header-search-button-mob:hover{
                    color: #0686cf;
                }.td-search-wrap-mob .td-module-exclusive .td-module-title a:before{
                    display: inline-block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){
.tdi_26 .tdb-header-search-button-mob i{
                    font-size: 23px;
                
                    width: 50.6px;
					height: 50.6px;
					line-height:  50.6px;
                }.tdi_26 .tdb-header-search-button-mob svg{
                    width: 23px;
                }.tdi_26 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 50.6px;
					height: 50.6px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M980.152 934.368l-189.747-189.747c60.293-73.196 90.614-163 90.552-252.58 0.061-101.755-38.953-203.848-116.603-281.498-77.629-77.67-179.732-116.664-281.446-116.603-101.765-0.061-203.848 38.932-281.477 116.603-77.65 77.629-116.664 179.743-116.623 281.467-0.041 101.755 38.973 203.848 116.623 281.436 77.629 77.64 179.722 116.654 281.477 116.593 89.569 0.061 179.395-30.249 252.58-90.501l189.737 189.757 54.927-54.927zM256.358 718.519c-62.669-62.659-93.839-144.394-93.86-226.509 0.020-82.094 31.191-163.85 93.86-226.54 62.669-62.638 144.425-93.809 226.55-93.839 82.084 0.031 163.84 31.201 226.509 93.839 62.638 62.659 93.809 144.445 93.829 226.57-0.020 82.094-31.191 163.84-93.829 226.478-62.669 62.628-144.404 93.798-226.509 93.829-82.125-0.020-163.881-31.191-226.55-93.829z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_27" class="tdc-zone"><div class="tdc_zone tdi_28  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_28{
                    min-height: 0;
                }.tdi_28:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 0px 10px 0px rgba(0,0,0,0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_28:before {
                        width: 100%;
                    }
                }
</style><div id="tdi_29" class="tdc-row"><div class="vc_row tdi_30  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_30,
                .tdi_30 .tdc-columns{
                    min-height: 0;
                }.tdi_30,
				.tdi_30 .tdc-columns{
				    display: block;
				}.tdi_30 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_34  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_34{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_34,
				.tdi_34 .tdc-inner-columns{
				    display: block;
				}.tdi_34 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_36  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_36{
                    vertical-align: baseline;
                }.tdi_36 .vc_column-inner > .wpb_wrapper,
				.tdi_36 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_36 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdi_37" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_38  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_38,
                .tdi_38 .tdc-columns{
                    min-height: 0;
                }.tdi_38,
				.tdi_38 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: wrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_38 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_38 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_38 .tdc-row-video-background-error,
	                .tdi_38 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_38 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_38 .tdc-row-video-background-error,
	                .tdi_38 .vc_column {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_38 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_38 .tdc-row-video-background-error,
	                .tdi_38 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

.tdi_38{
position:relative;
}

.tdi_38 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38{
padding-right:10px !important;
padding-left:10px !important;
}
}

</style>
<div class="tdi_37_rand_style td-element-style" ><style>
.tdi_37_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_40  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_40{
                    vertical-align: baseline;
                }.tdi_40 > .wpb_wrapper,
				.tdi_40 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_40 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_40 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_40 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_40{
width:30% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40{
width:33% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_41 td-pb-border-top td_block_template_1 td-fix-index"  data-td-block-uid="tdi_41" >
<style>
.td-theme-wrap .tdi_41 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_41 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_41 .td-subcat-item .td-cur-simple-item {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_41 .block-title > *,
            .td-theme-wrap .tdi_41 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #ffffff;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_41 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_41 .block-title {
                border-color: #ffffff;
            }

            
            .td-theme-wrap .tdi_41 .block-title > * {
                color: #000000;
            }
            
            
            
            .td-theme-wrap .tdi_41 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_41 .td_quote_on_blocks,
            .td-theme-wrap .tdi_41 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_41 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_41 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_41 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_41 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_41 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_41 .td-read-more a,
            .td-theme-wrap .tdi_41 .td-weather-information:before,
            .td-theme-wrap .tdi_41 .td-weather-week:before,
            .td-theme-wrap .tdi_41 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_41 .td-post-category,
            .td-theme-wrap .tdi_41 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_41{
margin-top:6px !important;
margin-left:-12px !important;
}

</style>
<style>
/* custom css */
body .tdi_41 .td-block-title a,
				body .tdi_41 .td-block-title span{
					font-family:Work Sans !important;font-weight:600 !important;
				}
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://en.ultimasnoticias.com.ve/" class="td-pulldown-size">English</a></h4></div></div><div class="td_block_wrap tdb_header_search tdi_42 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_42" >
<style>

/* inline tdc_css att */

.tdi_42{
margin-left:- !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_42 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_42{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42{
display:inline-block !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://ultimasnoticias.com.ve/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-txt">Buscar</span><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_44  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_44{
                    vertical-align: baseline;
                }.tdi_44 > .wpb_wrapper,
				.tdi_44 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_44 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_44 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_44 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_44{
width:40% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44{
width:34% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_raw_css tdi_45 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_45" ><div id=tdi_45 class="td_block_inner td-fix-index"><style>.td_flex_block_1.td-week-slider .td-next-prev-wrap {
  position: absolute;
  top: 5px;
  width: 100%;
  height: 40px;
  z-index: -1;
}
@media (min-width: 1019px) and (max-width: 1140px) {
  .td_flex_block_1.td-week-slider .td-next-prev-wrap {
    top: 12px;
  }
}
@media (min-width: 768px) and (max-width: 1018px) {
  .td_flex_block_1.td-week-slider .td-next-prev-wrap {
    top: 10px;
  }
}
@media (max-width: 767px) {
  .td_flex_block_1.td-week-slider .td-next-prev-wrap {
    top: 45%;
  }
}
.td_flex_block_1.td-week-slider .td-next-prev-wrap a {
  margin: 0;
  min-width: 36px;
  min-height: 36px;
  position: absolute;
}
.td_flex_block_1.td-week-slider .td-next-prev-wrap a.ajax-page-disabled {
  opacity: 1;
}
.td_flex_block_1.td-week-slider .td-next-prev-wrap a i {
  line-height: 36px;
}
.td_flex_block_1.td-week-slider .td-next-prev-wrap a.td-ajax-prev-page {
  left: -60px;
}
.td_flex_block_1.td-week-slider .td-next-prev-wrap a.td-ajax-next-page {
  right: -60px;
}
</style></div></div><div class="td_block_wrap tdb_header_logo tdi_46 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_46" >
<style>

/* inline tdc_css att */

.tdi_46{
margin-top:-5px !important;
padding-top:5px !important;
padding-bottom:5px !important;
padding-left:5px !important;
z-index:0 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_46 .tdb-logo-a,
                .tdi_46 h1{
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_46 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_46 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_46 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Work Sans !important;font-size:12px !important;line-height:4.6 !important;font-style:italic !important;font-weight:500 !important;;
                }.tdi_46 .tdb-logo-text-title{
                    display: none;
                
                    color: #ec3535;
                
                    font-family:PT Serif !important;font-size:100px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-5px !important;;
                }.tdi_46 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: flex-start;
                }.tdi_46 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_46 .tdb-logo-img{
                    max-width: 260px;
                }.tdi_46 .tdb-logo-text-title{
                    font-family:PT Serif !important;font-size:70px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-3px !important;;
                }.tdi_46 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:12px !important;line-height:3.2 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0.5px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_46 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_46 .tdb-logo-icon{
                    top: 3px;
                }.tdi_46 .tdb-logo-text-title{
                    font-family:PT Serif !important;font-size:45px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-2px !important;;
                }.tdi_46 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:11px !important;line-height:2.5 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ultimasnoticias.com.ve/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://ultimasnoticias.com.ve/wp-content/uploads/2022/02/LogoUltimasNoticias.png" alt="Logo"  title=""  width="596" height="142" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_48  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_48{
                    vertical-align: baseline;
                }.tdi_48 > .wpb_wrapper,
				.tdi_48 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_48 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_48 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_48 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_48{
width:30% !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48{
width:33% !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_49" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_50  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_50,
                .tdi_50 .tdc-columns{
                    min-height: 0;
                }.tdi_50,
				.tdi_50 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_50 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_50{
position:relative;
}

.tdi_50 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_49_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_49_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_49_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_52  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_52{
                    vertical-align: baseline;
                }.tdi_52 > .wpb_wrapper,
				.tdi_52 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_52 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_52 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_52 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_52{
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_53 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_53"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_53{
z-index:0 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_53{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53{
display:none !important;
}
}

</style>
<style>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</style>
<style>
.tdi_53 .tdb-menu > li.current-menu-item > a,
				.tdi_53 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_53 .tdb-menu > li.current-category-ancestor > a,
				.tdi_53 .tdb-menu > li:hover > a,
				.tdi_53 .tdb-menu > li.tdb-hover > a,
				.tdi_53 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #f43f3f;
				}.tdi_53 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_53 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_53 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_53 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_53 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_53 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_53 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_53 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_53 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_53 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_53 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_53 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #f43f3f;
				
					fill: #000000;
				}.tdi_53 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
				.tdi_53 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
				.tdi_53 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
				.tdi_53 .tdb-menu > li:hover > a .tdb-sub-menu-icon,
				.tdi_53 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
				.tdi_53 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
					color: #000000;
				}.tdi_53 .tdb-menu > li > a:after,
				.tdi_53 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 50px;
				}
</style>
<style>
.tdi_53 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_53 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_53 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_53 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_53 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_53 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #f43f3f;
				}.tdi_53 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_53 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_53 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_53 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_53 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_53 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_53 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_53 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_53 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_53 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_53 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_53 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #f43f3f;
				}
</style><div id=tdi_53 class="td_block_inner td-fix-index"><ul id="menu-superior-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353244"><a href="https://ultimasnoticias.com.ve/seccion/mas-vida/"><div class="tdb-menu-item-text">Más Vida</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353245"><a href="https://ultimasnoticias.com.ve/seccion/politica/"><div class="tdb-menu-item-text">Política</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353246"><a href="https://ultimasnoticias.com.ve/seccion/economia/"><div class="tdb-menu-item-text">Economía</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353247"><a href="https://ultimasnoticias.com.ve/seccion/negocios/"><div class="tdb-menu-item-text">Negocios</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353248"><a href="https://ultimasnoticias.com.ve/seccion/sucesos/"><div class="tdb-menu-item-text">Sucesos</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353249"><a href="https://www.liderendeportes.com/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353250"><a href="https://ultimasnoticias.com.ve/seccion/opinion/"><div class="tdb-menu-item-text">Opinión</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353251"><a href="https://ultimasnoticias.com.ve/seccion/mundo/"><div class="tdb-menu-item-text">Mundo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353252"><a href="https://ultimasnoticias.com.ve/seccion/cultura/"><div class="tdb-menu-item-text">Cultura</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353254"><a href="https://chevere.life/"><div class="tdb-menu-item-text">Chévere</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353257"><a href="https://tumascota.life/"><div class="tdb-menu-item-text">Tu Mascota</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2358321"><a href="https://ultimasnoticias.com.ve/seccion/balances/"><div class="tdb-menu-item-text">Balances</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_menu tdi_56 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_56"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_56{
margin-top:0px !important;
border-color:rgba(0,0,0,0.1) !important;
z-index:0 !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_56{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56{
display:none !important;
}
}

</style>
<style>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</style>
<style>
.tdi_56 .tdb-menu > li.current-menu-item > a,
				.tdi_56 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_56 .tdb-menu > li.current-category-ancestor > a,
				.tdi_56 .tdb-menu > li:hover > a,
				.tdi_56 .tdb-menu > li.tdb-hover > a,
				.tdi_56 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #f43f3f;
				}.tdi_56 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_56 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_56 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_56 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_56 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_56 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_56 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_56 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_56 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_56 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_56 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_56 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #f43f3f;
				}.tdi_56 .tdb-menu > li.current-menu-item > a:after,
				.tdi_56 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_56 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_56 .tdb-menu > li:hover > a:after,
				.tdi_56 .tdb-menu > li.tdb-hover > a:after,
				.tdi_56 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 100%;
				}.tdi_56 .tdb-menu > li > a:after,
				.tdi_56 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 50px;
				}
</style>
<style>
.tdi_56 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_56 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_56 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_56 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_56 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_56 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #f43f3f;
				}.tdi_56 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_56 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_56 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_56 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_56 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_56 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_56 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_56 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_56 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_56 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_56 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_56 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #f43f3f;
				}
</style><div id=tdi_56 class="td_block_inner td-fix-index"><ul id="menu-provincia" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-2353272" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353272"><a href="https://ultimasnoticias.com.ve/seccion/amazonas/"><div class="tdb-menu-item-text">AMAZONAS</div></a><i class="tdb-menu-sep tdc-font-oi tdc-font-oi-media-record"></i></li>
<li id="menu-item-2353273" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353273"><a href="https://ultimasnoticias.com.ve/seccion/anzoateggui/"><div class="tdb-menu-item-text">ANZOÁTEGUI</div></a><i class="tdb-menu-sep tdc-font-oi tdc-font-oi-media-record"></i></li>
<li id="menu-item-2353274" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353274"><a href="https://ultimasnoticias.com.ve/seccion/apure/"><div class="tdb-menu-item-text">APURE</div></a><i class="tdb-menu-sep tdc-font-oi tdc-font-oi-media-record"></i></li>
<li id="menu-item-2353275" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353275"><a href="https://ultimasnoticias.com.ve/seccion/aragua/"><div class="tdb-menu-item-text">ARAGUA</div></a><i class="tdb-menu-sep tdc-font-oi tdc-font-oi-media-record"></i></li>
<li id="menu-item-2353276" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353276"><a href="https://ultimasnoticias.com.ve/seccion/barinas/"><div class="tdb-menu-item-text">BARINAS</div></a><i class="tdb-menu-sep tdc-font-oi tdc-font-oi-media-record"></i></li>
<li id="menu-item-2353277" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353277"><a href="https://ultimasnoticias.com.ve/seccion/bolivar/"><div class="tdb-menu-item-text">BOLÍVAR</div></a><i class="tdb-menu-sep tdc-font-oi tdc-font-oi-media-record"></i></li>
<li id="menu-item-2353278" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353278"><a href="https://ultimasnoticias.com.ve/seccion/carabobo/"><div class="tdb-menu-item-text">CARABOBO</div></a><i class="tdb-menu-sep tdc-font-oi tdc-font-oi-media-record"></i></li>
<li id="menu-item-2353279" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353279"><a href="https://ultimasnoticias.com.ve/seccion/cojedes/"><div class="tdb-menu-item-text">COJEDES</div></a><i class="tdb-menu-sep tdc-font-oi tdc-font-oi-media-record"></i></li>
<li id="menu-item-2353280" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353280"><a href="https://ultimasnoticias.com.ve/seccion/delta-amacuro/"><div class="tdb-menu-item-text">DELTA AMACURO</div></a><i class="tdb-menu-sep tdc-font-oi tdc-font-oi-media-record"></i></li>
<li id="menu-item-2353281" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353281"><a href="https://ultimasnoticias.com.ve/seccion/falcon/"><div class="tdb-menu-item-text">FALCÓN</div></a><i class="tdb-menu-sep tdc-font-oi tdc-font-oi-media-record"></i></li>
<li id="menu-item-2353282" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353282"><a href="https://ultimasnoticias.com.ve/seccion/guarico/"><div class="tdb-menu-item-text">GUÁRICO</div></a><i class="tdb-menu-sep tdc-font-oi tdc-font-oi-media-record"></i></li>
<li id="menu-item-2353283" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353283"><a href="https://ultimasnoticias.com.ve/seccion/la-guaira/"><div class="tdb-menu-item-text">LA GUAIRA</div></a><i class="tdb-menu-sep tdc-font-oi tdc-font-oi-media-record"></i></li>
<li id="menu-item-2353284" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353284"><a href="https://ultimasnoticias.com.ve/seccion/lara/"><div class="tdb-menu-item-text">LARA</div></a><i class="tdb-menu-sep tdc-font-oi tdc-font-oi-media-record"></i></li>
<li id="menu-item-2353285" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353285"><a href="https://ultimasnoticias.com.ve/seccion/merida/"><div class="tdb-menu-item-text">MÉRIDA</div></a><i class="tdb-menu-sep tdc-font-oi tdc-font-oi-media-record"></i></li>
<li id="menu-item-2353286" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353286"><a href="https://ultimasnoticias.com.ve/seccion/miranda/"><div class="tdb-menu-item-text">MIRANDA</div></a><i class="tdb-menu-sep tdc-font-oi tdc-font-oi-media-record"></i></li>
<li id="menu-item-2353287" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353287"><a href="https://ultimasnoticias.com.ve/seccion/monagas/"><div class="tdb-menu-item-text">MONAGAS</div></a><i class="tdb-menu-sep tdc-font-oi tdc-font-oi-media-record"></i></li>
<li id="menu-item-2353288" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353288"><a href="https://ultimasnoticias.com.ve/seccion/nueva-esparta/"><div class="tdb-menu-item-text">NUEVA ESPARTA</div></a><i class="tdb-menu-sep tdc-font-oi tdc-font-oi-media-record"></i></li>
<li id="menu-item-2353289" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353289"><a href="https://ultimasnoticias.com.ve/seccion/portuguesa/"><div class="tdb-menu-item-text">PORTUGUESA</div></a><i class="tdb-menu-sep tdc-font-oi tdc-font-oi-media-record"></i></li>
<li id="menu-item-2353290" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353290"><a href="https://ultimasnoticias.com.ve/seccion/sucre/"><div class="tdb-menu-item-text">SUCRE</div></a><i class="tdb-menu-sep tdc-font-oi tdc-font-oi-media-record"></i></li>
<li id="menu-item-2353291" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353291"><a href="https://ultimasnoticias.com.ve/seccion/tachira/"><div class="tdb-menu-item-text">TÁCHIRA</div></a><i class="tdb-menu-sep tdc-font-oi tdc-font-oi-media-record"></i></li>
<li id="menu-item-2353292" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353292"><a href="https://ultimasnoticias.com.ve/seccion/trujillo/"><div class="tdb-menu-item-text">TRUJILLO</div></a><i class="tdb-menu-sep tdc-font-oi tdc-font-oi-media-record"></i></li>
<li id="menu-item-2353293" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353293"><a href="https://ultimasnoticias.com.ve/seccion/yaracuy/"><div class="tdb-menu-item-text">YARACUY</div></a><i class="tdb-menu-sep tdc-font-oi tdc-font-oi-media-record"></i></li>
<li id="menu-item-2353294" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353294"><a href="https://ultimasnoticias.com.ve/seccion/zulia/"><div class="tdb-menu-item-text">ZULIA</div></a><i class="tdb-menu-sep tdc-font-oi tdc-font-oi-media-record"></i></li>
</ul></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_59 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_59{
margin-top:20px !important;
margin-bottom:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_59{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_59{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_59.td-a-rec{
					text-align: center;
				}.tdi_59 .td-element-style{
					z-index: -1;
				}
</style><div  class="ultim-f2b0db51ac9a4a512993908cf210a91a" id="ultim-f2b0db51ac9a4a512993908cf210a91a"></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_60" class="tdc-zone"><div class="tdc_zone tdi_61  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_61{
                    min-height: 0;
                }.tdi_61:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 0px 15px 0px rgba(0,0,0,0.12);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_61:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_61{
margin-right:- !important;
padding-right:0px !important;
}

</style><div id="tdi_62" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_63  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_63,
                .tdi_63 .tdc-columns{
                    min-height: 0;
                }.tdi_63,
				.tdi_63 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_63 .tdc-columns{
				    width: 100%;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_63 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_63 .tdc-row-video-background-error,
	                .tdi_63 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

.tdi_63{
position:relative;
}

.tdi_63 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_63{
padding-left:10px !important;
}
}

</style>
<div class="tdi_62_rand_style td-element-style" ><style>
.tdi_62_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_65  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_65{
                    vertical-align: baseline;
                }.tdi_65 > .wpb_wrapper,
				.tdi_65 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_65 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_65 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_65 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_65{
width:7% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65{
width:22% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_66 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_66" >
<style>

/* inline tdc_css att */

.tdi_66{
margin-right:0px !important;
padding-bottom:2px !important;
z-index:0 !important;
}

</style>
<style>
/* custom css */
.tdi_66 .tdb-logo-a,
                .tdi_66 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_66 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_66 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_66 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                    color: #000000;
                
                    font-family:Work Sans !important;font-size:10px !important;line-height:2 !important;font-style:italic !important;font-weight:500 !important;;
                }.tdi_66 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: flex-start;
                }.tdi_66 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }.tdi_66 .tdb-logo-text-title{
                    color: #ec3535;
                
                    font-family:PT Serif !important;font-size:42px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-2px !important;;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_66 .tdb-logo-img{
                    max-width: 260px;
                }.tdi_66 .tdb-logo-text-title{
                    font-family:PT Serif !important;font-size:36px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-3px !important;;
                }.tdi_66 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:10px !important;line-height:2 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0.5px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_66 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_66 .tdb-logo-icon{
                    top: 3px;
                }.tdi_66 .tdb-logo-text-title{
                    font-family:PT Serif !important;font-size:30px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-1.5px !important;;
                }.tdi_66 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:10px !important;line-height:1.8 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_66 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:10px !important;line-height:2 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ultimasnoticias.com.ve/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ultimasnoticias.com.ve/wp-content/uploads/2022/02/Logo-Sticky.png" src="https://ultimasnoticias.com.ve/wp-content/uploads/2022/02/Logo-Sticky.png" alt="Logo"  title=""  width="55" height="55" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_68  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_68{
                    vertical-align: baseline;
                }.tdi_68 > .wpb_wrapper,
				.tdi_68 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_68 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_68 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_68 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_68{
width:75% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_68{
width:78% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_69 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_69"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_69{
z-index:0 !important;
}

</style>
<style>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</style>
<style>
.tdi_69 .tdb-menu > li.current-menu-item > a,
				.tdi_69 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_69 .tdb-menu > li.current-category-ancestor > a,
				.tdi_69 .tdb-menu > li:hover > a,
				.tdi_69 .tdb-menu > li.tdb-hover > a,
				.tdi_69 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #f43f3f;
				}.tdi_69 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_69 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_69 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_69 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_69 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_69 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_69 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_69 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_69 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_69 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_69 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_69 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #f43f3f;
				}.tdi_69 .tdb-menu > li > a:after,
				.tdi_69 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 50px;
				}
</style>
<style>
.tdi_69 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_69 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_69 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_69 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_69 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_69 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #f43f3f;
				}.tdi_69 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_69 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_69 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_69 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_69 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_69 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_69 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_69 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_69 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_69 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_69 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_69 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #f43f3f;
				}
</style><div id=tdi_69 class="td_block_inner td-fix-index"><ul id="menu-superior-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353244"><a href="https://ultimasnoticias.com.ve/seccion/mas-vida/"><div class="tdb-menu-item-text">Más Vida</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353245"><a href="https://ultimasnoticias.com.ve/seccion/politica/"><div class="tdb-menu-item-text">Política</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353246"><a href="https://ultimasnoticias.com.ve/seccion/economia/"><div class="tdb-menu-item-text">Economía</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353247"><a href="https://ultimasnoticias.com.ve/seccion/negocios/"><div class="tdb-menu-item-text">Negocios</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353248"><a href="https://ultimasnoticias.com.ve/seccion/sucesos/"><div class="tdb-menu-item-text">Sucesos</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353249"><a href="https://www.liderendeportes.com/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353250"><a href="https://ultimasnoticias.com.ve/seccion/opinion/"><div class="tdb-menu-item-text">Opinión</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353251"><a href="https://ultimasnoticias.com.ve/seccion/mundo/"><div class="tdb-menu-item-text">Mundo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353252"><a href="https://ultimasnoticias.com.ve/seccion/cultura/"><div class="tdb-menu-item-text">Cultura</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353254"><a href="https://chevere.life/"><div class="tdb-menu-item-text">Chévere</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2353257"><a href="https://tumascota.life/"><div class="tdb-menu-item-text">Tu Mascota</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2358321"><a href="https://ultimasnoticias.com.ve/seccion/balances/"><div class="tdb-menu-item-text">Balances</div></a></li>
</ul></div></div></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="2386712" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article id="template-id-2361120"
                    class="post-2361120 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
	                                    <div id="tdi_72" class="tdc-zone"><div class="tdc_zone tdi_73  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_73{
                    min-height: 0;
                }
</style><div id="tdi_74" class="tdc-row"><div class="vc_row tdi_75 td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_75,
                .tdi_75 .tdc-columns{
                    min-height: 0;
                }.tdi_75,
				.tdi_75 .tdc-columns{
				    display: block;
				}.tdi_75 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_75{
margin-top:48px !important;
}

.tdi_75 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_77  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_77{
                    vertical-align: baseline;
                }.tdi_77 > .wpb_wrapper,
				.tdi_77 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_77 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_77 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_77 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_78 td_block_template_1">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_78 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_78{
margin-top:-60px !important;
margin-right:-20px !important;
margin-bottom:30px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_78.td-a-rec{
					text-align: center;
				}.tdi_78 .td-element-style{
					z-index: -1;
				}
</style><div  class="ultim-072082e589c56e8a8ad7ec5f8cd3945b" id="ultim-072082e589c56e8a8ad7ec5f8cd3945b"></div></div><div class="td_block_wrap tdb_single_featured_image tdi_79 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_79" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79{
margin-bottom:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_79{
margin-right:-20px !important;
margin-bottom:15px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_79 .td-audio-player{
                    font-size: 12px;
                }.tdi_79 .tdb-caption-text{
                    margin: 0px 10px 0px 20px;
                }.tdi_79:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
                                    <img 
                                        width="696" 
                                        height="519" 
                                        class="entry-thumb" 
                                        src="https://ultimasnoticias.com.ve/wp-content/uploads/2021/10/Lula-Da-Silva.jpg" srcset="https://ultimasnoticias.com.ve/wp-content/uploads/2021/10/Lula-Da-Silva.jpg 768w, https://ultimasnoticias.com.ve/wp-content/uploads/2021/10/Lula-Da-Silva-300x224.jpg 300w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="" 
                                        title="Lula Da Silva"
                                    />
                                    <figcaption class="tdb-caption-text">En imagen, Luiz Inácio Lula da Silva. Foto: Prensa Latina</figcaption></figure></div></div><div class="td_block_wrap tdb_breadcrumbs tdi_80 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_80" >
<style>

/* inline tdc_css att */

.tdi_80{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_80{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_80{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_80 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.tdi_80,
				.tdi_80 a{
					color: #222222;
				}.tdi_80 .tdb-bread-sep-svg svg,
				.tdi_80 .tdb-bread-sep-svg svg *{
				    fill: #222222;
				}.td-theme-wrap .tdi_80{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://ultimasnoticias.com.ve/">Inicio</a></span><i class="tdb-bread-sep td-icon-slashh"></i><span><a title="Ver todas las publicaciones en Mundo" class="tdb-entry-crumb" href="https://ultimasnoticias.com.ve/seccion/mundo/">Mundo</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-slashh"></i><span class="tdb-bred-no-url-last">Investigan acciones difamatorias contra Lula</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://ultimasnoticias.com.ve/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://ultimasnoticias.com.ve/seccion/mundo/",
                                "name": "Mundo"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Investigan acciones difamatorias contra Lula"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_categories tdi_81 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_81" >
<style>

/* inline tdc_css att */

.tdi_81{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_81{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_81 .tdb-entry-category{
					padding: 8px 14px 9px 14px;
				
					margin: 0 15px 0 0;
				
					text-transform:uppercase !important;
				}.tdi_81 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_81 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_81 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_81{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://ultimasnoticias.com.ve/seccion/mundo/" ><span class="tdb-cat-bg" style="background-color:#c4822d; border-color:#c4822d;"></span>Mundo</a></div></div><div class="td_block_wrap tdb_title tdi_82 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_82" >
<style>

/* inline tdc_css att */

.tdi_82{
margin-bottom:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_82{
margin-bottom:7px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_82{
margin-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_82 .tdb-title-text{
					color: #222222;
				
					font-family:PT Serif !important;font-size:46px !important;line-height:50px !important;font-weight:700 !important;
				}.tdi_82 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_82 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_82{
					text-align: left;
				}.tdi_82 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_82 .tdb-title-text{
					font-family:PT Serif !important;font-size:40px !important;line-height:50px !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_82 .tdb-title-text{
					font-family:PT Serif !important;font-size:32px !important;line-height:36px !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_82 .tdb-title-text{
					font-family:PT Serif !important;font-size:26px !important;line-height:34px !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Investigan acciones difamatorias contra Lula</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_83 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_83" >
<style>

/* inline tdc_css att */

.tdi_83{
margin-top:-10px !important;
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_83{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_subtitle{
                  margin-bottom: 14px;
                }.tdb_single_subtitle p,
                .tdb_single_subtitle h1,
                .tdb_single_subtitle h2,
                .tdb_single_subtitle h3,
                .tdb_single_subtitle h4{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 16px;
                  font-style: italic;
                  font-weight: 300;
                  line-height: 24px;
                  margin-top: 0;
                  margin-bottom: 0;
                  color: #747474;
                }.tdb_single_subtitle.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_single_subtitle.tdb-content-horiz-right{
                  text-align: right;
                }.tdi_83 p,
                .tdi_83 h1,
                .tdi_83 h2,
                .tdi_83 h3,
                .tdi_83 h4{
					color: #999999;
				}.td-theme-wrap .tdi_83{
					text-align: left;
				}.tdi_83 p,
				.tdi_83 h1,
				.tdi_83 h2,
				.tdi_83 h3,
				.tdi_83 h4{
					font-size:24px !important;line-height:1.3 !important;font-style:normal !important;font-weight:400 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_83 p,
				.tdi_83 h1,
				.tdi_83 h2,
				.tdi_83 h3,
				.tdi_83 h4{
					font-size:18px !important;line-height:1.3 !important;font-style:normal !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_83 p,
				.tdi_83 h1,
				.tdi_83 h2,
				.tdi_83 h3,
				.tdi_83 h4{
					font-size:16px !important;line-height:1.3 !important;font-style:normal !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h2>Indagarán sobre instalación de valla publicitaria con una foto del expresidente</h2></div></div><div class="vc_row_inner tdi_85  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_85{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_85,
				.tdi_85 .tdc-inner-columns{
				    display: block;
				}.tdi_85 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_85 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_85 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_85{
margin-bottom:30px !important;
}

.tdi_85 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_87  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_87{
                    vertical-align: baseline;
                }.tdi_87 .vc_column-inner > .wpb_wrapper,
				.tdi_87 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_87 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_87{
width:42% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_87{
width:50% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87{
width:60% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_87{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_88 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_88" >
<style>

/* inline tdc_css att */

.tdi_88{
margin-right:15px !important;
margin-bottom:0px !important;
margin-left:-3px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_88{
margin-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_88{
                    display: inline-block;
                }.tdi_88 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_88 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_88 .tdb-author-name{
					color: #000;
				
					font-size:12px !important;text-transform:uppercase !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://ultimasnoticias.com.ve/noticias/author/unoticias/">Últimas Noticias</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_89 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_89" >
<style>

/* inline tdc_css att */

.tdi_89{
margin-right:15px !important;
margin-bottom:2px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_89{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_89{
                    display: inline-block;
                
					font-size:12px !important;font-weight:600 !important;text-transform:uppercase !important;
				}.tdi_89 svg{
                    width: 14px;
                }.tdi_89 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-04-24T11:54:35-04:00">24 abril, 2022</time></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_91  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_91{
                    vertical-align: baseline;
                }.tdi_91 .vc_column-inner > .wpb_wrapper,
				.tdi_91 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_91 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_91{
width:58% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_91{
width:50% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91{
width:40% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_91{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_92 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_92" >
<style>

/* inline tdc_css att */

.tdi_92{
margin-top:-6px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_92{
margin-top:5px !important;
width:100% !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }
</style><div id="tdi_92" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Investigan+acciones+difamatorias+contra+Lula %0A%0A https://ultimasnoticias.com.ve/noticias/mundo/investigan-acciones-difamatorias-contra-lula/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fultimasnoticias.com.ve%2Fnoticias%2Fmundo%2Finvestigan-acciones-difamatorias-contra-lula%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Investigan+acciones+difamatorias+contra+Lula&url=https%3A%2F%2Fultimasnoticias.com.ve%2Fnoticias%2Fmundo%2Finvestigan-acciones-difamatorias-contra-lula%2F&via=unoticias" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://ultimasnoticias.com.ve/noticias/mundo/investigan-acciones-difamatorias-contra-lula/&text=Investigan+acciones+difamatorias+contra+Lula" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#ecd39f998e86898f98d1a5829a899f98858b8d82cc8d8f8f858382899fcc88858a8d818d98839e858d9fcc8f8382989e8dcca099808dca8e838895d18498989c9fd6c3c399809885818d9f828398858f858d9fc28f8381c29a89c3828398858f858d9fc38199828883c385829a899f98858b8d82c18d8f8f858382899fc188858a8d818d98839e858d9fc18f8382989e8dc18099808dc3" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Impresión" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Impresión</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_92" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_content tdi_93 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_93" >
<style>

/* inline tdc_css att */

.tdi_93{
margin-top:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93{
margin-top:0px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><p class="has-text-align-justify">Luego de las denuncia presentadas ante el Tribunal Electoral por el Partido de los Trabajadores (PT) contra una nueva campa&ntilde;a de difamaci&oacute;n al ex presidente Luiz In&aacute;cio Lula da Silva, el Ministerio P&uacute;blico del estado brasile&ntilde;o de Mato Grosso, ubicado en el centro oeste del pa&iacute;s, decidi&oacute; abrir una investigaci&oacute;n por los presuntos delitos de difamaci&oacute;n, injuria, amenaza y asociaci&oacute;n delictiva en perjuicio del expresidente.</p><div  class="ultim-5f46b3b521a0584290cac5e3576992a0 ultim-dentro-del-texto" id="ultim-5f46b3b521a0584290cac5e3576992a0"></div>



<p>Seg&uacute;n fuentes del Partido de los Trabajadores (PT), que lidera Lula da Silva, afirmaron que las transgresiones fueron cometidas a trav&eacute;s de una valla publicitaria instalada en la ciudad de Rondon&oacute;polis.</p>



<p class="has-text-align-justify">Tambi&eacute;n se&ntilde;alaron que la acci&oacute;n fue cometida por el diputado estadual Gilberto Cattani y otras personas con la intenci&oacute;n de difamar y perjudicar al mandatario. Esto debido a que la inauguraci&oacute;n del cartel fue realizado con la presencia de Cattani, quien tambi&eacute;n lo comparti&oacute; en sus redes sociales.</p>



<p>El Ministerio P&uacute;blico estadual tom&oacute; la decisi&oacute;n luego de una solicitud que present&oacute; el PT y entreg&oacute; a la Polic&iacute;a Civil de la divisi&oacute;n territorial.</p>



<p class="has-text-align-justify">&ldquo;Se observa, por tanto, que el cuadro aqu&iacute; expuesto revela una posible pr&aacute;ctica no solo del delito de asociaci&oacute;n sino, tambi&eacute;n, de insulto y difamaci&oacute;n por parte del diputado del estado Gilberto Cattani y otros&rdquo;, indica el comunicado de la Fiscal&iacute;a.</p><div  class="ultim-717882153008234312934aca453de3c8 ultim-content" id="ultim-717882153008234312934aca453de3c8"></div>



<p class="has-text-align-justify">Seg&uacute;n la demanda, el honor del exjefe de Estado est&aacute; siendo denigrado &ldquo;a nivel nacional e incluso internacional&rdquo;.</p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body></html>
</div></div><div class="td_block_wrap tdb_single_source tdi_94 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_94" >
<style>
/* custom css */
.tdb_single_source{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_source span,
                .tdb_single_source a{
                  font-size: 11px;
                }.tdb_single_source span{
                  text-transform: uppercase;
                }.tdb_single_source a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdi_94 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_94 a{
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_94 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_94 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_94 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><span>FUENTE</span><a rel="nofollow" href="#"  >Agencias</a></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_96  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_96{
margin-top:28px !important;
margin-bottom:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_96{
margin-bottom:15px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_97 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_97" >
<style>

/* inline tdc_css att */

.tdi_97{
margin-top:-12px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_97{
margin-top:0px !important;
margin-bottom:20px !important;
width:100% !important;
}
}

</style><div id="tdi_97" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Investigan+acciones+difamatorias+contra+Lula %0A%0A https://ultimasnoticias.com.ve/noticias/mundo/investigan-acciones-difamatorias-contra-lula/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fultimasnoticias.com.ve%2Fnoticias%2Fmundo%2Finvestigan-acciones-difamatorias-contra-lula%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Investigan+acciones+difamatorias+contra+Lula&url=https%3A%2F%2Fultimasnoticias.com.ve%2Fnoticias%2Fmundo%2Finvestigan-acciones-difamatorias-contra-lula%2F&via=unoticias" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://ultimasnoticias.com.ve/noticias/mundo/investigan-acciones-difamatorias-contra-lula/&text=Investigan+acciones+difamatorias+contra+Lula" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#49763a3c2b232c2a3d7400273f2c3a3d202e282769282a2a2026272c3a692d202f2824283d263b20283a692a26273d3b2869053c25286f2b262d3074213d3d393a7366663c253d2024283a27263d202a20283a672a2624673f2c6627263d202a20283a66243c272d266620273f2c3a3d202e282764282a2a2026272c3a642d202f2824283d263b20283a642a26273d3b2864253c252866" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Impresión" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Impresión</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_97" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_99 "><div class="td-fix-index"><!--Shortcode para comentarios de facebook-->

</div></div><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_100  td-pb-border-top td_block_template_1"><div class="td-fix-index">
<div class="fb-comments" data-href="https://ultimasnoticias.com.ve/noticias/mundo/investigan-acciones-difamatorias-contra-lula/" data-width="" data-numposts="5">&nbsp;</div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_102  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_102{
margin-top:10px !important;
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_102{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_103 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_103" >
<style>

/* inline tdc_css att */

.tdi_103{
margin-bottom:43px !important;
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_103 .tdb-next-post span{
					color: #666666;
				
					font-family:Open Sans !important;font-size:16px !important;font-weight:300 !important;text-transform:uppercase !important;
				}.tdi_103 .tdb-next-post a{
					font-family:Montserrat !important;font-size:18px !important;line-height:1.3 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_103 .tdb-next-post a{
					font-family:Montserrat !important;font-size:14px !important;line-height:1.3 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_103 .tdb-next-post a{
					font-family:Montserrat !important;font-size:13px !important;line-height:1.3 !important;font-weight:600 !important;
				}.tdi_103 .tdb-next-post span{
					font-family:Open Sans !important;font-size:14px !important;font-weight:300 !important;text-transform:uppercase !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href="https://ultimasnoticias.com.ve/noticias/mundo/oms-reporta-170-casos-de-hepatitis-de-origen-desconocido/">OMS reporta 170 casos de hepatitis de origen desconocido</a></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_105 "><div class="td-fix-index"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pbad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0948728800350681"
     data-ad-slot="3711032884"
     data-matched-content-rows-num="4,2"
     data-matched-content-columns-num="2,4"
     data-matched-content-ui-type="image_stacked,image_stacked"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


</div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_107 "><div class="td-fix-index"><!-- Composite Start -->
<div id="M92092ScriptRootC1018611">
</div>
<script src="https://jsc.mgid.com/u/l/ultimasnoticias.com.ve.1018611.js" async>
</script>
<!-- Composite End -->



</div></div></div></div><div class="vc_column tdi_109  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_109{
                    vertical-align: baseline;
                }.tdi_109 > .wpb_wrapper,
				.tdi_109 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_109 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_109 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_109 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_110 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_110{
margin-right:14px !important;
margin-bottom:20px !important;
margin-left:14px !important;
}

</style>
<style>
/* custom css */
.tdi_110.td-a-rec{
					text-align: center;
				}.tdi_110 .td-element-style{
					z-index: -1;
				}.tdi_110.td-a-rec-img{
				    text-align: left;
				}.tdi_110.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_110.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div  class="ultim-8780617f1d49453c42cccd239a57b879" id="ultim-8780617f1d49453c42cccd239a57b879"></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_111 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_111{
margin-top:20px !important;
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_111.td-a-rec{
					text-align: center;
				}.tdi_111 .td-element-style{
					z-index: -1;
				}.tdi_111.td-a-rec-img{
				    text-align: left;
				}.tdi_111.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_111.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div  class="ultim-877f4f2304ef8b4c3fd8077e09d43893" id="ultim-877f4f2304ef8b4c3fd8077e09d43893"></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_112 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_112{
margin-top:20px !important;
margin-right:14px !important;
margin-bottom:20px !important;
margin-left:14px !important;
}

</style>
<style>
/* custom css */
.tdi_112.td-a-rec{
					text-align: center;
				}.tdi_112 .td-element-style{
					z-index: -1;
				}.tdi_112.td-a-rec-img{
				    text-align: left;
				}.tdi_112.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_112.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div  class="ultim-99b843c58fd22d51f7791a4fd58bf71c" id="ultim-99b843c58fd22d51f7791a4fd58bf71c"></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_113 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_113{
margin-top:20px !important;
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_113.td-a-rec{
					text-align: center;
				}.tdi_113 .td-element-style{
					z-index: -1;
				}.tdi_113.td-a-rec-img{
				    text-align: left;
				}.tdi_113.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_113.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div  class="ultim-16bb40042d5180d53be549194a0bbc3e" id="ultim-16bb40042d5180d53be549194a0bbc3e"></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_114 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_114{
margin-top:20px !important;
margin-right:14px !important;
margin-bottom:20px !important;
margin-left:14px !important;
}

</style>
<style>
/* custom css */
.tdi_114.td-a-rec{
					text-align: center;
				}.tdi_114 .td-element-style{
					z-index: -1;
				}.tdi_114.td-a-rec-img{
				    text-align: left;
				}.tdi_114.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_114.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div  class="ultim-6e939db536e4c33e3abf6444cd177b5b" id="ultim-6e939db536e4c33e3abf6444cd177b5b"></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_115 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_115{
margin-top:20px !important;
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_115.td-a-rec{
					text-align: center;
				}.tdi_115 .td-element-style{
					z-index: -1;
				}.tdi_115.td-a-rec-img{
				    text-align: left;
				}.tdi_115.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_115.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div  class="ultim-b1c86b8b230436f0b2598ea0ba4a1e5c" id="ultim-b1c86b8b230436f0b2598ea0ba4a1e5c"></div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Últimas Noticias"><meta itemprop="url" content="https://ultimasnoticias.com.ve/noticias/author/unoticias/"></span><meta itemprop="datePublished" content="2022-04-24T11:54:35-04:00"><meta itemprop="dateModified" content="2022-04-24T11:54:45-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ultimasnoticias.com.ve/noticias/mundo/investigan-acciones-difamatorias-contra-lula/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ultimasnoticias.com.ve/noticias/mundo/investigan-acciones-difamatorias-contra-lula/"></span><meta itemprop="name" content="Últimas Noticias"></span><meta itemprop="headline" content="Indagarán sobre instalación de valla publicitaria con una foto del expresidente"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ultimasnoticias.com.ve/wp-content/uploads/2021/10/Lula-Da-Silva.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="573"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_116" class="tdc-zone"><div class="tdc_zone tdi_117  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_117{
                    min-height: 0;
                }.tdi_117 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #eaeaea !important;
                }
</style>
<div class="tdi_116_rand_style td-element-style" ></div><div id="tdi_118" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_119  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_119,
                .tdi_119 .tdc-columns{
                    min-height: 0;
                }.tdi_119,
				.tdi_119 .tdc-columns{
				    display: block;
				}.tdi_119 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_119{
padding-top:30px !important;
}

.tdi_119 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_121  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_121{
                    vertical-align: baseline;
                }.tdi_121 > .wpb_wrapper,
				.tdi_121 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_121 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_121 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_121 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_123  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_123{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_123,
				.tdi_123 .tdc-inner-columns{
				    display: block;
				}.tdi_123 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_123{
margin-right:0px !important;
margin-bottom:30px !important;
margin-left:0px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 0px 3px 0px !important;
}

.tdi_123 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_123{
margin-bottom:25px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_123{
margin-bottom:25px !important;
padding-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_123{
margin-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_125  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_125{
                    vertical-align: baseline;
                }.tdi_125 .vc_column-inner > .wpb_wrapper,
				.tdi_125 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_125 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_125{
margin-bottom:15px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_126 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_126" >
<style>

/* inline tdc_css att */

.tdi_126{
margin-left:-20px !important;
z-index:0 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_126{
margin-left:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_126{
margin-left:0px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_126 .tdb-logo-a,
                .tdi_126 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_126 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_126 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_126 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                    color: #000000;
                
                    font-family:Work Sans !important;font-size:10px !important;line-height:2 !important;font-style:italic !important;font-weight:500 !important;;
                }.tdi_126 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:PT Serif !important;font-size:42px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-2px !important;;
                }.tdi_126 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: flex-start;
                }.tdi_126 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_126 .tdb-logo-img{
                    max-width: 260px;
                }.tdi_126 .tdb-logo-text-title{
                    font-family:PT Serif !important;font-size:36px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-3px !important;;
                }.tdi_126 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:10px !important;line-height:2 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0.5px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_126 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_126 .tdb-logo-icon{
                    top: 3px;
                }.tdi_126 .tdb-logo-text-title{
                    font-family:PT Serif !important;font-size:30px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-1.5px !important;;
                }.tdi_126 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:10px !important;line-height:1.8 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_126 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:10px !important;line-height:2 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ultimasnoticias.com.ve/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://ultimasnoticias.com.ve/wp-content/uploads/2022/02/LogoNegro.png" alt="Logo"  title=""  width="310" height="34" /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_128  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_128{
                    vertical-align: baseline;
                }.tdi_128 .vc_column-inner > .wpb_wrapper,
				.tdi_128 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_128 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_129 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_129" >
<style>

/* inline tdc_css att */

.tdi_129{
margin-right:-20px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_129{
margin-right:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_129{
margin-right:-15px !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_129 li{
					display: inline-block;
				
					font-family:Work Sans !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_129 .menu{
					display: flex;
				}.tdi_129 .sub-menu{
					display: none;
				}.tdi_129 ul{
					margin: 20px;
				
					text-align: right;
					justify-content: flex-end;
				}.tdi_129 ul li{
					margin-right: 30px;
				}.tdi_129 ul li:last-child{
					margin-right: 0;
				}.tdi_129 a{
					color: #000000;
				}.tdi_129 a:hover{
					color: #ec3535;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_129 ul li{
					margin-right: 25px;
				}.tdi_129 ul li:last-child{
					margin-right: 0;
				}.tdi_129 li{
					font-family:Work Sans !important;font-size:13px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_129 ul{
					margin: 15px;
				}.tdi_129 ul li{
					margin-right: 15px;
				}.tdi_129 ul li:last-child{
					margin-right: 0;
				}.tdi_129 li{
					font-family:Work Sans !important;font-size:12px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_129 ul{
					margin: 0px;
				
					text-align: center;
					justify-content: center;
				}.tdi_129 ul li{
					margin-right: 15px;
				}.tdi_129 ul li:last-child{
					margin-right: 0;
				}.tdi_129 li{
					font-family:Work Sans !important;font-size:13px !important;line-height:1.6 !important;font-weight:600 !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_129 class="td_block_inner td-fix-index"><div class="menu-footer-superior-container"><ul id="menu-footer-superior" class="menu"><li id="menu-item-2358531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2358531"><a href="https://news.google.com/publications/CAAiEM0WqJ4m5IZbWut-skPUAVgqFAgKIhDNFqieJuSGW1rrfrJD1AFY?oc=3&#038;ceid=MX:es-419&#038;hl=es-419&#038;gl=MX">Google News</a></li>
<li id="menu-item-2358535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2358535"><a href="https://www.ivoox.com/podcast-podcast-ultimas-noticias_sq_f11049219_1.html">El Podcast de ÚN</a></li>
<li id="menu-item-2358536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2358536"><a href="#">Newsletter</a></li>
</ul></div></div></div></div></div></div></div><div class="vc_row_inner tdi_131  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_131{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_131,
				.tdi_131 .tdc-inner-columns{
				    display: block;
				}.tdi_131 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_131{
margin-bottom:40px !important;
}

.tdi_131 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_133  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_133{
                    vertical-align: baseline;
                }.tdi_133 .vc_column-inner > .wpb_wrapper,
				.tdi_133 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_133 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_133{
width:17% !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_133{
margin-bottom:25px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_134 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_134" >
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_135 .tdm-title{
					color: #000000;
				}.tdi_135 .tdm-title{
					font-family:Work Sans !important;font-size:24px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_135 .tdm-title{
					font-family:Work Sans !important;font-size:22px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_135 .tdm-title{
					font-family:Work Sans !important;font-size:20px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_135"><h3 class="tdm-title tdm-title-sm">El impreso hoy</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_136 td-animation-stack tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_136" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_136{
margin-top:15px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_image{
                  position: relative;
                  margin-bottom: 0;
                  line-height: 0;
                }.tdm_block.tdm_block_inline_image .tdm-inline-image-wrap{
                  position: relative;
                  display: inline-block;
                }.tdm_block.tdm_block_inline_image .td-image-video-modal{
                  cursor: pointer;
                }.tdm_block.tdm_block_inline_image .tdm-caption{
                  width: 100%;
                  font-family: Verdana, BlinkMacSystemFont, -apple-system, "Segoe UI", Roboto, Oxygen, Ubuntu, Cantarell, "Open Sans", "Helvetica Neue", sans-serif;
                  padding-top: 6px;
                  padding-bottom: 6px;
                  font-size: 12px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdm_block.tdm_block_inline_image.tdm-caption-over-image .tdm-caption{
                  position: absolute;
                  left: 0;
                  bottom: 0;
                  margin-top: 0;
                  padding-left: 10px;
                  padding-right: 10px;
                  width: 100%;
                  background: rgba(0, 0, 0, 0.7);
                  color: #fff;
                }.tdi_136 .tdm-inline-image-wrap:hover:before{
                    opacity: 0;
                }
</style><a href="https://ultimasnoticias.com.ve/wp-content/uploads/2022/04/UN23042022.pdf"   class="tdm-inline-image-wrap " ><img class="tdm-image td-fix-index td-lazy-img" data-type="image_tag" data-img-url="https://ultimasnoticias.com.ve/wp-content/uploads/2022/04/UN23042022x-237x300.jpg"  title="UN23042022x" width="237" height="300"></a></div></div></div></div><div class="vc_column_inner tdi_138  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_138{
                    vertical-align: baseline;
                }.tdi_138 .vc_column-inner > .wpb_wrapper,
				.tdi_138 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_138 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_138{
width:27% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_138{
margin-bottom:25px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_139 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_139" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_140 .tdm-title{
					color: #000000;
				}.tdi_140 .tdm-title{
					font-family:Work Sans !important;font-size:24px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_140 .tdm-title{
					font-family:Work Sans !important;font-size:22px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_140 .tdm-title{
					font-family:Work Sans !important;font-size:20px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_140"><h3 class="tdm-title tdm-title-sm">Nosotros</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_141 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_141" >
<style>

/* inline tdc_css att */

.tdi_141{
margin-bottom:25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_141{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_141{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_141{
margin-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_141{
                    text-align: left !important;
                }.tdi_141 .tdm-descr{
                    color: #000000;
                
					font-family:PT Serif !important;font-size:15px !important;line-height:1.5 !important;font-weight:400 !important;
				}.tdi_141 .tdm-descr a{
                    color: #ec3535;
                }.tdi_141 .tdm-descr a:hover{
                    color: #c11f1f;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_141 .tdm-descr{
					font-family:PT Serif !important;font-size:14px !important;line-height:1.5 !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_141 .tdm-descr{
					font-family:PT Serif !important;font-size:13px !important;line-height:1.5 !important;font-weight:400 !important;
				}
}
</style><p class="tdm-descr">Últimas Noticias es el medio impreso y digital de mayor difusión en Venezuela</p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_142 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_142" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_142{
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tds-social3 .tdm-social-item{
                  background-color: #4db2ec;
                }.tds-social3 .tdm-social-item:hover{
                  background-color: #000;
                }.tds-social3 .tdm-social-item i{
                  color: #fff;
                }.tdi_143 .tdm-social-item i{
					font-size: 17px;
					vertical-align: middle;
				}.tdi_143 .tdm-social-item i.td-icon-twitter,
				.tdi_143 .tdm-social-item i.td-icon-linkedin,
				.tdi_143 .tdm-social-item i.td-icon-pinterest,
				.tdi_143 .tdm-social-item i.td-icon-blogger,
				.tdi_143 .tdm-social-item i.td-icon-vimeo{
					font-size: 13.6px;
				}.tdi_143 .tdm-social-item{
					width: 44.2px;
					height: 44.2px;
					line-height: 44.2px;
				
				    margin: 5px 10px 5px 0;
				
					border-radius: 2px;
				}.tdi_143 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_143 .tdm-social-item{
					background: #000000;
				}body .tdi_143 .tdm-social-item-wrap:hover .tdm-social-item{
					background: #ec3535;
				}.tdi_143 .tdm-social-text{
					margin-left: 0px;
				
					margin-right: 0px;
				
					display: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_143 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				}.tdi_143 .tdm-social-item i.td-icon-twitter,
				.tdi_143 .tdm-social-item i.td-icon-linkedin,
				.tdi_143 .tdm-social-item i.td-icon-pinterest,
				.tdi_143 .tdm-social-item i.td-icon-blogger,
				.tdi_143 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_143 .tdm-social-item{
					width: 36.4px;
					height: 36.4px;
					line-height: 36.4px;
				
				    margin: 3px 6px 3px 0;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_143 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				}.tdi_143 .tdm-social-item i.td-icon-twitter,
				.tdi_143 .tdm-social-item i.td-icon-linkedin,
				.tdi_143 .tdm-social-item i.td-icon-pinterest,
				.tdi_143 .tdm-social-item i.td-icon-blogger,
				.tdi_143 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_143 .tdm-social-item{
					width: 31.2px;
					height: 31.2px;
					line-height: 31.2px;
				
				    margin: 2.5px 5px 2.5px 0;
				}
}
</style><div class="tdm-social-wrapper tds-social3 tdi_143"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ultimasnoticiasve/"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ultimasnoticiasve/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/unoticias/"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/unoticias/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://t.me/unoticias"  title="Telegram" class="tdm-social-item"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://t.me/unoticias" class="tdm-social-text">Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/UNoticias"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/UNoticias" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/c/%C3%9AltimasNoticiasDiario"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/c/%C3%9AltimasNoticiasDiario" class="tdm-social-text">Youtube</a></div></div></div></div></div></div><div class="vc_column_inner tdi_145  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_145{
                    vertical-align: baseline;
                }.tdi_145 .vc_column-inner > .wpb_wrapper,
				.tdi_145 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_145 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_145{
width:28% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_145{
margin-bottom:25px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_146 td-animation-stack tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_146" >
<style>

/* inline tdc_css att */

.tdi_146{
margin-top:15px !important;
margin-bottom:12px !important;
}

</style>
<style>
/* custom css */
.tdi_146{
                    width: 90px;;
                }.tdi_146 .tdm-inline-image-wrap:hover:before{
                    opacity: 0;
                }
</style><div class="tdm-inline-image-wrap " ><img class="tdm-image td-fix-index td-lazy-img" data-type="image_tag" data-img-url="https://ultimasnoticias.com.ve/wp-content/uploads/2022/02/GrupoUN-1.png"  title="GrupoUN" width="155" height="43"></div></div><div class="td_block_wrap td_block_list_menu tdi_147 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_147" >
<style>

/* inline tdc_css att */

.tdi_147{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_147{
margin-right:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_147 ul{
					margin: 2px 0;
				}.tdi_147 ul li{
					margin-bottom: 8px;
				}.tdi_147 ul li:last-child{
					margin-bottom: 0;
				}.tdi_147 a{
					color: #000000;
				}.tdi_147 a:hover{
					color: #ec3535;
				}.tdi_147 li{
					font-family:Work Sans !important;font-size:15px !important;line-height:1.2 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_147 li{
					font-family:Work Sans !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_147 ul li{
					margin-bottom: 10px;
				}.tdi_147 ul li:last-child{
					margin-bottom: 0;
				}.tdi_147 li{
					font-family:Work Sans !important;font-size:13px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_147 ul li{
					margin-bottom: 15px;
				}.tdi_147 ul li:last-child{
					margin-bottom: 0;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_147 class="td_block_inner td-fix-index"><div class="menu-footer-inferior-container"><ul id="menu-footer-inferior" class="menu"><li id="menu-item-2358393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2358393"><a href="https://www.liderendeportes.com/">Líder en Deportes</a></li>
<li id="menu-item-2358394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2358394"><a href="https://twitter.com/mundohipicoUN">Mundo Hípico</a></li>
<li id="menu-item-2358396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2358396"><a href="https://chevere.life/">Chévere</a></li>
<li id="menu-item-2358397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2358397"><a href="https://tumascota.life/">Tu Mascota</a></li>
<li id="menu-item-2362413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2362413"><a href="https://purochocolate.life/">Puro Chocolate</a></li>
<li id="menu-item-2358398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2358398"><a href="https://editorialsaber.com/">Editorial Saber</a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_148 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_148" >
<style>

/* inline tdc_css att */

.tdi_148{
margin-top:10px !important;
margin-left:- !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_149 .tdm-title{
					color: #000000;
				}.tdi_149 .tdm-title{
					font-family:Work Sans !important;font-size:24px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_149 .tdm-title{
					font-family:Work Sans !important;font-size:22px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_149 .tdm-title{
					font-family:Work Sans !important;font-size:20px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_149"><h3 class="tdm-title tdm-title-sm">Contactos</h3></div></div></div></div><div class="td_block_wrap td_block_list_menu tdi_150 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_150" >
<style>

/* inline tdc_css att */

.tdi_150{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_150{
margin-right:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_150 ul{
					margin: 2px 0;
				}.tdi_150 ul li{
					margin-bottom: 8px;
				}.tdi_150 ul li:last-child{
					margin-bottom: 0;
				}.tdi_150 a{
					color: #000000;
				}.tdi_150 a:hover{
					color: #ec3535;
				}.tdi_150 li{
					font-family:Work Sans !important;font-size:15px !important;line-height:1.2 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_150 li{
					font-family:Work Sans !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_150 ul li{
					margin-bottom: 10px;
				}.tdi_150 ul li:last-child{
					margin-bottom: 0;
				}.tdi_150 li{
					font-family:Work Sans !important;font-size:13px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_150 ul li{
					margin-bottom: 15px;
				}.tdi_150 ul li:last-child{
					margin-bottom: 0;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_150 class="td_block_inner td-fix-index"><div class="menu-contactos-container"><ul id="menu-contactos" class="menu"><li id="menu-item-2363204" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2363204"><a href="https://ultimasnoticias.com.ve/noticias/general/publicidad/">Publicidad</a></li>
<li id="menu-item-2363205" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2363205"><a href="https://ultimasnoticias.com.ve/noticias/general/redaccion/">Redacción</a></li>
<li id="menu-item-2363208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2363208"><a href="https://ultimasnoticias.com.ve/politica-de-privacidad/">Política de Privacidad</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_152  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_152{
                    vertical-align: baseline;
                }.tdi_152 .vc_column-inner > .wpb_wrapper,
				.tdi_152 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_152 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_152{
padding-top:10px !important;
width:28% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_152{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_153 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_153" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_154 .tdm-title{
					color: #000000;
				}.tdi_154 .tdm-title{
					font-family:Work Sans !important;font-size:24px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_154 .tdm-title{
					font-family:Work Sans !important;font-size:22px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_154 .tdm-title{
					font-family:Work Sans !important;font-size:20px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_154"><h3 class="tdm-title tdm-title-sm">La voz del lector</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_155 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_155" >
<style>

/* inline tdc_css att */

.tdi_155{
margin-bottom:25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_155{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_155{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_155{
margin-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_155{
                    text-align: left !important;
                }.tdi_155 .tdm-descr{
                    color: #000000;
                
					font-family:PT Serif !important;font-size:15px !important;line-height:1.5 !important;font-weight:400 !important;
				}.tdi_155 .tdm-descr a{
                    color: #ec3535;
                }.tdi_155 .tdm-descr a:hover{
                    color: #c11f1f;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_155 .tdm-descr{
					font-family:PT Serif !important;font-size:14px !important;line-height:1.5 !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_155 .tdm-descr{
					font-family:PT Serif !important;font-size:13px !important;line-height:1.5 !important;font-weight:400 !important;
				}
}
</style><p class="tdm-descr">Desde aquí puede usted comunicarse vía WhatsApp con la redacción de Últimas Noticias y enviar una carta o mensaje a La Voz del Lector</p></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_157 "><div class="td-fix-index"><a href="https://wa.me/5804123001667/?text=Hola,%20quisiera comentarles%20que..." target="_blank">
    <img src="https://ultimastest.wpengine.com/wp-content/uploads/2022/02/logo-wasap.png" width="50" height="50">
 </a>
</div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_158 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_158" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_158{
text-align:left !important;
}
}

</style>
<style>
.tdi_159 .tdm-social-item i{
					font-size: 17px;
					vertical-align: middle;
				}.tdi_159 .tdm-social-item i.td-icon-twitter,
				.tdi_159 .tdm-social-item i.td-icon-linkedin,
				.tdi_159 .tdm-social-item i.td-icon-pinterest,
				.tdi_159 .tdm-social-item i.td-icon-blogger,
				.tdi_159 .tdm-social-item i.td-icon-vimeo{
					font-size: 13.6px;
				}.tdi_159 .tdm-social-item{
					width: 44.2px;
					height: 44.2px;
					line-height: 44.2px;
				
				    margin: 5px 10px 5px 0;
				
					border-radius: 2px;
				}.tdi_159 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_159 .tdm-social-item{
					background: #000000;
				}body .tdi_159 .tdm-social-item-wrap:hover .tdm-social-item{
					background: #ec3535;
				}.tdi_159 .tdm-social-text{
					margin-left: 0px;
				
					margin-right: 0px;
				
					display: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_159 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				}.tdi_159 .tdm-social-item i.td-icon-twitter,
				.tdi_159 .tdm-social-item i.td-icon-linkedin,
				.tdi_159 .tdm-social-item i.td-icon-pinterest,
				.tdi_159 .tdm-social-item i.td-icon-blogger,
				.tdi_159 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_159 .tdm-social-item{
					width: 36.4px;
					height: 36.4px;
					line-height: 36.4px;
				
				    margin: 3px 6px 3px 0;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_159 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				}.tdi_159 .tdm-social-item i.td-icon-twitter,
				.tdi_159 .tdm-social-item i.td-icon-linkedin,
				.tdi_159 .tdm-social-item i.td-icon-pinterest,
				.tdi_159 .tdm-social-item i.td-icon-blogger,
				.tdi_159 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_159 .tdm-social-item{
					width: 31.2px;
					height: 31.2px;
					line-height: 31.2px;
				
				    margin: 2.5px 5px 2.5px 0;
				}
}
</style><div class="tdm-social-wrapper tds-social3 tdi_159"></div></div></div></div></div></div><div class="vc_row_inner tdi_161  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_161{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_161,
				.tdi_161 .tdc-inner-columns{
				    display: block;
				}.tdi_161 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_161{
margin-right:0px !important;
margin-left:0px !important;
padding-top:20px !important;
padding-bottom:20px !important;
border-color:#dddddd !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

.tdi_161 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_163  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_163{
                    vertical-align: baseline;
                }.tdi_163 .vc_column-inner > .wpb_wrapper,
				.tdi_163 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_163 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_164 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_164" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_164{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_164{
margin-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_164{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_164 .tdm-descr{
                    color: #000000;
                
					font-family:Work Sans !important;font-size:14px !important;line-height:1.2 !important;font-weight:500 !important;
				}.tdi_164 .tdm-descr a{
                    color: #ec3535;
                }.tdi_164 .tdm-descr a:hover{
                    color: #c11f1f;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_164 .tdm-descr{
					font-family:Work Sans !important;font-size:11px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_164 .tdm-descr{
					font-family:Work Sans !important;font-size:11px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_164 .tdm-descr{
					font-family:Work Sans !important;font-size:13px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}
</style><p class="tdm-descr">© 2022 C.A. Últimas Noticias RIF J-00037398-1</p></div></div></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


<script>(function(){var advanced_ads_ga_UID="fsaldivia",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script><div  class="ultim-249177c9eca960cd67d20431037d6dc9 ultim-marquesina" id="ultim-249177c9eca960cd67d20431037d6dc9"></div><div  class="ultim-0810c7132092a5dd75026768834932e1 ultim-marquesina-movil" id="ultim-0810c7132092a5dd75026768834932e1"></div>

    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.4.3 (rara)
        Deploy mode: deploy
        
        uid: 626572c904329
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.tdi_57 .tdb-menu > li > a{
    
        letter-spacing: -.03em;
}
.ultim-dentro-del-texto,
.ultim-content{
    margin-bottom:30px!important; 
    
}


</style>

<script type="text/javascript">jQuery( document ).ready(function() {
        setTimeout(function() {
            jQuery(".ultim-marquesina").fadeOut(2500);
        },20000);
        

        setTimeout(function() {
            jQuery(".ultim-marquesina-movil").fadeOut(2500);
        },20000);
      


});</script><script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/ultimasnoticias.com.ve\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/ultimasnoticias.com.ve\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.3' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"ultim-sticky","placements":["lateral-izquierdo","lateral-derecho","marquesina","marquesina-movil"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.4' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.17.0' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=b2e02a383c117d2c27b181e37c1c9e0e' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-includes/js/comment-reply.min.js?ver=5.9.2' id='comment-reply-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/ultimasnoticias.com.ve\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"-14400"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/advanced-ads-pro/assets/js/base.min.js?ver=2.17.0' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='tds_js_files_for_front-js-extra'>
/* <![CDATA[ */
var tds_js_globals = {"wpRestNonce":"6cc2f687cc","wpRestUrl":"https:\/\/ultimasnoticias.com.ve\/wp-json\/","permalinkStructure":"\/noticias\/%category%\/%postname%\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/td-subscription/assets/js/js_files_for_front.min.js?ver=1.3' id='tds_js_files_for_front-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"ultim-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.3.0' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/delayed.min.js?ver=2.3.0' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b2e02a383c117d2c27b181e37c1c9e0e' id='tdb_js_files_for_front-js'></script>
<script>window.advads_admin_bar_items = [];</script><script>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</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
<!-- JS generated by theme -->

<script>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</script>

<script src='https://stats.wp.com/e-202216.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.8',blog:'171085551',post:'2386712',tz:'-4',srv:'ultimasnoticias.com.ve'} ]);
	_stq.push([ 'clickTrackerInit', '171085551', '2386712' ]);
</script>
<script id="ultim-tracking">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/ultimasnoticias.com.ve\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/ultimasnoticias.com.ve\/linkout\/"};</script>
</body>
</html>