<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta name="uri-translation" content="on" /><link rel="alternate" hreflang="es" href="https://ultimasnoticias.com.ve/noticias/politica/activan-en-petare-fase-de-discusion-de-la-ley-de-ciudades-comunales/" />
<link rel="alternate" hreflang="en" href="https://en.ultimasnoticias.com.ve/noticias/politica/activan-en-petare-fase-de-discusion-de-la-ley-de-ciudades-comunales/" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Activan en Petare fase de discusión de la Ley de Ciudades Comunales | Últimas Noticias</title>
	<meta name="description" content="La actividad se realizará en todo el país tras la articulación de la comisión parlamentaria" />
	<link rel="canonical" href="https://ultimasnoticias.com.ve/noticias/politica/activan-en-petare-fase-de-discusion-de-la-ley-de-ciudades-comunales/" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Últimas Noticias">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="3 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ultimasnoticias.com.ve/#organization","name":"C.A. ULTIMAS NOTICIAS","url":"https://ultimasnoticias.com.ve/","sameAs":["https://es-la.facebook.com/ultimasnoticiasve/","https://www.instagram.com/unoticias/","https://www.youtube.com/user/UNoticias1","https://twitter.com/unoticias"],"logo":{"@type":"ImageObject","@id":"https://ultimasnoticias.com.ve/#logo","inLanguage":"es","url":"https://i0.wp.com/ultimasnoticias.com.ve/wp-content/uploads/2020/06/logoun.jpg?fit=768%2C573&ssl=1","contentUrl":"https://i0.wp.com/ultimasnoticias.com.ve/wp-content/uploads/2020/06/logoun.jpg?fit=768%2C573&ssl=1","width":768,"height":573,"caption":"C.A. ULTIMAS NOTICIAS"},"image":{"@id":"https://ultimasnoticias.com.ve/#logo"}},{"@type":"WebSite","@id":"https://ultimasnoticias.com.ve/#website","url":"https://ultimasnoticias.com.ve/","name":"\u00daltimas Noticias","description":"Informaci\u00f3n \u00fatil, cercana y local de Venezuela","publisher":{"@id":"https://ultimasnoticias.com.ve/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://ultimasnoticias.com.ve/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://ultimasnoticias.com.ve/noticias/politica/activan-en-petare-fase-de-discusion-de-la-ley-de-ciudades-comunales/#primaryimage","inLanguage":"es","url":"https://i2.wp.com/ultimasnoticias.com.ve/wp-content/uploads/2021/04/t8gol-6oonr.jpg?fit=768%2C573&ssl=1","contentUrl":"https://i2.wp.com/ultimasnoticias.com.ve/wp-content/uploads/2021/04/t8gol-6oonr.jpg?fit=768%2C573&ssl=1","width":768,"height":573},{"@type":"WebPage","@id":"https://ultimasnoticias.com.ve/noticias/politica/activan-en-petare-fase-de-discusion-de-la-ley-de-ciudades-comunales/#webpage","url":"https://ultimasnoticias.com.ve/noticias/politica/activan-en-petare-fase-de-discusion-de-la-ley-de-ciudades-comunales/","name":"Activan en Petare fase de discusi\u00f3n de la Ley de Ciudades Comunales | \u00daltimas Noticias","isPartOf":{"@id":"https://ultimasnoticias.com.ve/#website"},"primaryImageOfPage":{"@id":"https://ultimasnoticias.com.ve/noticias/politica/activan-en-petare-fase-de-discusion-de-la-ley-de-ciudades-comunales/#primaryimage"},"datePublished":"2021-04-16T17:46:21+00:00","dateModified":"2021-04-16T17:46:29+00:00","description":"La actividad se realizar\u00e1 en todo el pa\u00eds tras la articulaci\u00f3n de la comisi\u00f3n parlamentaria","breadcrumb":{"@id":"https://ultimasnoticias.com.ve/noticias/politica/activan-en-petare-fase-de-discusion-de-la-ley-de-ciudades-comunales/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://ultimasnoticias.com.ve/noticias/politica/activan-en-petare-fase-de-discusion-de-la-ley-de-ciudades-comunales/"]}]},{"@type":"BreadcrumbList","@id":"https://ultimasnoticias.com.ve/noticias/politica/activan-en-petare-fase-de-discusion-de-la-ley-de-ciudades-comunales/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://ultimasnoticias.com.ve/","url":"https://ultimasnoticias.com.ve/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://ultimasnoticias.com.ve/seccion/politica/","url":"https://ultimasnoticias.com.ve/seccion/politica/","name":"Pol\u00edtica"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://ultimasnoticias.com.ve/noticias/politica/activan-en-petare-fase-de-discusion-de-la-ley-de-ciudades-comunales/","url":"https://ultimasnoticias.com.ve/noticias/politica/activan-en-petare-fase-de-discusion-de-la-ley-de-ciudades-comunales/","name":"Activan en Petare fase de discusi\u00f3n de la Ley de Ciudades Comunales"}}]},{"@type":"Article","@id":"https://ultimasnoticias.com.ve/noticias/politica/activan-en-petare-fase-de-discusion-de-la-ley-de-ciudades-comunales/#article","isPartOf":{"@id":"https://ultimasnoticias.com.ve/noticias/politica/activan-en-petare-fase-de-discusion-de-la-ley-de-ciudades-comunales/#webpage"},"author":{"@id":"https://ultimasnoticias.com.ve/#/schema/person/fa0f68d7a33b5bf9a852863e6cbc4f6e"},"headline":"Activan en Petare fase de discusi\u00f3n de la Ley de Ciudades Comunales","datePublished":"2021-04-16T17:46:21+00:00","dateModified":"2021-04-16T17:46:29+00:00","mainEntityOfPage":{"@id":"https://ultimasnoticias.com.ve/noticias/politica/activan-en-petare-fase-de-discusion-de-la-ley-de-ciudades-comunales/#webpage"},"publisher":{"@id":"https://ultimasnoticias.com.ve/#organization"},"image":{"@id":"https://ultimasnoticias.com.ve/noticias/politica/activan-en-petare-fase-de-discusion-de-la-ley-de-ciudades-comunales/#primaryimage"},"articleSection":"General,Pol\u00edtica","inLanguage":"es"},{"@type":"Person","@id":"https://ultimasnoticias.com.ve/#/schema/person/fa0f68d7a33b5bf9a852863e6cbc4f6e","name":"\u00daltimas Noticias"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/octet-stream" title="Últimas Noticias &raquo; Feed" href="https://ultimasnoticias.com.ve/feed/" />
<link rel="alternate" type="application/octet-stream" title="Últimas Noticias &raquo; Feed de los comentarios" href="https://ultimasnoticias.com.ve/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ultimasnoticias.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- ultimasnoticias.com.ve is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='generate-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat:100,100italic,200,200italic,300,300italic,regular,italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic' type='text/css' media='all' />
<link rel='stylesheet' id='element-pack-site-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/bdthemes-element-pack/assets/css/element-pack-site.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=2.5.59' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/photo-gallery/css/styles.min.css?ver=2.5.59' type='text/css' media='all' />
<link rel='stylesheet' id='vlp-public-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/visual-link-preview/dist/public.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-grid-css'  href='https://ultimasnoticias.com.ve/wp-content/themes/generatepress/css/unsemantic-grid.min.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-css'  href='https://ultimasnoticias.com.ve/wp-content/themes/generatepress/style.min.css?ver=2.2.2' type='text/css' media='all' />
<style id='generate-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='generate-mobile-style-css'  href='https://ultimasnoticias.com.ve/wp-content/themes/generatepress/css/mobile.min.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blocks-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/jet-blocks/assets/css/jet-blocks.css?ver=1.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/jet-elements/assets/css/jet-elements.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-skin-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/jet-elements/assets/css/jet-elements-skin.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-2121040-css'  href='https://ultimasnoticias.com.ve/wp-content/uploads/elementor/css/post-2121040.css?ver=1615481771' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blog-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/jet-blog/assets/css/jet-blog.css?ver=2.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://ultimasnoticias.com.ve/wp-content/uploads/elementor/css/global.css?ver=1617815662' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-2012764-css'  href='https://ultimasnoticias.com.ve/wp-content/uploads/elementor/css/post-2012764.css?ver=1615481772' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-2200033-css'  href='https://ultimasnoticias.com.ve/wp-content/uploads/elementor/css/post-2200033.css?ver=1618514363' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='generate-blog-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/gp-premium/blog/functions/css/style.min.css?ver=1.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='generate-secondary-nav-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/gp-premium/secondary-nav/functions/css/style.min.css?ver=1.11.2' type='text/css' media='all' />
<style id='generate-secondary-nav-inline-css' type='text/css'>
.secondary-navigation{background-color:rgba(0,0,0,0);}.secondary-navigation .top-bar{color:#ee4158;line-height:33px;font-family:"Montserrat", sans-serif;font-weight:600;text-transform:none;font-size:12px;}.secondary-navigation .top-bar a{color:#ee4158;}.secondary-navigation .main-nav ul li a,.secondary-navigation .menu-toggle,.secondary-menu-bar-items .menu-bar-item > a{color:#ee4158;font-family:"Montserrat", sans-serif;font-weight:600;font-size:12px;line-height:33px;}.secondary-navigation .secondary-menu-bar-items{color:#ee4158;font-size:12px;}button.secondary-menu-toggle:hover,button.secondary-menu-toggle:focus{color:#ee4158;}.widget-area .secondary-navigation{margin-bottom:8px;}.secondary-navigation ul ul{background-color:rgba(0,0,0,0);top:auto;}.secondary-navigation .main-nav ul ul li a{color:#000000;font-size:11px;padding-top:13px;padding-bottom:13px;}.secondary-navigation .menu-item-has-children ul .dropdown-menu-toggle{padding-top:13px;padding-bottom:13px;margin-top:-13px;}.secondary-navigation .menu-item-has-children ul .dropdown-menu-toggle{padding-top:13px;padding-bottom:13px;margin-top:-13px;}.secondary-navigation .main-nav ul li:hover > a,.secondary-navigation .main-nav ul li:focus > a,.secondary-navigation .main-nav ul li.sfHover > a,.secondary-menu-bar-items .menu-bar-item:hover > a{color:#1e73be;}.secondary-navigation .main-nav ul ul li:hover > a,.secondary-navigation .main-nav ul ul li:focus > a,.secondary-navigation .main-nav ul ul li.sfHover > a{color:#000000;background-color:rgba(183,183,183,0);}.secondary-navigation .main-nav ul li[class*="current-menu-"] > a, .secondary-navigation .main-nav ul li[class*="current-menu-"] > a:hover,.secondary-navigation .main-nav ul li[class*="current-menu-"].sfHover > a{color:#222222;background-color:#ffffff;}.secondary-navigation .main-nav ul ul li[class*="current-menu-"] > a,.secondary-navigation .main-nav ul ul li[class*="current-menu-"] > a:hover,.secondary-navigation .main-nav ul ul li[class*="current-menu-"].sfHover > a{color:#ffffff;background-color:#474747;}@media (max-width:768px) {.secondary-menu-bar-items .menu-bar-item:hover > a{background: none;color: #ee4158;}}
</style>
<link rel='stylesheet' id='generate-secondary-nav-mobile-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/gp-premium/secondary-nav/functions/css/style-mobile.min.css?ver=1.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='generate-sticky-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/gp-premium/menu-plus/functions/css/sticky.min.css?ver=1.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='generate-menu-logo-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/gp-premium/menu-plus/functions/css/menu-logo.min.css?ver=1.11.2' type='text/css' media='all' />
<style id='generate-menu-logo-inline-css' type='text/css'>
@media (max-width:768px){.sticky-menu-logo .navigation-stick:not(.mobile-header-navigation) .menu-toggle,.menu-logo .main-navigation:not(.mobile-header-navigation) .menu-toggle{display:inline-block;clear:none;width:auto;float:right;}.sticky-menu-logo .navigation-stick:not(.mobile-header-navigation) .mobile-bar-items,.menu-logo .main-navigation:not(.mobile-header-navigation) .mobile-bar-items{position:relative;float:right;}.regular-menu-logo .main-navigation:not(.navigation-stick):not(.mobile-header-navigation) .menu-toggle{display:inline-block;clear:none;width:auto;float:right;}.regular-menu-logo .main-navigation:not(.navigation-stick):not(.mobile-header-navigation) .mobile-bar-items{position:relative;float:right;}body[class*="nav-float-"].menu-logo-enabled:not(.sticky-menu-logo) .main-navigation .main-nav{display:block;}.sticky-menu-logo.nav-float-left .navigation-stick:not(.mobile-header-navigation) .menu-toggle,.menu-logo.nav-float-left .main-navigation:not(.mobile-header-navigation) .menu-toggle,.regular-menu-logo.nav-float-left .main-navigation:not(.navigation-stick):not(.mobile-header-navigation) .menu-toggle{float:left;}}
</style>
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/complianz-gdpr-premium/assets/css/cookieconsent.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMuli%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
		
			jQuery(document).ready(function ($) {
				$(document).on("cmplzRunAfterAllScripts", cmplz_elementor_fire_initOnReadyComponents);
				function cmplz_elementor_fire_initOnReadyComponents() {
					$('[data-cmplz-elementor-settings]').each(function (i, obj) {
						if ( $(this).hasClass('cmplz-activated') ) return;
						$(this).addClass('cmplz-activated' );
						$(this).data('settings', $(this).data('cmplz-elementor-settings'));

						var blockedContentContainer = $(this);
						blockedContentContainer.animate({"background-image": "url('')"}, 400, function () {
							//remove the added classes
							var cssIndex = blockedContentContainer.data('placeholderClassIndex');
							blockedContentContainer.removeClass('cmplz-blocked-content-container');
							blockedContentContainer.removeClass('cmplz-placeholder-' + cssIndex);
						});
						elementorFrontend.elementsHandler.runReadyTrigger( $(this) );
					});
				}
			})
		
		
</script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3' id='sumoselect-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2' id='jquery-mobile-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=2.5.59' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1' id='jquery-fullscreen-js'></script>
<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"se requiere el campo.","bwg_mail_validation":"Esta no es una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","bwg_search_result":"No hay im\u00e1genes que coincidan con su b\u00fasqueda.","bwg_select_tag":"Seleccionar etiqueta","bwg_order_by":"Order By","bwg_search":"Buscar","bwg_show_ecommerce":"Mostrar carrito ecommerce","bwg_hide_ecommerce":"Ocultar carrito ecomerce","bwg_show_comments":"Mostrar comentarios","bwg_hide_comments":"Ocultar comentarios","bwg_restore":"Restaurar","bwg_maximize":"Maximizar","bwg_fullscreen":"Pantalla completa","bwg_exit_fullscreen":"Salir de pantalla completa","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Reproducir","pause":"Pausar","is_pro":"1","bwg_play":"Reproducir","bwg_pause":"Pausar","bwg_hide_info":"Ocultar informaci\u00f3n","bwg_show_info":"Mostrar informaci\u00f3n","bwg_hide_rating":"Ocultar puntuaci\u00f3n","bwg_show_rating":"Mostrar puntuaci\u00f3n","ok":"Ok","cancel":"Cancel","select_all":"Seleccionar todo","lazy_load":"0","lazy_loader":"https:\/\/ultimasnoticias.com.ve\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=2.5.59' id='bwg_frontend-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"consent-method":"","custom-cookie-name":"","custom-cookie-value":"","state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.24.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.1' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.11.0' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.11.0' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.1.4' id='font-awesome-4-shim-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/ultimasnoticias.com.ve\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.11.0' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-124669-10' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-124669-10", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://ultimasnoticias.com.ve/wp-json/" /><link rel="alternate" type="application/json" href="https://ultimasnoticias.com.ve/wp-json/wp/v2/posts/2240977" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ultimasnoticias.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ultimasnoticias.com.ve/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://ultimasnoticias.com.ve/?p=2240977' />
<link rel="alternate" type="application/json+oembed" href="https://ultimasnoticias.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fultimasnoticias.com.ve%2Fnoticias%2Fpolitica%2Factivan-en-petare-fase-de-discusion-de-la-ley-de-ciudades-comunales%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ultimasnoticias.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fultimasnoticias.com.ve%2Fnoticias%2Fpolitica%2Factivan-en-petare-fase-de-discusion-de-la-ley-de-ciudades-comunales%2F&#038;format=xml" />
<style type='text/css'> .ae_data .elementor-editor-element-setting {
                        display:none !important;
                }
                </style><meta name="generator" content="Site Kit by Google 1.30.0" /><script>var gt_request_uri = '/noticias/politica/activan-en-petare-fase-de-discusion-de-la-ley-de-ciudades-comunales/';</script>
	<!-- WP Tweets PRO -->
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@UNoticias" />
	<meta name="twitter:title" content="Activan en Petare fase de discusión de la Ley de Ciudades Comunales" />
	<meta name="twitter:description" content="La actividad se realizará en todo el país tras la articulación de la &hellip;" />
	<meta name="twitter:image" content="https://ultimasnoticias.com.ve/wp-content/uploads/2021/04/t8gol-6oonr.jpg">
<meta name="twitter:image:alt" content="">
<!-- WP Tweets PRO -->
<script type="text/javascript">
		;var advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		var advadsCfpBan = 7;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'ultimasnoticias.com.ve';
		</script><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<style type='text/css'>img#wpstats{display:none}</style>
		<meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:app_id" content="4286848148024823" />			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-0948728800350681","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><!-- Google Tag Manager added by Site Kit -->
<script>
( function( w, d, s, l, i ) {
	w[l] = w[l] || [];
	w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
	var f = d.getElementsByTagName( s )[0],
		j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
	j.async = true;
	j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
	f.parentNode.insertBefore( j, f );
} )( window, document, 'script', 'dataLayer', 'GTM-5J8XP8B' );
</script>
<!-- End Google Tag Manager -->
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Activan en Petare fase de discusión de la Ley de Ciudades Comunales" />
<meta property="og:url" content="https://ultimasnoticias.com.ve/noticias/politica/activan-en-petare-fase-de-discusion-de-la-ley-de-ciudades-comunales/" />
<meta property="og:description" content="La actividad se realizará en todo el país tras la articulación de la comisión parlamentaria" />
<meta property="article:published_time" content="2021-04-16T17:46:21+00:00" />
<meta property="article:modified_time" content="2021-04-16T17:46:29+00:00" />
<meta property="og:site_name" content="Últimas Noticias" />
<meta property="og:image" content="https://i2.wp.com/ultimasnoticias.com.ve/wp-content/uploads/2021/04/t8gol-6oonr.jpg?fit=768%2C573&amp;ssl=1" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="573" />
<meta property="og:locale" content="es_ES" />

<!-- End Jetpack Open Graph Tags -->
<script data-ad-client="ca-pub-0948728800350681" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://i0.wp.com/ultimasnoticias.com.ve/wp-content/uploads/2019/03/cropped-faviconun.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/ultimasnoticias.com.ve/wp-content/uploads/2019/03/cropped-faviconun.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/ultimasnoticias.com.ve/wp-content/uploads/2019/03/cropped-faviconun.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/ultimasnoticias.com.ve/wp-content/uploads/2019/03/cropped-faviconun.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">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</style>
		
<!-- ################DESDE AQUI SCRIPTS PROPIOS UN############################### -->
	<!--vidoomy-->
	<script type="text/javascript" src="https://ads.vidoomy.com/últimas-noticias_14652.js" async></script>
	
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5J8XP8B');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Analytics -->
	<!--script async src="https://www.googletagmanager.com/gtag/js?id=UA-124669-10"></script-->
	<script>
	  /*window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-124669-10');*/
	</script>

	
<script data-ad-client="pub-0948728800350681" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	
<script async="async" src="https://www.google.com/adsense/search/ads.js"></script>

<!-- other head elements from your page -->

<script type="text/javascript" charset="utf-8">
(function(g,o){g[o]=g[o]||function(){(g[o]['q']=g[o]['q']||[]).push(
  arguments)},g[o]['t']=1*new Date})(window,'_googCsa');
</script>
	
<!-- MailerLite Universal -->
<script>
(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

var ml_account = ml('accounts', '2064632', 'g1k3q8s2g0', 'load');
</script>
<!-- End MailerLite Universal -->
	
<meta name="p:domain_verify" content="e4b518d0d3bb2c554589ef315dd47451"/>



<script src="https://cdn.usefulcontentsites.com/js/push/subscribe.js?v=7"></script>



	<meta property="fb:app_id" content="4286848148024823"/>


</head>

<body data-cmplz=1 class="post-template-default single single-post postid-2240977 single-format-standard wp-custom-logo wp-embed-responsive post-image-above-header post-image-aligned-center secondary-nav-above-header secondary-nav-aligned-left sticky-menu-fade sticky-enabled sticky-menu-logo menu-logo-enabled both-sticky-menu right-sidebar nav-below-header fluid-header separate-containers active-footer-widgets-2 nav-search-enabled nav-aligned-center header-aligned-center dropdown-hover featured-image-active elementor-default elementor-template-full-width elementor-kit-2121040 aa-prefix-ultim- elementor-page-2200033 full-width-content" itemtype="https://schema.org/Blog" itemscope>
	<div id="fb-root"></div>
<script type="text/plain" class="cmplz-script" async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v10.0&appId=4286848148024823&autoLogAppEvents=1" nonce="0QnCzRi5"></script>
			<!-- Google Tag Manager (noscript) added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5J8XP8B" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) -->
		<a class="screen-reader-text skip-link" href="#content" title="Saltar al contenido">Saltar al contenido</a>		<div class="top-bar grid-container grid-parent top-bar-align-center">
			<div class="inside-top-bar grid-container grid-parent">
				<aside id="custom_html-19" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><!-- Ultimas_Superior_1318x120 -->
<div class="ultim-110300f0cdeecd0437afff7b8fbeaec1" id="ultim-110300f0cdeecd0437afff7b8fbeaec1"></div>
</div></aside>			</div>
		</div>
					<nav id="secondary-navigation" class="secondary-navigation grid-container grid-parent" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope">
				<div class="inside-navigation grid-container grid-parent">
										<button class="menu-toggle secondary-menu-toggle">
						<span class="mobile-menu">Menu</span>					</button>
					<div class="main-nav"><ul id="menu-impelables" class=" secondary-menu sf-menu"><li id="menu-item-1966532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1966532"><a href="https://ultimasnoticias.com.ve/cartas-a-la-direccion/">Cartas a la dirección</a></li>
<li id="menu-item-7539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7539"><a href="https://ultimasnoticias.com.ve/la-voz-del-lector/">La voz del lector</a></li>
<li id="menu-item-2236399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2236399"><a href="https://ultimasnoticias.com.ve/archivo-2021-abril/">Archico PDF</a></li>
<li id="menu-item-2053101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2053101"><a href="https://ultimasnoticias.com.ve/newsletter/">Newsletter</a></li>
<li id="menu-item-2056463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2056463"><a href="https://ultimasnoticias.com.ve/especial-coronavirus/">Coronavirus</a></li>
<li id="menu-item-2067717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2067717"><a href="https://ultimasnoticias.com.ve/comercializacion/">Publicidad</a></li>
<li id="menu-item-2101545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2101545"><a href="https://t.me/unoticias"><i class="fa fa-telegram"></i></a></li>
<li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a href="https://www.facebook.com/ultimasnoticiasve/"><i class="fa fa-facebook"></i></a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="https://www.instagram.com/unoticias/?hl=es-la"><i class="fa fa-instagram"></i></a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="https://twitter.com/UNoticias"><i class="fa fa-twitter"></i></a></li>
<li id="menu-item-2151728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2151728"><a href="https://www.youtube.com/c/%C3%9AltimasNoticiasDiario"><i class="fa fa-youtube"></i></a></li>
<li id="menu-item-2005346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2005346"><a href="#">Balances Financieros<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-2240374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2240374"><a href="https://ultimasnoticias.com.ve/noticias/balances/2240368/">Banco Agrícola de Venezuela</a></li>
	<li id="menu-item-2009068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2009068"><a href="https://ultimasnoticias.com.ve/noticias/balances/2239807/">Banco Caroní</a></li>
	<li id="menu-item-2217575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2217575"><a href="https://ultimasnoticias.com.ve/noticias/balances/2229545/">Banco Central de Venezuela</a></li>
	<li id="menu-item-2045045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2045045"><a href="https://ultimasnoticias.com.ve/noticias/balances/2240306/">Banco de Venezuela</a></li>
</ul>
</li>
</ul></div>				</div><!-- .inside-navigation -->
			</nav><!-- #secondary-navigation -->
					<header id="masthead" class="site-header" itemtype="https://schema.org/WPHeader" itemscope>
			<div class="inside-header">
				<div class="site-logo">
				<a href="https://ultimasnoticias.com.ve/" title="Últimas Noticias" rel="home">
					<img  class="header-image" alt="Últimas Noticias" src="https://i2.wp.com/ultimasnoticias.com.ve/wp-content/uploads/2019/05/cropped-Logo_UN_nuevo.png?fit=423%2C49&#038;ssl=1" title="Últimas Noticias" srcset="https://i2.wp.com/ultimasnoticias.com.ve/wp-content/uploads/2019/05/cropped-Logo_UN_nuevo.png?fit=423%2C49&#038;ssl=1, http://ultimasnoticias.com.ve/wp-content/uploads/2019/04/cropped-Logo_UN.png" width="423" height="49" />
				</a>
			</div>			</div><!-- .inside-header -->
		</header><!-- #masthead -->
				<nav id="site-navigation" class="main-navigation grid-container grid-parent" itemtype="https://schema.org/SiteNavigationElement" itemscope>
			<div class="inside-navigation grid-container grid-parent">
				<div class="site-logo sticky-logo navigation-logo">
					<a href="https://ultimasnoticias.com.ve/" title="Últimas Noticias" rel="home">
						<img src="https://ultimasnoticias.com.ve/wp-content/uploads/2019/02/cropped-Logo_UN.png" alt="Últimas Noticias" />
					</a>
				</div><form method="get" class="search-form navigation-search" action="https://ultimasnoticias.com.ve/">
				<input type="search" class="search-field" value="" name="s" title="Buscar" />
			</form>		<div class="mobile-bar-items">
						<span class="search-item" title="Buscar">
				<a href="#">
					<span class="screen-reader-text">Buscar</span>
				</a>
			</span>
		</div><!-- .mobile-bar-items -->
						<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
										<span class="mobile-menu">Menú</span>
				</button>
				<div id="primary-menu" class="main-nav"><ul id="menu-principal" class=" menu sf-menu"><li id="menu-item-1489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1489"><a href="https://ultimasnoticias.com.ve/mas-vida/">Más Vida<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-1983431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1983431"><a href="https://ultimasnoticias.com.ve/superbarrio/">SúperBarrio</a></li>
</ul>
</li>
<li id="menu-item-1979204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1979204"><a href="https://ultimasnoticias.com.ve/politica/">Política</a></li>
<li id="menu-item-1983199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1983199"><a href="https://ultimasnoticias.com.ve/economia/">Economía</a></li>
<li id="menu-item-1983214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1983214"><a href="https://ultimasnoticias.com.ve/sucesos/">Sucesos</a></li>
<li id="menu-item-2219470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2219470"><a href="https://www.liderendeportes.com/">Deportes</a></li>
<li id="menu-item-1493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1493"><a href="https://ultimasnoticias.com.ve/opinion/">Opinión</a></li>
<li id="menu-item-1983430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1983430"><a href="https://ultimasnoticias.com.ve/mundo/">Mundo</a></li>
<li id="menu-item-2205255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2205255"><a href="https://ultimasnoticias.com.ve/2205243-2/">Cultura</a></li>
<li id="menu-item-2230634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2230634"><a href="https://ultimasnoticias.com.ve/libros/">Libros</a></li>
<li id="menu-item-2223759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2223759"><a href="https://ultimasnoticias.com.ve/chevere/">Chévere</a></li>
<li id="menu-item-1983259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1983259"><a href="https://ultimasnoticias.com.ve/pulso-regional/">Pulso Regional<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-2049905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049905"><a href="https://ultimasnoticias.com.ve/amazonas/">Amazonas</a></li>
	<li id="menu-item-2049907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049907"><a href="https://ultimasnoticias.com.ve/anzoategui/">Anzoátegui</a></li>
	<li id="menu-item-2049906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049906"><a href="https://ultimasnoticias.com.ve/apure/">Apure</a></li>
	<li id="menu-item-2049908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049908"><a href="https://ultimasnoticias.com.ve/aragua/">Aragua</a></li>
	<li id="menu-item-2049909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049909"><a href="https://ultimasnoticias.com.ve/barinas/">Barinas</a></li>
	<li id="menu-item-2049910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049910"><a href="https://ultimasnoticias.com.ve/bolivar/">Bolívar</a></li>
	<li id="menu-item-2049911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049911"><a href="https://ultimasnoticias.com.ve/carabobo/">Carabobo</a></li>
	<li id="menu-item-2049903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049903"><a href="https://ultimasnoticias.com.ve/cojedes/">Cojedes</a></li>
	<li id="menu-item-2049902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049902"><a href="https://ultimasnoticias.com.ve/delta-amacuro/">Delta Amacuro</a></li>
	<li id="menu-item-2049901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049901"><a href="https://ultimasnoticias.com.ve/falcon/">Falcón</a></li>
	<li id="menu-item-2049900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049900"><a href="https://ultimasnoticias.com.ve/guarico/">Guárico</a></li>
	<li id="menu-item-2049899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049899"><a href="https://ultimasnoticias.com.ve/la-guaira/">La Guaira</a></li>
	<li id="menu-item-2049898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049898"><a href="https://ultimasnoticias.com.ve/lara/">Lara</a></li>
	<li id="menu-item-2049897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049897"><a href="https://ultimasnoticias.com.ve/merida/">Mérida</a></li>
	<li id="menu-item-2049896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049896"><a href="https://ultimasnoticias.com.ve/miranda/">Miranda</a></li>
	<li id="menu-item-2049895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049895"><a href="https://ultimasnoticias.com.ve/monagas/">Monagas</a></li>
	<li id="menu-item-2049894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049894"><a href="https://ultimasnoticias.com.ve/nueva-esparta/">Nueva Esparta</a></li>
	<li id="menu-item-2049893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049893"><a href="https://ultimasnoticias.com.ve/portuguesa/">Portuguesa</a></li>
	<li id="menu-item-2049916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049916"><a href="https://ultimasnoticias.com.ve/sucre/">Sucre</a></li>
	<li id="menu-item-2049892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049892"><a href="https://ultimasnoticias.com.ve/tachira/">Táchira</a></li>
	<li id="menu-item-2049891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049891"><a href="https://ultimasnoticias.com.ve/trujillo/">Trujillo</a></li>
	<li id="menu-item-2049890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049890"><a href="https://ultimasnoticias.com.ve/yaracuy/">Yaracuy</a></li>
	<li id="menu-item-2049889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049889"><a href="https://ultimasnoticias.com.ve/zulia/">Zulia</a></li>
</ul>
</li>
<li id="menu-item-1980256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1980256"><a href="https://ultimasnoticias.com.ve/tumascota/">Tu mascota</a></li>
<li id="menu-item-1685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1685"><a href="#">Dominical<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-1983511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1983511"><a href="https://ultimasnoticias.com.ve/bienestar/">Bienestar</a></li>
	<li id="menu-item-1983476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1983476"><a href="https://ultimasnoticias.com.ve/ros-feng-shui/">Ros Feng Shui</a></li>
	<li id="menu-item-1983503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1983503"><a href="https://ultimasnoticias.com.ve/cocina/">Cocina</a></li>
</ul>
</li>
<!-- GTranslate: https://gtranslate.io/ -->
<li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://en.ultimasnoticias.com.ve" onclick="doGTranslate('es|en');return false;" title="English" class="glink nturl notranslate">English</a></li> <li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://ultimasnoticias.com.ve" onclick="doGTranslate('es|es');return false;" title="Español" class="glink nturl notranslate">Español</a></li> 

<script>
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(typeof _gaq!='undefined'){_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}else {if(typeof ga!='undefined')ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}var plang=location.hostname.split('.')[0];if(plang.length !=2 && plang.toLowerCase() != 'zh-cn' && plang.toLowerCase() != 'zh-tw' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='es';location.href=location.protocol+'//'+(lang == 'es' ? '' : lang+'.')+location.hostname.replace('www.', '').replace(RegExp('^' + plang + '[.]'), '')+gt_request_uri;}
</script>
<li class="search-item" title="Buscar"><a href="#"><span class="screen-reader-text">Buscar</span></a></li></ul></div>			</div><!-- .inside-navigation -->
		</nav><!-- #site-navigation -->
		<nav itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" id="secondary-navigation" class="secondary-navigation grid-container grid-parent" style="border-top:none!important;">
	<div class="main-nav"><ul id="menu-estados" class=" secondary-menu sf-menu menuedos"><li id="menu-item-2066307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066307"><a href="https://ultimasnoticias.com.ve/amazonas/">AMAZONAS</a></li>
<li id="menu-item-2066310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066310"><a href="https://ultimasnoticias.com.ve/anzoategui/">ANZOÁTEGUI</a></li>
<li id="menu-item-2066321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066321"><a href="https://ultimasnoticias.com.ve/apure/">APURE</a></li>
<li id="menu-item-2066311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066311"><a href="https://ultimasnoticias.com.ve/aragua/">ARAGUA</a></li>
<li id="menu-item-2066312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066312"><a href="https://ultimasnoticias.com.ve/barinas/">BARINAS</a></li>
<li id="menu-item-2066306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066306"><a href="https://ultimasnoticias.com.ve/bolivar/">BOLÍVAR</a></li>
<li id="menu-item-2066314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066314"><a href="https://ultimasnoticias.com.ve/carabobo/">CARABOBO</a></li>
<li id="menu-item-2066315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066315"><a href="https://ultimasnoticias.com.ve/cojedes/">COJEDES</a></li>
<li id="menu-item-2066309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066309"><a href="https://ultimasnoticias.com.ve/delta-amacuro/">DELTA AMACURO</a></li>
<li id="menu-item-2066303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066303"><a href="https://ultimasnoticias.com.ve/falcon/">FALCÓN</a></li>
<li id="menu-item-2066302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066302"><a href="https://ultimasnoticias.com.ve/guarico/">GUÁRICO</a></li>
<li id="menu-item-2066301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066301"><a href="https://ultimasnoticias.com.ve/la-guaira/">LA GUAIRA</a></li>
<li id="menu-item-2066300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066300"><a href="https://ultimasnoticias.com.ve/lara/">LARA</a></li>
<li id="menu-item-2066299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066299"><a href="https://ultimasnoticias.com.ve/merida/">MÉRIDA</a></li>
<li id="menu-item-2066298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066298"><a href="https://ultimasnoticias.com.ve/miranda/">MIRANDA</a></li>
<li id="menu-item-2066297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066297"><a href="https://ultimasnoticias.com.ve/monagas/">MONAGAS</a></li>
<li id="menu-item-2066296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066296"><a href="https://ultimasnoticias.com.ve/nueva-esparta/">NUEVA ESPARTA</a></li>
<li id="menu-item-2066295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066295"><a href="https://ultimasnoticias.com.ve/portuguesa/">PORTUGUESA</a></li>
<li id="menu-item-2066331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066331"><a href="https://ultimasnoticias.com.ve/sucre/">SUCRE</a></li>
<li id="menu-item-2066294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066294"><a href="https://ultimasnoticias.com.ve/tachira/">TÁCHIRA</a></li>
<li id="menu-item-2066293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066293"><a href="https://ultimasnoticias.com.ve/trujillo/">TRUJILLO</a></li>
<li id="menu-item-2066292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066292"><a href="https://ultimasnoticias.com.ve/yaracuy/">YARACUY</a></li>
<li id="menu-item-2066291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2066291"><a href="https://ultimasnoticias.com.ve/zulia/">ZULIA</a></li>
</ul></div></nav>

	<div id="page" class="hfeed site grid-container container grid-parent">
				<div id="content" class="site-content">
					<div data-elementor-type="single" data-elementor-id="2200033" class="elementor elementor-2200033 elementor-location-single post-2240977 post type-post status-publish format-standard has-post-thumbnail hentry category-general category-politica" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-3729c7de elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3729c7de" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-54c5781d" data-id="54c5781d" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-2d03161 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2d03161" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-89978c5" data-id="89978c5" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-67ee32c" data-id="67ee32c" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a8d1432 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="a8d1432" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Activan en Petare fase de discusión de la Ley de Ciudades Comunales</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-0253005 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="0253005" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
							<figure class="wp-caption">
										<img width="768" height="573" src="https://i2.wp.com/ultimasnoticias.com.ve/wp-content/uploads/2021/04/t8gol-6oonr.jpg?fit=768%2C573&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/ultimasnoticias.com.ve/wp-content/uploads/2021/04/t8gol-6oonr.jpg?w=768&amp;ssl=1 768w, https://i2.wp.com/ultimasnoticias.com.ve/wp-content/uploads/2021/04/t8gol-6oonr.jpg?resize=300%2C224&amp;ssl=1 300w" data-lazy-sizes="(max-width: 768px) 100vw, 768px" data-lazy-src="https://i2.wp.com/ultimasnoticias.com.ve/wp-content/uploads/2021/04/t8gol-6oonr.jpg?fit=768%2C573&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											<figcaption class="widget-image-caption wp-caption-text"></figcaption>
										</figure>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-504941b bdt-social-share-buttons-view-icon bdt-social-share-buttons-shape-circle bdt-social-share-buttons-style-flat bdt-ep-grid-0 bdt-social-share-buttons-color-original elementor-widget elementor-widget-bdt-social-share" data-id="504941b" data-element_type="widget" data-widget_type="bdt-social-share.default">
				<div class="elementor-widget-container">
					<div class="bdt-social-share bdt-ep-grid">
							<div class="bdt-social-share-item bdt-ep-grid-item">
					<div class="bdt-social-share-button bdt-social-share-button-facebook" data-social="facebook">
													<span class="bdt-social-share-icon">
								<i class="fa fa-facebook"></i>
							</span>
																	</div>
				</div>
								<div class="bdt-social-share-item bdt-ep-grid-item">
					<div class="bdt-social-share-button bdt-social-share-button-twitter" data-social="twitter">
													<span class="bdt-social-share-icon">
								<i class="fa fa-twitter"></i>
							</span>
																	</div>
				</div>
								<div class="bdt-social-share-item bdt-ep-grid-item">
					<div class="bdt-social-share-button bdt-social-share-button-whatsapp" data-social="whatsapp">
													<span class="bdt-social-share-icon">
								<i class="fa fa-whatsapp"></i>
							</span>
																	</div>
				</div>
								<div class="bdt-social-share-item bdt-ep-grid-item">
					<div class="bdt-social-share-button bdt-social-share-button-telegram" data-social="telegram">
													<span class="bdt-social-share-icon">
								<i class="fa fa-telegram"></i>
							</span>
																	</div>
				</div>
						</div>

		
				</div>
				</div>
				<div class="elementor-element elementor-element-0467001 elementor-align-left elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="0467001" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-2914160 elementor-inline-item" itemprop="author">
						<a href="https://ultimasnoticias.com.ve/noticias/author/unoticias/">
														<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
										Últimas Noticias					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-9056eb0 elementor-inline-item" itemprop="datePublished">
						<a href="https://ultimasnoticias.com.ve/noticias/2021/04/16/">
														<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										abril 16, 2021					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-6eb4278 elementor-widget elementor-widget-theme-post-content" data-id="6eb4278" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			
<p>El poder popular y comunal en Petare se activó este jueves al participar en la primera fase de discusión de la ley de Ciudades Comunales, como parte de la consulta pública que desarrolla la Asamblea Nacional (AN), junto a la presidenta de la Sub-comisión de Organización, Promoción e Impulso del Poder Popular, diputada Gabriela Peña. </p><div class="ultim-81c82f1b64526006920d970183788653 ultim-dentro-del-texto" id="ultim-81c82f1b64526006920d970183788653"></div>



<p>De acuerdo a una nota emitida por el equipo de prensa del Parlamento, en este encuentro realizado en el sector Tocomé, municipio Sucre del estado Bolivariano de Miranda, la parlamentaria Peña destacó la necesidad de que los equipos promotores comunales del Congreso Bicentenario de los Pueblos, se traslade a cada una de las comunas del municipio, para darle continuidad al ciclo de debates populares. </p>



<p>Seguidamente, especificó que a esta actividad se incorporaron, a través de videoconferencias, los compañeros y compañeras de la parroquia La Dolorita, Caucagüita, Mariches y Petare Oeste, incluyendo a las vocerías de Petare Sur, quienes optaron como medio de participación los foros chat; así como voceras y voceros de movimientos sociales como Jóvenes del Barrio, sexodiversidad y la fuerza trabajadora del municipio Sucre.</p>



<p>Peña aseveró que &#8220;en medio de la pandemia nos reinventamos los métodos y hoy gracias a las políticas del presidente Nicolás Maduro Moros, estamos presencialmente, debatiendo, construyendo a partir de este proyecto de Ley en Petare Norte, de esta manera cerramos la primera fase de discusión&#8221;.</p>



<p>Igualmente, la diputada Gabriela Peña acotó que dicho trabajo se realizará en todo el país, como parte del proceso de articulación llevada a cabo por la Comisión para el Desarrollo de las Comunas, en trabajo conjunto con la Comisión del Poder Popular y Comunicación, instancia de la cual también forma parte.  </p>



<p>La diputada Peña enfatizó que para esta tarea &#8220;constituimos a partir del bloque parlamentario del estado Bolivariano de Miranda un equipo promotor estadal, posteriormente, un equipo promotor municipal y ya estamos en esta fase, cerrándola&#8221;.&nbsp;</p>



<p>La presidenta de la Sub-comisión de Organización, Promoción e Impulso del Poder Popular, diputada Gabriela Peña resaltó que se han recabado las opiniones y aportes para trabajar en la ley. &#8220;Quien aún no han tenido la oportunidad de participar en la discusión puede hacerlo a través de la página web de la nueva AN. Seguimos impulsando el fortalecimiento del Poder Popular para la edificación del Estado Comunal de transición del Socialismo Bolivariano&#8221;, exhortó.</p>



<p>Por otra parte, la vocera de la Comuna Unidad, Lucha, Batalla y Victoria, Yasbelis Toro resaltó que tienen tiempo discutiendo el debate de la construcción de las Ciudades Comunales y &#8220;pedimos a otras Comunas a que se sumen a esta discusión para la construcción del socialismo que siempre nos habló nuestro Comandante Hugo Chávez&#8221;.&nbsp;</p><div class="ultim-2ef51a0e69982d1b39b0a4193cadd5a8 ultim-content" id="ultim-2ef51a0e69982d1b39b0a4193cadd5a8"></div>



<p>&#8220;Estamos construyendo porque tenemos que parir el Estado Comunal, hay que hacer un esfuerzo gigantesco para que nazca el Estado Comunal de la mano con el Poder Popular por el camino de la revolución&#8221;, sentenció.</p>



<p></p>
		</div>
				</div>
				<div class="elementor-element elementor-element-304ca82 bdt-social-share-buttons-view-icon bdt-social-share-buttons-shape-circle bdt-social-share-buttons-style-flat bdt-ep-grid-0 bdt-social-share-buttons-color-original elementor-widget elementor-widget-bdt-social-share" data-id="304ca82" data-element_type="widget" data-widget_type="bdt-social-share.default">
				<div class="elementor-widget-container">
					<div class="bdt-social-share bdt-ep-grid">
							<div class="bdt-social-share-item bdt-ep-grid-item">
					<div class="bdt-social-share-button bdt-social-share-button-facebook" data-social="facebook">
													<span class="bdt-social-share-icon">
								<i class="fa fa-facebook"></i>
							</span>
																	</div>
				</div>
								<div class="bdt-social-share-item bdt-ep-grid-item">
					<div class="bdt-social-share-button bdt-social-share-button-twitter" data-social="twitter">
													<span class="bdt-social-share-icon">
								<i class="fa fa-twitter"></i>
							</span>
																	</div>
				</div>
								<div class="bdt-social-share-item bdt-ep-grid-item">
					<div class="bdt-social-share-button bdt-social-share-button-whatsapp" data-social="whatsapp">
													<span class="bdt-social-share-icon">
								<i class="fa fa-whatsapp"></i>
							</span>
																	</div>
				</div>
								<div class="bdt-social-share-item bdt-ep-grid-item">
					<div class="bdt-social-share-button bdt-social-share-button-telegram" data-social="telegram">
													<span class="bdt-social-share-icon">
								<i class="fa fa-telegram"></i>
							</span>
																	</div>
				</div>
						</div>

		
				</div>
				</div>
				<div class="elementor-element elementor-element-77ac405 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="77ac405" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-4e8ccd6 elementor-widget elementor-widget-shortcode" data-id="4e8ccd6" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
			<div class="fb-comments" data-href="https://ultimasnoticias.com.ve/noticias/politica/activan-en-petare-fase-de-discusion-de-la-ley-de-ciudades-comunales/" data-width="100%" data-numposts="5">&nbsp;</div>		<div class="elementor-shortcode"></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-436ae91 elementor-widget elementor-widget-image" data-id="436ae91" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://news.google.com/publications/CAAiEM0WqJ4m5IZbWut-skPUAVgqFAgKIhDNFqieJuSGW1rrfrJD1AFY?oc=3&#038;ceid=MX:es-419&#038;hl=es-419&#038;gl=MX">
							<img width="577" height="60" src="https://i1.wp.com/ultimasnoticias.com.ve/wp-content/uploads/2021/01/google-news-ir.jpg?fit=577%2C60&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/ultimasnoticias.com.ve/wp-content/uploads/2021/01/google-news-ir.jpg?w=577&amp;ssl=1 577w, https://i1.wp.com/ultimasnoticias.com.ve/wp-content/uploads/2021/01/google-news-ir.jpg?resize=300%2C31&amp;ssl=1 300w, https://i1.wp.com/ultimasnoticias.com.ve/wp-content/uploads/2021/01/google-news-ir.jpg?resize=150%2C16&amp;ssl=1 150w" data-lazy-sizes="(max-width: 577px) 100vw, 577px" data-lazy-src="https://i1.wp.com/ultimasnoticias.com.ve/wp-content/uploads/2021/01/google-news-ir.jpg?fit=577%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-8c79e48 elementor-widget elementor-widget-text-editor" data-id="8c79e48" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p><strong>ENLACES PATROCINADOS</strong></p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-790f6b3 elementor-widget elementor-widget-html" data-id="790f6b3" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pbad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0948728800350681"
     data-ad-slot="3711032884"
     data-matched-content-rows-num="4,2"
     data-matched-content-columns-num="2,4"
     data-matched-content-ui-type="image_stacked,image_stacked"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
				<div class="elementor-element elementor-element-af7a93f elementor-widget elementor-widget-html" data-id="af7a93f" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<!-- Composite Start -->
<div id="M92092ScriptRootC1018611">
</div>
<script src="https://jsc.mgid.com/u/l/ultimasnoticias.com.ve.1018611.js" async>
</script>
<!-- Composite End -->



		</div>
				</div>
				<div class="elementor-element elementor-element-f80154f elementor-hidden-desktop elementor-widget elementor-widget-shortcode" data-id="f80154f" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div class="ultim-4c0fcf76b76503eeacaa0898c3af63f3" id="ultim-4c0fcf76b76503eeacaa0898c3af63f3"></div>
</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-4cc3154" data-id="4cc3154" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-999955a elementor-widget elementor-widget-spacer" data-id="999955a" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-33728e8 elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-shortcode" data-id="33728e8" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div class="ultim-af970bdbef20f8d344366b31104f7ced" id="ultim-af970bdbef20f8d344366b31104f7ced"></div>
</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-5cb4dc2 elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-shortcode" data-id="5cb4dc2" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div class="ultim-f055e3e6d8232bdbb04c083d47d72b67" id="ultim-f055e3e6d8232bdbb04c083d47d72b67"></div></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-4c22311 elementor-widget elementor-widget-html" data-id="4c22311" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<iframe src="https://ultimasnoticias.substack.com/embed" width="480" height="320" style="border:1px solid #EEE; background:white;" frameborder="0" scrolling="no"></iframe>		</div>
				</div>
				<div class="elementor-element elementor-element-90df754 elementor-widget elementor-widget-code-highlight" data-id="90df754" data-element_type="widget" data-widget_type="code-highlight.default">
				<div class="elementor-widget-container">
					<div class="prismjs-default copy-to-clipboard ">
			<pre data-line="" class="highlight-height language-php line-numbers">				<code readonly="true" class="language-php">
					<xmp><div class="fb-comments" data-href="<?php the_permalink(); ?>" data-width="100%" data-numposts="5">&nbsp;</div></xmp>
				</code>
			</pre>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-afeafd0 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="afeafd0" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-8777bb7" data-id="8777bb7" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		
	</div><!-- #content -->
</div><!-- #page -->


<div class="site-footer">
			<div data-elementor-type="footer" data-elementor-id="2012764" class="elementor elementor-2012764 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-37d706ba elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="37d706ba" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2e8acd09" data-id="2e8acd09" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-77530c11 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="77530c11" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-7038a8d6 elementor-section-height-min-height elementor-section-boxed elementor-section-height-default" data-id="7038a8d6" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-10 elementor-inner-column elementor-element elementor-element-6a9f5a97" data-id="6a9f5a97" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3e312d33 elementor-widget elementor-widget-image" data-id="3e312d33" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img src="https://ultimasnoticias.com.ve/wp-content/uploads/2019/02/cropped-Logo_UN.png" title="" alt="" />											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-10 elementor-inner-column elementor-element elementor-element-84ee52" data-id="84ee52" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-10 elementor-inner-column elementor-element elementor-element-2d5634d5" data-id="2d5634d5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2d14baf3 elementor-hidden-tablet elementor-widget elementor-widget-image" data-id="2d14baf3" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="http://www.liderendeportes.com/" target="_blank">
							<img width="142" height="32" src="https://i1.wp.com/ultimasnoticias.com.ve/wp-content/uploads/2019/10/logolider-1-1.png?fit=142%2C32&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i1.wp.com/ultimasnoticias.com.ve/wp-content/uploads/2019/10/logolider-1-1.png?fit=142%2C32&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-10 elementor-inner-column elementor-element elementor-element-5bc1039f" data-id="5bc1039f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-48d38a90 elementor-hidden-tablet elementor-widget elementor-widget-image" data-id="48d38a90" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://editorialsaber.com" target="_blank">
							<img width="164" height="68" src="https://i2.wp.com/ultimasnoticias.com.ve/wp-content/uploads/2019/10/logo-saber.png?fit=164%2C68&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i2.wp.com/ultimasnoticias.com.ve/wp-content/uploads/2019/10/logo-saber.png?fit=164%2C68&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-10 elementor-inner-column elementor-element elementor-element-5fa298fc" data-id="5fa298fc" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-af6aa95 elementor-hidden-tablet elementor-widget elementor-widget-image" data-id="af6aa95" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://twitter.com/mundohipicoUN" target="_blank">
							<img width="201" height="88" src="https://i1.wp.com/ultimasnoticias.com.ve/wp-content/uploads/2019/10/MUNDO-HÍPICO-avatar.png?fit=201%2C88&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i1.wp.com/ultimasnoticias.com.ve/wp-content/uploads/2019/10/MUNDO-HÍPICO-avatar.png?fit=201%2C88&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-10 elementor-inner-column elementor-element elementor-element-55951328" data-id="55951328" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-10 elementor-inner-column elementor-element elementor-element-48e16a19" data-id="48e16a19" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-10 elementor-inner-column elementor-element elementor-element-61a29db5" data-id="61a29db5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7a7b3854 elementor-widget elementor-widget-text-editor" data-id="7a7b3854" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p><span style="color: #000000;"><a style="color: #000000;" href="https://ultimasnoticias.com.ve/redaccion/" target="_blank" rel="noopener">Redacción</a></span></p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-10 elementor-inner-column elementor-element elementor-element-52a01a11" data-id="52a01a11" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-111a6ea0 elementor-widget elementor-widget-text-editor" data-id="111a6ea0" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p><span style="color: #000000;"><a style="color: #000000;" href="https://ultimasnoticias.com.ve/politica-de-privacidad/" target="_blank" rel="noopener">Privacidad</a></span></p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-10 elementor-inner-column elementor-element elementor-element-6ad5bd4d" data-id="6ad5bd4d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4492e7da elementor-widget elementor-widget-image" data-id="4492e7da" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="125" height="36" src="https://i1.wp.com/ultimasnoticias.com.ve/wp-content/uploads/2019/10/GRUPOFOOTER.png?fit=125%2C36&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i1.wp.com/ultimasnoticias.com.ve/wp-content/uploads/2019/10/GRUPOFOOTER.png?fit=125%2C36&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-40ce6d24 elementor-section-full_width elementor-section-content-middle elementor-section-height-default elementor-section-height-default" data-id="40ce6d24" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-26ea230" data-id="26ea230" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-6da4fbeb elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6da4fbeb" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-31e1b82c" data-id="31e1b82c" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5a7025bc elementor-widget elementor-widget-heading" data-id="5a7025bc" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">© 2019 C.A. Últimas Noticias | RIF: J-00037398-1</h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		</div><!-- .site-footer -->

<a title="Desplazarse arriba" rel="nofollow" href="#" class="generate-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300">
				<span class="screen-reader-text">Desplazarse arriba</span>
			</a><script type='text/javascript'>
/* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */
</script>
<script>
		var advanced_ads_ga_UID = 'fsaldivia';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div class="ultim-eb848dc1e4fbc3f0d2d65b7ec3163b3f ultim-marquesina" id="ultim-eb848dc1e4fbc3f0d2d65b7ec3163b3f"></div><div class="ultim-aeeca7be30971bb7565562e616af1a41 ultim-marquesina-movil" id="ultim-aeeca7be30971bb7565562e616af1a41"></div>	<style>
		.twitter-tweet.cmplz-blocked-content-container {
			padding: 10px 40px;
		}
	</style>
		<style>
		.cmplz-placeholder-element > blockquote.fb-xfbml-parse-ignore {
			margin: 0 20px;
		}
	</style>
		<style>
		.instagram-media.cmplz-placeholder-element > div {
			max-width: 100%;
		}
	</style>
	<link rel='stylesheet' id='bdt-social-share-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/bdthemes-element-pack/assets/css/social-share.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='prismjs_style-css'  href='https://ultimasnoticias.com.ve/wp-content/plugins/elementor-pro/assets/css/modules/code-highlight.min.css?ver=1.23.0' type='text/css' media='' />
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/gp-premium/menu-plus/functions/js/sticky.min.js?ver=1.11.2' id='generate-sticky-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://ultimasnoticias.com.ve/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://ultimasnoticias.com.ve/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://ultimasnoticias.com.ve/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://ultimasnoticias.com.ve/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://ultimasnoticias.com.ve/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://ultimasnoticias.com.ve/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://ultimasnoticias.com.ve/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-17 08:03:15+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ha ocurrido un error desconocido."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://ultimasnoticias.com.ve/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "1e49a191e0" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://ultimasnoticias.com.ve/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"ultim-sticky","placements":["lateral-izquierdo","lateral-derecho","marquesina","marquesina-movil"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.1' id='advanced-ads-sticky-footer-js-js'></script>
<!--[if lte IE 11]>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/themes/generatepress/js/classList.min.js?ver=2.2.2' id='generate-classlist-js'></script>
<![endif]-->
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/themes/generatepress/js/menu.min.js?ver=2.2.2' id='generate-menu-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/themes/generatepress/js/a11y.min.js?ver=2.2.2' id='generate-a11y-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/themes/generatepress/js/navigation-search.min.js?ver=2.2.2' id='generate-navigation-search-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/themes/generatepress/js/back-to-top.min.js?ver=2.2.2' id='generate-back-to-top-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/themes/generatepress/js/propias_un_22.js?ver=1' id='miscript-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxActionName":"aatrack-records"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/advanced-ads-tracking-release-2.0.0/public/assets/js/track.js?ver=2.0.0-alpha.1' id='advadsTrackingScript-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-after'>
function removeDelayedAdId( ids ) {
	return AdvAdsTracking.removeDelayedAds(ids);
}

function advads_tracking_utils() {
	if (!arguments.hasOwnProperty(0)) {
		return;
	}
	var fn = arguments[0],
		args = Array.prototype.slice.call(arguments, 1);
	if (typeof AdvAdsTracking[fn] === 'function') {
		return AdvAdsTracking[fn].apply(null, args);
	}
}
</script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/advanced-ads-tracking-release-2.0.0/public/assets/js/pro.js?ver=2.0.0-alpha.1' id='advadsTrackingPro-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/advanced-ads-tracking-release-2.0.0/public/assets/js/delayed.js?ver=2.0.0-alpha.1' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/modules/likes/queuehandler.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/complianz-gdpr-premium/assets/js/cookieconsent.min.js?ver=5.0.1' id='cmplz-cookie-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/complianz-gdpr-premium/assets/js/postscribe.min.js?ver=5.0.1' id='cmplz-postscribe-js'></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>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</script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/complianz-gdpr-premium/assets/js/complianz.min.js?ver=5.0.1' id='cmplz-cookie-config-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/bdthemes-element-pack/assets/vendor/js/goodshare.min.js?ver=4.1.2' id='goodshare-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/prism/1.23.0/components/prism-core.min.js?ver=1.23.0' id='prismjs_core-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/prism/1.23.0/plugins/autoloader/prism-autoloader.min.js?ver=1.23.0' id='prismjs_loader-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/prism/1.23.0/plugins/normalize-whitespace/prism-normalize-whitespace.min.js?ver=1.23.0' id='prismjs_normalize-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/prism/1.23.0/plugins/line-numbers/prism-line-numbers.min.js?ver=1.23.0' id='prismjs_line_numbers-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/prism/1.23.0/plugins/toolbar/prism-toolbar.min.js?ver=1.23.0' id='prismjs_toolbar-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/prism/1.23.0/plugins/copy-to-clipboard/prism-copy-to-clipboard.min.js?ver=1.23.0' id='prismjs_copy_to_clipboard-js'></script>
<script type='text/javascript' id='bdt-uikit-js-extra'>
/* <![CDATA[ */
var element_pack_ajax_login_config = {"ajaxurl":"https:\/\/ultimasnoticias.com.ve\/wp-admin\/admin-ajax.php","loadingmessage":"Enviando informaci\u00f3n del usuario, espere ..."};
var ElementPackConfig = {"ajaxurl":"https:\/\/ultimasnoticias.com.ve\/wp-admin\/admin-ajax.php","nonce":"d77ae04d1d","data_table":{"language":{"lengthMenu":"Show _MENU_ Entries","info":"Showing _START_ to _END_ of _TOTAL_ entries","search":"Search :","paginate":{"previous":"Previous","next":"Next"}}},"contact_form":{"sending_msg":"Sending message please wait...","captcha_nd":"Invisible captcha not defined!","captcha_nr":"Could not get invisible captcha response!"},"elements_data":{"sections":[],"columns":[],"widgets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/bdthemes-element-pack/assets/js/bdt-uikit.min.js?ver=3.0.11' id='bdt-uikit-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.1.4' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.1.4' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.1.4' id='share-link-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false,"isImprovedAssetsLoading":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.1.4","is_static":false,"experimentalFeatures":{"form-submissions":true},"urls":{"assets":"https:\/\/ultimasnoticias.com.ve\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":2240977,"title":"Activan%20en%20Petare%20fase%20de%20discusi%C3%B3n%20de%20la%20Ley%20de%20Ciudades%20Comunales%20%E2%80%93%20%C3%9Altimas%20Noticias","excerpt":"La actividad se realizar\u00e1 en todo el pa\u00eds tras la articulaci\u00f3n de la comisi\u00f3n parlamentaria","featuredImage":"https:\/\/i2.wp.com\/ultimasnoticias.com.ve\/wp-content\/uploads\/2021\/04\/t8gol-6oonr.jpg?fit=768%2C573&ssl=1"}};
</script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.1.4' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/bdthemes-element-pack/assets/js/element-pack-site.min.js?ver=3.0.11' id='element-pack-site-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.2.1' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.2.1' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/ultimasnoticias.com.ve\/wp-admin\/admin-ajax.php","nonce":"cc4c6257d3","urls":{"assets":"https:\/\/ultimasnoticias.com.ve\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_ES","app_id":"4286848148024823"},"lottie":{"defaultAnimationUrl":"https:\/\/ultimasnoticias.com.ve\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.2.1' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.2.1' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' id='jet-blocks-js-extra'>
/* <![CDATA[ */
var JetHamburgerPanelSettings = {"ajaxurl":"https:\/\/ultimasnoticias.com.ve\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/ultimasnoticias.com.ve\/wp-json\/jet-blocks-api\/v1\/elementor-template","devMode":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/jet-blocks/assets/js/jet-blocks.min.js?ver=1.2.8' id='jet-blocks-js'></script>
<script type='text/javascript' id='jet-elements-js-extra'>
/* <![CDATA[ */
var jetElements = {"ajaxUrl":"https:\/\/ultimasnoticias.com.ve\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/ultimasnoticias.com.ve\/wp-json\/jet-elements-api\/v1\/elementor-template","devMode":"false","messages":{"invalidMail":"Please specify a valid e-mail"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/jet-elements/assets/js/jet-elements.min.js?ver=2.5.6' id='jet-elements-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/elementor/assets/js/preloaded-elements-handlers.min.js?ver=3.1.4' id='preloaded-elements-handlers-js'></script>
<script type='text/javascript' id='jet-blog-js-extra'>
/* <![CDATA[ */
var JetBlogSettings = {"ajaxurl":"https:\/\/ultimasnoticias.com.ve\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ultimasnoticias.com.ve/wp-content/plugins/jet-blog/assets/js/jet-blog.min.js?ver=2.2.12' id='jet-blog-js'></script>
<script>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</script><script type="text/plain" class="cmplz-script cmplz-stats" src='https://stats.wp.com/e-202115.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'171085551',post:'2240977',tz:'-4',srv:'ultimasnoticias.com.ve'} ]);
	_stq.push([ 'clickTrackerInit', '171085551', '2240977' ]);
</script>
<script type="text/plain" class="cmplz-script">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</script><!--
<script type="text/javascript">
jQuery( document ).ready(function() {
  jQuery(".public_no").remove();
	});
</script>
-->

<!-- . --><script>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</script>

</body>
</html>
